ORMUS Articles

THE BASICS

ORMUS Basic Overview by Barry Carter

ORMUS - Scientific Overview by Barry Carter

METHODS

Magnetic Traps by Various Writers

Building The Winter Sink Trap - V1

Tiny Trap Plans by Barry Carter

House Trap Plans by Barry Carter

Gravito Magnetic water trap by E.M. Long

Pictures of ORMUS made from Dead Sea Salt by Rob

Ocean Water Process by Barry Carter

The Lye Burn Method by Joe Lello

ORMUS and Ozone by Barry Carter

The Effects of Magnetic Water By John V. Milewski

ORMUS Parting Methods by Barry Carter

Distill ORMUS from Urine

BIOLOGICAL ORMUS

Tut's Tail by Barry Carter

Kirlian Responses by Dr. Roger Taylor

Homeopathic Resonances and ORMUS by Barry Carter

Biodynamic Resonances by Barry Carter

ORMUS, DNA Repair and Health by Barry Carter

ORMUS Effects on 42 Plant Species by Dana Dudley
The Effects of Magnetic Water Plant Growth
by John V Milewski Ph D

M-state Walnuts by Barry Carter

ORMUS Oranges by Dana Dudley

Quick and Dirty ORMUS Experiment by Ted

Application Rates for ORMUS Precipitate in Agriculture

Paramagnetic Forest Soils by Barry Carter

ORMUS Variations by Barry Carter

ANCIENT ORMUS

ORMUS and Pyramids by Barry Carter

Electric ORMUS by Barry Carter

The Official Home Page of Laurence Gardner
http://www.graal.co.uk/index.html

Cone Shaped Shewbread by Barry Carter

Green ORMUS Glass? by Barry Carter

ORMUS AND SPIRIT

ORMUS and Quantum Evolution by Barry Carter

Comments on Trapping Ormus

Water Asuras Speak About ORMUS

ORMUS and Sounds in the Head by Barry Carter

ORMUS and Ectoplasm by Barry Carter

SCIENTIFIC REPORTS

X-ray Fluorescence on Metallic and ORMUS Gold by August

X-Ray Fluorescence on M-3 Source Sand, M-3 and Sea Water Precipitate by August

Parting the Wet Method Precipitates to Determine M-State Constituents

THEORY, TECHNOLOGY AND TERMINOLOGY

Boson-Fermion Condensates by Barry Carter

ORMUS and Superconductivity by Barry Carter

Monatomic, Diatomic or What? by Barry Carter

The Library of Halexandria by Dr. Dan Sewell Ward
http://www.halexandria.org/dward772.htm

Vinny Pinto's page on "ORMUS Like Effects"
http://www.ormuslike.info/

Patterns of Motion by Barry Carter

Living Water, Vital Air by Barry Carter

Transmutation and Radiation by Barry Carter

Manipulating the ORMUS elements by Barry Carter

New Physics by Barry Carter

Observed Properties by Barry Carter Magnetic Levitation "Movie" by Barry Carter


Basic ORMUS Overview

ORMUS - What is it?

An overview

by Barry Carter

There are many mysterious and magical things that have been recorded in history. The Biblical manna, the Philosophers Stone, the Fountain of Youth, Orgone energy, prana, chi, the Holy Grail, the Great Pyramid and the Ark of the Covenant are a few of these things. It looks like these things and more might be related to a new class of materials that have been identified and described in the last few decades.

In the late 1970s an Arizona farmer named David Hudson noticed some very strange materials as he was doing some gold mining on his land. Hudson spent several million dollars over the following decade figuring out how to obtain and work with these strange materials. In 1989 David Hudson was granted patents on these materials and methods for obtaining them.(1)

Other researchers were also making similar discoveries around this same time but Hudson was the first to get information out to the public about his discoveries. During the early 1990s Hudson toured the United States giving lectures and workshops about what he had found. Transcripts of portions of three of David Hudson's lectures are available on the Web. The most complete of these transcripts is the transcript of his Dallas lecture and workshop.(2)

The materials that David Hudson discovered appear to be related to the things I listed in the first paragraph of this article and to concepts of modern physics like superconductivity, quantum coherence and Bose-Einstein condensates.

These materials have been called ORMEs, monoatomic gold, white gold, white powder gold, ORMUS, m-state, AuM, microclusters, and manna. David Hudson calls the materials he found Orbitally Rearranged Monoatomic Elements or ORMEs. He also refers to them as monoatomic elements in a high-spin state.

Since Hudson has patented his process for obtaining and identifying these elements, and since it has not been conclusively established whether these materials are monatomic or diatomic, it is recommended that the terms ORMUS and m-state be used when referring to these materials.

The ORMUS or m-state materials are thought to be the precious metal elements in a different atomic state. The following elements have been identified in this different state of matter (these elements, with the exception of mercury, are listed in Hudson's patents):

KNOWN ORMUS ELEMENTS
Element | Atomic Number
Cobalt | 27
Nickel | 28
Copper | 29
Ruthenium | 44
Rhodium | 45
Palladium | 46
Silver | 47
Osmium | 76
Iridium | 77
Platinum | 78
Gold | 79
Mercury | 80

All of these m-state elements are quite abundant in seawater. They also seem to be present in most rock, fresh water and in the air. According to David Hudson's research, these elements in their m-state may be as much as 10,000 times more abundant than their metallic counterparts. There also may be other elements that occur naturally in the m-state.

Various researchers, working independently, have identified these materials in this different state of matter. They have arrived at many of the same observations. These m-state elements have been observed to exhibit the quantum physical behaviors of superconductivity, superfluidity, Josephson tunneling and magnetic levitation. It looks like these are an entirely new class of materials.

These m-state elements are also present in many biological systems. We believe that they may enhance energy flow along the acupuncture meridians and in the microtubules inside every living cell.(3)

It appears that this state of certain of these elements has been known throughout history. Several of the procedures for extracting or making ORMUS have been adapted from ancient alchemical texts. We believe that the Philosopher's Stone and the Biblical manna may be variations on this state of matter.(4)

Some recommended alchemical texts related to the Philosopher's Stone are "Sacred Science" by R.A. Schwaller De Lubicz and "Le Mystere des Cathedrales" by Fulcanelli. Another source is "Occult Chemistry" by Leadbeater and Besant. The premier treatise on the subject may be "The Secret Book" by Artephius(5)

There is evidence that the m-state elements are associated with the dark matter that astronomers look for in space, the Earths magnetic field, healthy soil, weather phenomena like lightning and that they are essential minerals for all life on Earth.(6) Certain properties of the m-state materials seem to be related to consciousness itself.(7)

A number of methods for obtaining the ORMUS elements have been devised in the last several years. The easiest of these methods is to raise the pH of clean ocean water to 10.78 and no higher, using lye water, then wash the resulting precipitate three times with distilled water.(8)

At this time, our knowledge of the nature of these materials and how to work with them is still at a very early stage. Any person with an interest in doing scientific work with them would most likely be able to make significant discoveries with a little effort. A number of email lists and local workgroups have been started to allow people to work together in this exciting field of discovery.(9)

It is my firm belief that, once it becomes widely known, the discovery of the ORMUS materials will be heralded as the greatest scientific discovery in human history.

(1) Hudsons patents can be found on the World Wide Web at:

http://www.subtleenergies.com/ormus/patents/patents.htm

(2) You can find several transcripts of Hudsons lectures on the Web at:

http://www.subtleenergies.com/ormus/presentations/present.htm

(3) A list of living sources for these materials can be found on the Web at:

http://www.subtleenergies.com/ormus/health/sources.htm

(4) Some possible historic references can be found on the Web at:

http://www.subtleenergies.com/ormus/historical/historic.htm

(5) "The Secret Book" by Artephius is available on the Web at:

http://www.subtleenergies.com/ormus/historical/artephis.htm

(6) An illustration of the effect of the m-state elements on the growth of walnuts and walnut trees can be found on the web at: http://www.subtleenergies.com/ormus/tw/walnuts.htm

(7) ORMUS and Consciousness

http://members.aol.com/yggdras/paraphysics/BCarter.htm

(8) ORMUS  How to make it:

http://www.subtleenergies.com/ormus/ormus/ormus2.htm

(9) You can find instructions for joining these email lists and workgroups at the bottom of the following Web page:

http://www.subtleenergies.com/ormus/faq.htm

Most of these references are linked from the following web page:

http://www.subtleenergies.com/ormus/tw/articles.htm

Barry Carter can be emailed at: bcarter@igc.org or phoned at 541-523-3357.


ORMUS - Scientific Overview
by Barry Carter

I am working with a group of scientists and laypersons that are exploring the properties of a group of elements that appear to exist in a new state of matter. These elements in this state exhibit a number of Bosonic properties at biological temperatures and have been measured in various biological systems.(1)

We have determined that these are the precious metal elements in a non-metallic state, which we call ORMUS or m-state. We have also determined that these m-state elements are much more abundant in nature than their metallic counterparts.

We have extracted the m-state elements from water, air and rock. We believe that many of the familiar properties of water are the result of the presence of the ORMUS elements in it.(2)

We believe that the m-state elements were not previously isolated and identified because they exist as Cooper-paired Bosons without available valence electrons and which, therefore, are not susceptible to spectroscopic identification.(3)

While there are a number of simple methods to concentrate, extract or convert these materials it is still quite difficult to make positive identification of the elements involved.(4) Positive identification requires that the m-state element be converted to its metallic counterpart and then identified using spectroscopy.

Since these elements have been isolated from brain tissue at a fairly high level, (5% by dry matter weight) we believe that they may play a crucial role in consciousness. Perhaps as a quantum-coherent, superconducting system in the microtubules of the cell.(5)

At this point we are still very low on the learning curve in relation to the ORMUS elements. We can isolate and identify them. We can convert metal to m-state and m-state to metal. Some of us have been ingesting these materials for several years in a more concentrated form. A few biological studies have been done and more are planned. We have demonstrated effects, which suggest superconductivity at biological temperatures.(6) People with a variety of illnesses have ingested these materials with amazing results.(7) Some technological uses have been explored but nothing is to a marketable point. And, several good ORMUS products have become available for purchase.(8)

We have not quantified or replicated many of our observations. Many of our theories are based on one or two observations and need to be further verified.

These materials look like they may be the keystone in the bridge between science and spirit.

I have set up a number of email forums for discussion of, and research into, the ORMUS materials and their implications. Let me know if you are interested in learning more about the m-state elements and I can direct you to the proper venue.

The main ORMUS web page is at:

ORMUS - What is it?
http://www.subtleenergies.com/ormus/whatisit.htm

You can find more information on the items referenced in the text at the following links:

(1) Natural Sources of ORMUS Materials
http://www.subtleenergies.com/ormus/health/sources.htm

(2) Living Water, Vital Air
http://www.subtleenergies.com/ormus/tw/livwater.htm

Promising New Technologies
http://www.innerx.net/personal/tsmith/newtech2.html

Homeopathic Resonances and ORMUS
http://www.subtleenergies.com/ormus/tw/homeopat.htm

(3) Manipulating the ORMUS elements
http://www.subtleenergies.com/ormus/tw/Manipula.htm

(4) Methods
http://www.subtleenergies.com/ormus/tw/methods.htm

(5) ORMUS and Consciousness
http://members.aol.com/yggdras/paraphysics/BCarter.htm

(6) Magnetic Levitation "Movie"
http://www.subtleenergies.com/ormus/research/levitate.avi

(7) Health Effects of the ORMUS Elements
http://www.subtleenergies.com/ormus/health/health.htm

(8) ORMUS FAQ
http://www.subtleenergies.com/ormus/faq.htm

I have written a number of other articles, which also might be of interest:

Patterns of Motion
http://www.subtleenergies.com/ormus/tw/patterns.htm

Paramagnetic Forest Soils
http://www.subtleenergies.com/ormus/tw/paramag.htm

ORMUS and Quantum Evolution
http://www.subtleenergies.com/ormus/tw/evolution.htm

ORMUS Variations
http://www.subtleenergies.com/ormus/tw/variation.htm

ORMUS, DNA Repair and Health
http://www.subtleenergies.com/ormus/tw/dna.htm


Magnetic Traps

Theory:

We believe that the m-state (ORMUS) materials dissolved in water are superconductors which respond to magnetic fields. We have observed that most water, when swirled in the presence of a magnetic field can be separated into two components; a magnetically responsive component and a non-responsive component. Magnetic traps of various designs have been devised to take advantage of this property in order to concentrate a form of the ORMUS elements.

This concentrate tends to be "oilier" than ordinary water, it also tends to be lighter than ordinary water especially when it is moving in relation to magnetic fields. A more detailed look at this theory can be found in my article "Patterns of Motion".

Trap designs:

There are a number of magnetic trap designs. These designs take advantage of the magnetically induced properties of the ORMUS elements in a variety of different ways.

The Storage Trap was my first attempt at trap design. It is designed to repel the good water downward into the bottom of the trap. It is a good design and probably is capable of concentrating ORMUS more than any of the others but the down side is that it works on a batch basis. It is expensive but fairly easy to build and operate.

The Storage Trap

The Vortex Trap was my second design and it works quite well but it does not lend itself to unattended operation or indoor use. It was designed to repel the good water into the center of a vortex in horizontal operation. It is cheap and easy to build in its PVC format and quite expensive and difficult to build in its clear acrylic format.

The Vortex Trap

Additional images of an improved version of the Vortex Trap can be found at:

vortrap2.htm

The Static Trap was my third design and it also seems to work well (depending on how it is magnetized) but it was also a batch collector and, for me, required that I crawl under my house to collect the trap water. It was designed to repel the good water horizontally into a pressurized dead space before it runs a magnetic vortex gauntlet. This trap is moderately difficult to build and quite difficult to install and use.

The Static Trap

The Winter Sink Trap was designed by someone else to be used inside in winter time. It was designed to repel the good water inward and upward for collection out of the center of the top. It is a true levitation trap in that one thinks of levitation as being against the pull of gravity. It also works well for its intended purpose. The Winter Sink Trap is the first multi-stage trap design in this list. The most stunning health improvements reported resulted from drinking Winter Sink Trap water. You can read about these health effects in the Trap Water Diary on the SubtleEnergies web site. This trap is large, heavy, expensive and the most difficult trap to build. If it can be left in place it is quite easy to use.

The Winter Sink Trap - V1

I designed the Tiny Trap to address a variety of problems inherent in previous trap designs. I wanted a trap which was a true levitation design and which also took advantage of vortex action to move the lighter ORMUS water to the center of the trap. I wanted it to be easy to build from parts which could be purchased off the shelf. (This was a prime consideration in all of my trap designs.) I wanted a trap which had a smooth magnetic field from a single magnetic structure; more like the Storage Trap and unlike all of the other trap designs. (The original inventor of the magnetic trap concept said that the smooth magnetic field was more effective for extracting ORMUS.) I also wanted a trap which was easy to install and use even if it had to be moved after each use.

The Tiny Trap is one of the easiest to build designs but there are a few parts which require power tool modification. It was designed so that the body of the trap can be inverted to reverse the direction of vortex spin. It was also designed so that the polarity of the magnet structure could be easily reversed. This should facilitate experimentation with these two factors. The Tiny Trap can be used in multi-stage designs and my personal trap uses a three stage design (though I am not sure that there is much benefit in using it multi-stage).

The Tiny Trap produces water which is at least as good as the other trap designs. The downside of the Tiny Trap design is that one crucial part for it has become more difficult to obtain since the trap was designed.

The Tiny Trap by Barry Carter

Assembly of the Tiny Trap by John Milewski

None of these traps have had their ORMUS output measured in a scientific way so all of my assessments of relative quality of output are quite subjective.

I have been working on a more sophisticated trap design which would allow water to be trapped from all of the water use of a household without the waste inherent in these other trap designs. I call this the House Trap. This trap design is going to require some fairly sophisticated control mechanisms which are beyond my capabilities right now.

The main body of this trap, however, could easily replace the main body of the Tiny Trap and might produce a better output if a large enough magnet structure was used. This trap body does not require the use of a difficult to obtain part but it does require the use of a table saw for machining. You can see some pictures of the House Trap at:

House Trap

Please note that the green color of the water was probably from contamination contributed by the pressure tank.

A possible recirculation "improvement" which could be used with various trap designs can be found at:

Trap Report from John Moore

Sources for Magnets:

ForceField
http://www.wondermagnet.com/dev/magnets.html

Bunting Magnetics Co.
http://www.buntingmagnetics.com/

Radio Shack Magnets

Radio Shack High-Energy Ceramic Magnet

Links to Related Documents:

Trap Water Diary

Mstate Seeps Through


Building The Sink Trap – V1

Building The Winter Sink Trap – V1

The major problem with the Vortrap is that it must be used outside. This can be a real problem in the winter. In order to solve this problem a gentleman in the snow zone designed a magnetic trap which can be used inside in the winter. We call this trap the Winter Sink Trap. Following are instructions for making this trap.

Materials List:

4 INCH DIAMETER PRIMARY VORTEX SINK TRAP PARTS LIST
ALL PARTS ARE SCHEDULE 40 PVC UNLESS SPECIFIED.

 | From stock | Size | Quantity | For
1. | 4 inch dia round | Cut 6 1/2 inch piece. | 1 | Body
2. | 1/2 inch dia round | 6 inch pieces. | 3 | Legs
3. | 1/2 inch dia round | 5 1/2 inch piece | 1 | Collector
4. | 1/2 inch dia round | 1 1/2 inch pieces | 2 | Output
5. | 1/2 inch dia round | 1 inch piece | 1 | Input
 | 1/2 inch total length | 28 inches | Total |
6. | 4 inch end caps |  | 2 | Top and bottom
7. | 1/2 inch polypropylene rope | 2 1/2 feet | 1 | Collector
8. | 3/4 " clear vinyl tubing | 4 inches | 1 | Waste outlet
9. | 1/4 " vinyl tubing | 2 feet | 1 | Output
10. | 1/2 inch | Inside plugs | 3 | Leg mounts
11. | 1/2 inch caps |  | 3 | Leg feet
12. | 1/2" pipe to thread Adapter |  | 2 | In, and out puts
13. | 1/2" to hose brass Adapter |  | 1 | Input
14. | 1 1/2 inch coupling |  | 1 | Waste diffuser
15. | 1 1/2 inch to 1/2 inch reducer |  | 1 | Waste out
16. | 90 degree elbow 1/2 inch to 1/2 inch thread |  | 1 | Output
17. | 45 degree elbow 1/2 inch |  | 3 | Attach legs
18. | 10 - 24 countersunk machine screws and nuts | 1 inch | 3 | Attach legs
19 | 3/4 inch stainless hose clamp |  | 1 | Waste adjust
20. | 1/2 inch threaded coupling |  | 1 | Output
21. | Small tube clear rtv |  | 1 | Leg mounts & cap mounts
22. | Small can pvc cement |  | 1 | Gluing parts
23. | Roll thick carpet tape |  | 1 | Mount magnets
24. | Magnets - RS 640-1877 |  | 30 | Condensing
25. | Roll duct tape or equiv. |  | 1 | Mount magnets

Tools needed: (Minimum)

  1. Fine toothed saw such as a hack saw.
  2. 1 sheet medium sandpaper and sanding block
  3. Hand held power drill or a drill press.
  4. 13/16 inch and 1/4 inch drill bits
  5. Counter sink tool or 3/8 inch drill bit.
  6. #2 common screwdriver
  7. Bow compass
  8. 3/8 inch end wrench or adjustable wrench. Pliers will also work.
  9. 6 inch vice and workbench is helpful if available but not essential.
Assembly Instructions
Step 1.
Cut tubing to length.

Secure the tubing in a vice if available and cut off the required lengths with a hacksaw or other fine toothed blade. Hint, draw a line all the way around to insure an even cut. Use sand paper to remove burrs after cutting.

Cut the following lengths:

4 inch diameter cut 1 piece 6 1/2 inches long for the main tube.

1/2 inch diameter cut 3 pieces 6 inches long for legs.

Cut 1 piece 5 1/2 inch long for inside collector.

Cut 2 pieces 1 1/2 inches long for waste output.

Cut 1 piece 1 inch long for the hose input.

Step 2.

Drill the top and bottom caps

Drill the top and bottom caps as shown. This hole should allow the 1/2 inch pipe to just slide through. This should be done with a 13/16 inch spade bit or a 13/16 inch twist drill as shown. A drill press is nice but not necessary. However, you must be sure to keep the holes as straight as possible to help insure a leak proof assembly.

Step 3.

Drill the inlet hole in the top cap. 1/2 inch up from the edge.

This inlet hole is to be the same size as the hole in the top, 13/16 inch. You can purchase an inexpensive spade bit for this drilling.

A woman in the Seattle ORMUS Workgroup using a spade bit.

Step 4.
Skip to step 7 if you decide to glue the legs to the bottom.

Drill the leg mount holes in the bottom cap.

These holes should be 1/4 inch in diameter. Drill three sets of two. Each set should be 1/3 the circumference of the cap. Place the holes centered 1/2 inch down from the open end of the cap and the second 1/2 inch from the rounded end start line as shown above.

Step 5.

Use the counter sink tool or a 3/8 drill bit to counter sink the heads inside the bottom cap.

Step 6.

Insert the 10-24 brass screws in the bottom cap.

Be sure the heads are below the surface of the inside of the cap or the barrel will not fit in.

Install one brass nut on each screw and tighten securely with a 3/8 inch wrench.

Continue countersinking and installing screws and nuts until all 6 are secure.

Step 7.
As an alternative to mounting the legs with screws one can mount them to the bottom cap using solvent glue. (See the last picture under step 10 below.)

First you must locate the center of the bottom cap.

Then take an inexpensive compass like the one below.

Draw a circle with a 1 3/4 inch radius and divide this circle into three equal
portions using the compass (set at about 3 inches) as shown below.

Set a half inch PVC pipe plug over a segment of the circle so that two opposing points on the plug are on the line and one of these points is on one of the three dividing lines on the circle.

Draw a line around this pipe plug.

Sand or machine the area inside the lines you just drew so they are flat.

Smooth the tops of the pipe plugs by moving in a circular motion
on sandpaper as illustrated below.

Glue these plugs to the bottom cap.

Let the glue harden over night.

Step 8.

Glue one of the 1 1/2 inch long pieces of 1/2 inch diameter
pipe into the bottom waste out opening.
Be sure to make it just flush with the inside surface.

Step 9.

Assemble the diffuser parts.

Glue the 1 1/2 long piece of 1/2 inch diameter pipe into the adapter. Do not glue the adapter to the coupling. Leaving it loose to slide up and down will allow adjusting to the sink drain.

Step 10.

Connect the diffuser to the waste out of the bottom cap with a piece of hose.

Standard 1/2 inch garden hose is shown but 3/4 inch clear vinyl is recommended. Install a hose clamp on the middle section of the hose. This will allow you to restrict the waste outlet flow while not upsetting the vortex action. Some people prefer to use a half inch ball valve here as this allows finer control of the volume of outlet flow.

Alternative ball valve installed on the bottom of the sink trap

Step 11.

Install the three legs.

Position them on the two screws. Place a flat washer on each screw and then a nut. Also push a top and bottom 1/2 inch diameter cap on each end of each leg. These do not have to be glued on.

Tighten the nuts firmly but do not distort the pipe.

Here is a picture of the base with the three legs and output diffuser in place.

If you decided to glue the legs on you place couplers over the pipe plugs you previously glued to the bottom cap. You can insert lengths of pipe into these pipe couplers. This arrangement allows you to easily change the length of the legs to fit special situations.

Step 12a.
There are two variations for the top. The first variation used fixed parts and you cannot change the collector material. The second variation allows the collector material to be changed in the event that it becomes clogged or is unsuitable for a certain situation. Here are the instructions for the first variation.

To finish the top, assemble the inlet parts.

The brass hose adapter, the coupling threaded on one side and the 1 inch piece of 1/2 inch pipe. Glue the pipe into the coupling. Thread the hose adapter into the coupling. Use some Teflon tape to guard against leaks. Finally, glue the assembly into the hole in the top cap. If it protrudes too far into the cap, use a knife and / or sand paper to bring it flush with the inside surface. It will not install if it protrudes.

Here is the inlet after it is installed.

Be sure the coupling is glued flush to the top cap. This serves as additional glue area to reduce the possibility of leaks. If you need to re-tighten the inlet hose fitting be sure to hold the coupling with a wrench to avoid creating a leak in the glued joints.

Step 13a.

Finish the M-State collector pipe.

Stating 1 inch down from one end drill 1/4 inch holes at 90 degrees every half inch until you reach the bottom. Clean off the burrs with sand paper.

Step 14a.

Prepare to install the M-State outlet fittings.

Prior to installing the collector pipe sand off any raised areas of lettering around the outlet hole. This will allow the outlet fittings to glue firmly to the top.

Step 15a.

Install the M-State collector pipe.

Apply glue to the top of the pipe. This is the 1 inch un-drilled end. Insert this end into the top from the inside. Push it in until the top set of holes is just below the inside of the top cap.

Step 16a.

Install the top outside fittings to the 1/2 inch pipe M-State collector pipe protruding from the top of the cap.

Glue the elbow to this pipe. Use enough glue to insure a bond between the elbow and the cap.

Here is the finished top.

Notice the outlet barb is connected to the elbow with a coupling. This is threaded and the use of Teflon tape is recommended.

Step 12b.
This is the second variation which allows the collector material to be changed in the event that it becomes clogged or is unsuitable for a certain situation. The special parts for this variation consist of:

4" PVC coupler
4" slip by 2" slip reducer
2" slip by 1" pipe thread reducer
1" male pipe to 1" female slip adapter
3/4" slip to 1/2" slip reducer
10 " piece of 1/2" PVC pipe
2" piece of 1/2" PVC pipe
1/2" 90 slip to thread elbow.

Reducers and collector assembly.

Collector parts.

To finish the top, assemble the inlet parts.

This step uses the same parts as in Step 12a: a brass hose adapter, the coupling threaded on one side and the 1 inch piece of 1/2 inch pipe. Glue the pipe into the coupling. Thread the hose adapter into the coupling. Use some Teflon tape to guard against leaks. Finally, glue the assembly into the hole in the 4 inch top coupling. If it protrudes too far into the coupling, use a knife and/or sandpaper to bring it flush with the inside surface. It will not install if it protrudes.

Be sure the coupling is glued flush to the top cap. This serves as additional glue area to reduce the possibility of leaks. If you need to re-tighten the inlet hose fitting be sure to hold the coupling with a wrench to avoid creating a leak in the glued joints.

Step 13b.
This variation uses a longer (10") m-state collector pipe. Starting 1 inch down from one end drill 3/16 inch holes at 90 degrees every half inch until you reach the bottom. Clean off the burrs with sand paper.

Finish the M-State collector pipe.

Step 14b.
Assemble and glue the two large reducers into the 4" coupler.

Top cap assembly.

Step 15b.

Build the M-State collector/outlet pipe assembly.

This step requires the use of two special tools. These tools are called Fitting Savers and can be found at:

http://www.fittingsaver.com/

I used the three quarter and half inch inch Fitting Saver to bore out the 1" male pipe to 1" female slip adapter and the 3/4" slip to 1/2" slip reducer, respectively.

Bore out the 1" male pipe to 1" female slip adapter.

Glue and insert the 2" piece of pipe into the 3/4" to 1/2" reducer.

Glue and insert this assembly into the previously bored 1" male pipe to 1" female slip adapter.

When the glue has hardened, bore out the inside of unused end of the 3/4" to 1/2" reducer to a depth of 3/8 inch.
Try to keep the drill straighter than in the illustration.

Glue and install the previously drilled collector pipe.

Step 16b.

Cut off the section of 2" pipe which extends more than a quarter inch above the collector assembly.

Glue the 1/2" 90 slip to thread elbow to this cut end.

The outlet barb will threaded directly into the elbow. As with all threaded connections, the use of Teflon tape is strongly recommended.

Step 17.
Install the oil absorbing material. This is made of a section of 1/2 inch polypropylene rope. Fiberglass reinforced plastic screen material can be used but it is not as safe since the glass fibers can break off and get into the output water.

Fold the rope in two and push it into the end of the collector pipe.
You must twist the rope as you push it in as it is a tight fit.

This rope should be pushed in till it reaches the pipe elbow at the other end of the pipe.

When it is all the way in you can cut excess rope off with scissors.

Step 18.

Finish the barrel by cutting a water inlet slot at a tangent to the outer diameter.

Starting this with a blade in the hacksaw frame works, but I found it easier to finish the slot with the blade removed from the frame. The slot should be about the width of three blades and not go below 1 inch down. Too far down will cause a leak because the top cap cannot cover it.

Here is the finished inlet slot.

This will cause the inlet water to spin rapidly around the inside circumference of the barrel and a low pressure low speed vortex will form around the collector tube in the center.

Step 19.

Assemble the 3 main components.

Top, Bottom, and barrel are glued with silicone sealant. This is spread thinly but uniformly on the insides of the top and the bottom caps. After the glue is applied, first push the barrel fully into the base. Next, push the top down onto the barrel. Be sure to line up the inlet slot with the inlet brass fitting. Blow into the inlet to insure the alignment is correct. Allow to set overnight before testing for leaks. Using silicone sealant will allow disassembly if necessary.

If you use the alternative top structure and leg mounting methods the finished trap will look something like this:

Step 20.

Leak test before you install the magnets.

Place the unit in a sink centered over the drain. The diffuser can be adjusted to protrude down into the drain slightly to reduce splashing.

Connect the hose to the faucet. Use a hose adapter on the faucet if necessary.

Tighten both ends of the inlet hose hand tight only.

Over tightening will damage the fittings and is unnecessary.

Place the 1/4 inch clear vinyl on the outlet barb on top of the unit and route the hose back down to the drain. Slowly turn the cold water to full on. If you do not observe some flow out the 1/4 inch tube slowly tighten the hose clamp until you do see flow. With flow out the M-State out tube, you should not have any leaks at the barrel or other fittings.

Step 21.

Install magnets as desired and use the trap.

The trap as shown here has 30 magnets spaced evenly between the 3 legs. They are applied by first sticking them to a piece of heavy carpet tape. This holds them in place long enough to use the duct tape to secure them. We currently have all South Poles facing in toward the center.

Two rows were installed in this manner. A speaker magnet is placed around the waste out. Where a speaker magnet is not available several small high power ceramic magnets can be clustered around the waste out and secured with silicone sealant.

An alternative method of attaching the magnets is as follows:

Use a neoprene "bushing" as a "rubber band" to hold the magnets in place as you put them on.

First, put four stacks of magnets evenly spaced around the trap and held them in place with the rubber band.

Then insert additional stacks of magnets midway between the original four. Keep inserting additional magnets till all of the spaces are filled. On the first row of magnets you can use a two magnet stack but you may have to use a three magnet stack on the second row of magnets in order to get them to put adequate tension on the rubber band.

After you get all the second row magnets in place slide the third layer of magnets up with the rubber band as illustrated in the image at:

Notice that I used a cable tie to hold the magnets in place till I was able to wrap them with some fiberglass reinforced strapping tape. You can see in the first image above that I finally used a large hose clamp around the strapping tape to hold all the magnets in place permanently.

The primary trap above is feeding its output to a secondary stage trap. While this does concentrate the material more, it is not essential to obtaining good quality M-State water.

Here is a picture of the entire setup as we use it at this time.

While this may look cumbersome, it is really quite easily installed and removed to allow normal use of the sink. We simply disconnect the hose from the faucet and place the entire assembly in a large roasting pan. We find it most convenient to draw about 3 gallons of water and store it in glass bottles wrapped in aluminum foil. When it is used up we draw more. This keeps the sink clear most of the time.

Here is a picture of another two stage trap setup.

Notice that the first and second stage are rigidly connected with a 6" plastic threaded pipe nipple. This allows the use of only a single leg on the second stage trap and also provides a convenient carrying handle for the whole assembly. Since some of the attachments are not very strong I would recommend that this assembly be lifted gently and with great care.

Also note that this unit is set up in a bath tub. It is connected to the shower head through a Y diverter valve and a hand held shower hose. This allows for greater water volume through the first stage trap and means that the drip out of the second stage trap can be more rapid. A gallon usually takes less than an hour to fill.

Some Additional Thoughts

One thought I had for building the Vertical Vortex trap was to get gravity to work for us. I choose the 4-inch diameter to provide high speed at the circumference and relative quiet in the center, sort of like a hurricane. M-material seems to like quiet. The 4 inch diameter also helps to maintain a larger quantity of water allowing more time for separation before leaving in the waste-out bottom controlled drain and a much calmer center than smaller diameter tubes. Internal volume increases logarithmically with diameter.

Another benefit for a vertical indoor vortex trap is to minimize splash in the waste outlet.

If you experiment with a smaller barrel you should definitely increase the length of the barrel to help the water stay in it longer. My thoughts would be about 12 inches. In this case you would need to use 45 degree elbows to mount the legs or heat them and bend them to provide stability and span the sink drain. If you use weaker magnets you probably should stack them about 4 deep and places these stacks around the tube. The field should still be pretty strong. I have found that stacking small ceramic magnets up to 4 deep adds pull. After that the gain is minimal. I would also suggest reducing the inlet pressure with the faucet and limiting waste out with the hose clamp if your initial results are not effective. This will result in the water staying in the trap longer with a much calmer center.

While this sink trap does make a vortex, it is not exactly the same principle as the horizontal trap. Horizontal traps work on very high speed and a counter vortex in the center. The vertical design is essentially a water cyclone with the EYE in the collector material. Something to consider when building a taller trap is the need for more waste out restriction to cause the water to be pushed out the top. You would also need to make a longer collector tube for the center. The current design calls for the tube to be about 2 inches above the waste out.

I feel there is a very good chance that a 2-inch vertical trap would be effective. Personally, I would start by using moderate flow and a restricted waste out to allow a moderate vortex, calm eye, gravity and magnetic repulsion to do the work of separation. You may also consider causing a counter clockwise rotation to make the M more uncomfortable in the moving water.

Flow Rates

We have tested the flow rates for these traps and they are as follows:

Input from the sink faucet at full flow and 65 PSI in the water system.

Primary Vortrap water flow is 152 GPH.
Primary output flow to the second stage is 10 GPH
Ratio is 15.2 :1

Second stage input is 10 GPH.
Output is 1.9 GPH.
Ratio is 5.26:1

Ratio of Primary input to Second Stage output is 80:1.

At this ratio we get 1/2 gallon of water in about 32 minutes.

We can reduce the flow or increase it by varying the input, or the output restriction devices of either trap.

When I tested the outside horizontal vortex trap I found 200 GPH. And I had it adjusted for a flow that filled a gallon in just under 2 hours at one point. We eventually settled on about one gallon per hour. The flow of one gallon per hour produces a slow steady dribble on the output. I believe that if I procured some of the oil absorbing fabric and increased the back pressure in the primary trap we could restrict the flow to a very slow drip that would, perhaps, be a high concentration of M-oil. While the screen has shown me that it will attract oil, it does not produce any back pressure. This results in excessive flow if I try to restrict the output of the primary trap. I will continue to test this possibility when I get some of the material to work with.

Links to Related Documents:

Constructing a Second Stage M-State Vortex Trap
http://www.subtleenergies.com/ormus/tw/stage2.htm

M-State Seeps Through
http://www.subtleenergies.com/ormus/tw/m-seeps.htm

Trap Water Diary
http://www.subtleenergies.com/ormus/tw/twdiary.htm

Magnetic Traps
http://www.subtleenergies.com/ormus/tw/magtrap.htm


Tiny Trap Plans

The advantages of this trap are that it can be configured as a one stage, two stage or three stage trap and that the "smooth" magnetic field seems to produce a better output water. The disadvantages are that it requires fairly high water pressure and it is not easily adjustable like the Winter Sink Trap.

Tiny Trap Parts List | Quantity | Price | Total
Trap Assembly |  |  |
1 1/2" Slip Coupling | 1 | $ 0.59 | $ 0.59
1 1/2" X 1/2" Slip to Thread Bushing | 2 | $ 1.19 | $ 2.38
1/2" X 5" PVC Threaded Nipple | 3 | $ 0.63 | $ 1.89
1/2" Adaptor - Female Thread to Slip | 1 | $ 0.30 | $ 0.30
Pipe 1/2" X 10' | 1 | $ 1.29 | $ 1.29
Pipe 3/8 X 10' | 1 | $ 2.29 | $ 2.29
Oil Absorbing Fabric (1 1/4" Diameter) | 1 |  |
1/2" Braided Polypropylene Rope (5") | 1 | $ 0.33 | $ 0.33
4 oz PVC Solvent Cement (Clear) | 1 | $ 1.79 | $ 1.79
1/2" 90 Ell - Female Thread to Slip | 1 | $ 0.33 | $ 0.33
1/2" Male Thread to 5/8" Hose Barb | 1 | $ 0.27 | $ 0.27
1/2" Male Thread to 1/4" Nylon Hose Barb | 1 | $ 0.67 | $ 0.67
Leg Assembly |  |  |
1 Square Foot of 1/4" Acrylic Sheet | 1 | $ 5.25 | $ 5.25
1/2" Plug | 3 | $ 0.48 | $ 1.44
1/2" Coupler | 3 | $ 0.88 | $ 0.26
1/2" Pipe 6 1/2" long | 3 |  |
1" 1/4-20 Stainless Bolts with Nuts | 3 | $ 0.68 | $ 2.08
Filter Assembly |  |  |
Water Filter (OmniFilter, Culligan or Equiv.) | 1 | $12.49 | $12.49
5/16" ID Vinyl Tubing | 2 | $ 0.15 | $ 0.30
5/8" ID Vinyl Tubing | 1 | $ 2.96 | $ 2.96
1/2" Hose Clamp | 2 | $ 0.73 | $ 1.46
3/4" Male Thread to 5/8" Hose Barb | 1 | $ 0.87 | $ 0.87
3/4" to 1/2" Nylon Threaded Reduction Bushing | 1 |  |
Magnet Assembly |  |  |
Ring Magnets (2.25ID X | 2 | $ 9.00 | $18.00
1" X 4" Galvanized Nipple | 1 | $ 1.39 | $ 1.39
1" Floor Flange (US Made) | 1 | $ 4.45 | $ 4.45
Pipe 3/4" X 4" | 1 | $ 2.39 | $ 2.39
Optional |  |  |
Water Pressure Guage (100 psi) | 1 | $ 2.99 | $ 2.99
Tee for Water Pressure Guage | 1 | $ 0.43 | $ 0.43
Shower Diverter | 1 | $ 6.49 | $ 6.49
Shower Head Hose | 1 | $19.99 | $19.99
 |  | Total |

Tiny Trap parts

Trap Assembly parts

Leg Assembly parts

Magnet Assembly parts

There is one problem with the materials for this trap. It seems that the PVC fitting companies are moving away from the tapered bushing which makes up the basic body of the trap. As there is no substitute for this part it might be good to stock up on some of these soon. I found lots of them at Home Depot and Lowes in the Seattle area. I am checking out another manufacturer for these parts.

I have found two sources for the ring magnets for this trap. One source is in the Seattle area and is reluctant to sell to individuals. Here is the contact information for this supplier:

Armstrong Magnetics, Inc.
(253) 887-9094
3722 Auburn Way N
Auburn WA

These ring magnets have an inside diameter of 2.3 inches and fit around most 1.5 inch couplers with a little slop.

The other magnet supplier that I have found has magnets which are 2.24 inches inside and they fit snugly on some couplers and do not fit other couplers. I prefer these magnets because they are a bit cheaper and the tight fit is generally helpful. Here is the contact information for this supplier:

The Magnet Source
Master Magnetics, Inc.
607 South Gilbert Street
Castle Rock, Colorado 80104
888-293-9399 Ext. 122
magsales@magnetsource.com
http://www.magnetsource.com

The part number for this magnet is CR525CN. They are 3/4 inch thick and you will need two for each trap. The price breakdown is as follows:

1 piece | 3 pieces | 10 pieces | 25 pieces | 50 pieces | 100 pieces
$10.80 | $10.00 | $9.20 | $8.50 | $8.00 | $7.00

The cost of the similar magnets from Armstrong Magnetics is a bit higher.

This trap will work great as a second stage trap for the Winter Sink Trap design. Several of them can also be used together in a multiple stage trap configuration. I have three of these in my bathtub right now with a three stage design which produces the best trap water I have ever had. I can always feel the effects of the water when I drink a couple of glasses fresh from the trap.

Images of the three stage trap design can be found at:

http://www.subtleenergies.com/ormus/tw/3stage01.jpg
http://www.subtleenergies.com/ormus/tw/3stage02.jpg
http://www.subtleenergies.com/ormus/tw/3stage03.jpg
http://www.subtleenergies.com/ormus/tw/3stage04.jpg
http://www.subtleenergies.com/ormus/tw/3stage05.jpg

These are good sized pictures and will take a while to load.


House Trap/Levitation Trap

This is a picture of the House Trap in operation
The gray pressure tank on the left is for output storage

This is a labeled image of the components of the House Trap
(The magnets are not shown in this image)

Here is an image of the components of the trap portion of the House Trap
The inner pipe is 11" of 1/2" PVC
The outer pipe is a foot of 1" PVC
And the fabric is oil absorbing fabric
The oil absorbing fabric is rolled tightly and inserted into the inner pipe down almost to the slots.

The trap uses two PVC tubes. The inner tube is an 11 inch long section of half inch schedule 40 PVC pipe. It has four 3/32" slot evenly distributed around the lower end. These slots are angled so that they move the water in a counter clockwise direction. The outer tube is 12 inches of one inch schedule 40 PVC pipe. The slots in the outer tube are the same as the inner slots except that they are at the top. You must cut them so that they also spin the water counterclockwise.

All of the slots on both tubes are tangental to the inside circumference of the pipe and they are about 2 3/8" long on the outside tapering down to 1 1/2" on the inside.

Three slots are cut in the inner and outer pipes by raising a table saw blade into them.

The slots were cut with a 5 1/2" inch diameter thin kerf saw blade which was raised into the tube. You cannot lower the tube into the blade as this will cause the tube to kick back at you. It is best if the tube is clamped to the fence of the table saw and the blade is raised into it.

All of the slots start about 3/4" from the end of the pipes.

The two tubes are assembled one inside the other using a couple of 3/4" male slip to 1/2 inch female thread bushings. The end away from the thread must be reamed out so that the inner 1/2 inch pipe will fit inside. This bushing will not fit inside every brand of one inch PVC pipe so you may have to check around to find one which fits.

Before these are assembled and solvent welded together a piece of oil absorbent fabric must be rolled tightly and inserted into the inner pipe so that it extends from the top of the inner pipe almost down to the slots at the bottom. This fabric should be a nice tight fit as it must resist the full pressure of the water pushing against it.

The inlet water is directed into the four upper slots on the outer tube by a one inch compression tee. This part might be a little difficult to find as it is not generally carried by consumer hardware stores. You are more likely to find it at a plumbing specialty shop.

The rest of the trap illustrated in the pictures is just there to get the water to and from the trap portion. I made my trap with more valves and unions than necessary in order to have something that I could easily modify while it was connected to my home water system.

The metal tank in the picture is a small pressure tank which also provides a magnetically shielded space for the ORMUS water that has been captured by the trap. This pressure tank holds about a gallon of liquid and provides full pressure till it is empty.

Eventually I want to have all my domestic water run through this trap and have a spigot mounted on my sink for the ORMUS trap water.

I used four ceramic ring magnets on my trap. These magnets are four and a half inches in diameter with a 1.75 inch inner hole. They are about half an inch thick. These magnets are oriented so that their upper face attracts the south end of a compass needle.

This should be enough to get folks started with this trap design.

Following is some information about the water from this trap:

The static pressure at my tap is about 90 psi. I cannot measure active pressure into the trap without making extensive modifications to it but the active pressure going into my three stage Tiny Trap is about 40-50 psi.

Between 10:20 AM and 11:20 AM on 5-15-01 I measured the volume of water use and the volume of trapped water. I got 3.21 liters of water from the trap after running it for one hour. This matches the amount I got in the same length of time a few days ago. My water meter indicated that I used 75.95 cubic feet (2038.24 liters) of water in this same hour. I did not use any other water in my house. This figures out to a ratio of approximately 635 units of total source water to 1 unit of trap water.

I also calibrated my pH meter and measured the pH of the different water components. These measurements were:

Source | pH
Tap water | 7.16
Trap water | 7.26
Waste water | 7.22
Old trap water | 7.66

I have also taken some pictures of the trap water:

On the left is the old trap water which I collected three days ago. In the center is ordinary tap water. And on the right is the trap water which I just collected.

Here is an image of a citrine stone for color comparison.

These are images of the first water that I made with this trap.
Notice the cloudy look and green tint in the water.

This is a variation on the House Trap working in my bath tub

Note the swirling water trickle in the tube


Blank

GRAVITO-MAGNETIC WATER TRAP (TWO STAGE) by E.M. Long

Overview - Bob Winter trap (magnet studded on right) first energizes and disrupts water bonds. Water then goes to first flexible magnet lined pvc sewer/drain pipe (6” diameter x 33” long .) Emerging from the bottom filter of the first pipe, the water is directed to a second flexible magnet lined pipe to repeat the process of concentration before exiting to the collection jar.

Each pipe is lined with 1/16ths inch thick flexible magnet. Each pipe has two drains. The drain shown here takes water from the interior sidewalls and leads the water to the outside as waste. The waste hose can be seen in the first photo above exiting the first stage pipe on the lower left of the pipe. The sidewall drain fits snugly against the interior wall of the pipe and bears against the magnetic sheet thus helping to ensure that the magnetic sheet conforms smoothly to the inner wall of the pipe.

Each pipe also has a bottom centered “tight spaces” filter leading to an “accepts” hose which passes the ormus laden water on for further processing or final collection. Since ormus is repelled by magnets, the flexible magnet lined pipe forces the ormus to the center of the pipe where the column of ormus laden water has priority in going through the filter. Meanwhile the less ormus laden water nearer the sidewalls is being evacuated from the trap as waste.

This first stage filter is drill perforated 7/8ths pvc pipe stuffed firmly with braided 20mm polypropylene rope.

Top view of sidewall drain hose showing holes drilled in hose and barbed “T” connector.

Second stage “tight spaces” filter is made from porous polyethylene pipe. As with the first stage pipe the filter assembly is glued through a standard threaded 6” cleanout so that the filter can be periodically removed for cleaning.

Porous poly pipe is 1/2” diameter 20-40 micron pore size available from: http://www.smallparts.com/products/descriptions/zrwp,%20zrpe.cfm.

Before the water enters any of the magnetic traps it is “doped” with Azomite - a montmorrillionite clay of high mineral content. Shown is a standard household filter housing containing the Azomite. The bungee cord fastener and filter wrench together allow the filter to be jiggled to disperse mineral in water.

Inside of “doping” filter showing a two sock disperser filled with Azomite. Spring wire jammed against inner wall acts as a retainer to prevent sock disperser from clogging the water output aperture.

Prior to passing through the Azomite doping filter and the magnetic traps the water runs through a standard household carbon block chlorine filter.

“Accepts” hose from first stage pipe discharging to 2nd stage pipe.

Typical flow rate of “accepts” water from second stage pipe into the collection jar.

“Waste” hose expelling water from sidewalls of trap.

Gravito-Magnetic Water Trap (Portable) by E.M. Long

The portable trap operates on the same basic principles as the two-stage fixed trap and is designed to be carried to remote springs. The strongest trap water I ever made came from a Yellowstone Park spring that was passed through this trap. The milk jug with bottom cut out is the water scoop for pouring water through the magnet studded funnel and into the flexible magnet line pipe.

The support tripod is normally for telescopes. The telescope mounting hole is used to capture the funnel stem and act as a mount for the funnel. (Below right)

Water swirling through funnel in a vortex prior to entering pipe.

A Doulton Sterasyl ceramic filter is used as a “tight spaces” accumulator/filter and has the added advantage of resisting most water borne pathogens.

http://www.doulton.ca/cgi-bin/ordera.cgi

You want the model # CS1200 which does not have the activated carbon inner core which will sequester ormus.

(Left) Ceramic filter at bottom center of pipe and plastic sheet barrier between water and flexible magnet liner.

(Right) Sidewall “rejects” water drain on left. “Accepts” water travels through smaller tube to collection jar.


Pictures of ORMUS made from Dead Sea Salt

By Rob
Staten Island

Here are a few pictures of my white powder made using the Wet Method. These pictures are of me annealing a small portion before consumption.

The first picture, ORMUS_1.JPG, is approximately 500 mg of ORMUS before being put on the spoon to further heat it up, I had the spoon bright red on both sides and the powder never burned but only got as white as snow.

This is me annealing a small portion of my white powder, I made it using the wet method with Masada Dead Sea salt. I originally annealed it in the oven on self-clean cycle about seven times.

I'm only doing this annealing with the blowtorch to see if the high temp might make the powder stronger.

Above is a clean shot of the powder, it only looks whiter after making the spoon red hot for a while.

Here’s a closer shot of me heating the spoon. As you can see I'm in a dingy little basement with improvised equipment.

Photo ORMUS_5.jpg (above) is a separate batch, here it was only taken to a pH of 9.8 so that only some of the ORMUS elements would precipitate and not all of them because I don't know how to separate them, so I've produce powder containing the ones that precipitate between 8.5-9.8, The powder you see in ORMUS_5.jpg has only been stripped of magnesium, and not annealed at high temperature yet. It’s only been dried at 350 degreed F for two hours. The color you see is different from the other pictures. The white powder I made was taken to a ph of 10.78 and fully annealed. And had a flesh tone to it before I annealed it. It probably contains all 11 M-State elements.

The picture above is a picture of that same ORMUS powder that was on the scale, but as you can see it used to weight 17 grams and was off white in color, now after being heated once in the self-clean in my oven it has lost weight and changed color!

As we speak, this dark gray powder is now being annealed again in my oven, we will see if it gets darker or looses more weight. The picture below is a close up of the dark gray powder, (partial M-state ORMUS).

Below is the picture of the powder after the second annealing in the self-clean cycle in my oven. It weighs the same as it did on the first heat cycle. My guess is it won't lose any more weight.

When I made this batch, I used Method 2 to remove the magnesium from the M-state powder. Before I removed the magnesium, the powder weighed 28 grams. Then after I removed the magnesium it weighed 17 grams. And after heating it at a high temperature it weighs 11.8 grams.

The picture below is of both of the batches of powder; the powder to the right I raised the ph to 10.78 to get the full spectrum of the elements to precipitate.

Now I'm wondering about the color of the powder to the left, is it that color because there is only a portion of the m-state elements, do the m-state elements have different colors separately? Did I succeed at producing just a few of the 11 different elements?

I will continue to anneal the gray batch and I think its time to grind it to a finer powder before it goes back in the oven.


Ocean Water Process

A colleague and his friend collected slightly over 250 gallons of ocean water from a beach south of Astoria, Oregon on April 8th. This water was put into 55 gallon HDPE barrels using buckets to scoop from two to three feet of surf water. Both gentlemen were wearing wet suits. About half of the barrels were filled in the truck. The other half were filled in the water and rolled to the truck. They were rolled into the back of the truck using a ramp. This took most of the strength of these two gentlemen.

55 gallons of ocean water in plastic drum in back of pickup

The barrels had previously been used for hydrogen peroxide and some remained in them when the ocean water was added. This might have helped to disinfect the water.

My colleague brought the 250 gallons of ocean water to my house at about 6 pm on April 10th, 2000. We filtered all of the water through an under sink type of filter using a Culligan D-10 carbon impregnated paper cartridge rated at 5 micron (nominal) hole size.

The upper filter is the one we used

The water was pumped through the filter using a 12 volt Sure-Flo pump and then passed through a Morgan Vortrap before flowing into empty, clean 55 gallon barrels.

Sure-Flo 12 volt pump

Filter, Morgan Vortrap and both catch containers

The inner vortex water was directed into an HDPE plastic jug through the center of a speaker magnet in order to prevent ORMUS gasses from escaping the jug. The flow from the trap was approximately as illustrated below.

A small, steady stream of trap water

It took us about four hours to filter all of the water. After filtering about 180 gallons of the water the flow became sluggish and the trap quit working. At about 200 gallons the pump got hot and started cutting out due to the thermal overheat switch. We checked for kinks in our hoses and found none. We concluded that the filter was clogged, so we changed the filter and everything started working well again.

Since our water was collected on the beach it was quite murky and had lots of sand in it. We would expect a filter used in the open ocean to last a lot longer. The water coming out of the filter and out of the Vortrap was quite clear and looked clean. A 5 micron filter is not fine enough to filter out all micro-organisms, though.

We collected a little over 9 gallons of trap water from all of the 250 gallons of ocean water. We tried two different setups for the filter and Vortrap. Our first setup had the clean water barrel on its side as illustrated below.

Setup showing back of truck, pump, filter, Vortrap and two catch containers

Our second setup worked better as it allowed us to completely fill the catch barrel. It also should produce better trap water as the good stuff has to go up against gravity to get into its catch container. The second setup is illustrated below.

Second setup showing filter, Vortrap and both catch containers

I put fifty gallons of the filtered ocean water in a 55 gallon HDPE drum which had the top cut out of it. I mixed one can of Red Devil lye (510 grams) with one gallon of distilled water and slowly dripped this lye water into the ocean water while stirring the ocean water with the electric stirrer described at:

http://www.subtleenergies.com/ormus/tw/ocean.htm

This brought the pH of the ocean water up to 10.6 but it dropped to around 10.0 over night. I continued to add lye water on a daily basis till I got the ocean water to hold at 10.6. Fifty gallons of ocean water precipitated out to about ten gallons of precipitate over night.

Ocean water precipitate at the bottom of 55 gallon HDPE barrel

After this precipitate was washed I took one liter of it and vacuum filtered it. The filtrate was about the consistency of warm butter and weighed about 53 grams. If I had filtered all of the precipitate from the 50 gallons I probably would have gotten about 9.5 kilograms of filtrate.

I dried the filtrate for a couple hours at 250 degrees Fahrenheit in a toaster oven and got 8.7 grams of dry powder. If I had dried all of the precipitate from the 50 gallons I would have gotten about 1.56 kilograms of dry powder.


untitled

The Lye Burn Method

(a.k.a. "Lye Fusion")

by Joe Lello
www.atlantisalchemy.com

Introduction

Most would agree that the pinnacle of ORMUS production techniques would have to be the classic sodium burn method, introduced to us by an individual whom, for purposes of the Internet, prefers to remain known only as The Essene. The sodium burn method is quite effective at disaggregating metals, but it unfortunately requires the experimenter to handle a fairly spirited if not downright dangerous substance - namely elemental sodium metal. Sodium metal itself is both caustic and toxic, but much more problematic is the fact that elemental Sodium spontaneously breaks down water into its component parts, Hydrogen and Oxygen, immediately upon contact. This reaction occurs so quickly and so violently that it produces a great quantity of heat, which more often than not ignites the highly flammable Hydrogen gas, and that Hydrogen gas then burns even more fiercely due to the presence of all that free Oxygen. If a large enough quantity of sodium metal is involved, sufficient heat may be generated by these burning gases to reach a temperature where the sodium metal itself may then ignite - and now you've got some serious fireworks on your hands!

While elemental sodium metal can be safely handled with the use of a little common sense, it is possible to attain results rivaling those of a sodium burn, by utilizing a much tamer substance - namely the hydroxide of sodium, more commonly known as lye. This process has come to be known as a "lye fusion" or lye burn. It works well with black volcanic sand and it works very well with copper metal. Unfortunately it has not proven very effective with gold metal, however when you consider that the cost of a pound of sodium metal is roughly $150 vs. an 18 oz. container of lye at three dollars and change - it makes pretty good sense to save the sodium metal for use with gold or other precious metals.

It has been stated that Red Devil brand lye is almost as pure as reagent-grade sodium hydroxide. Others claim that it contains contaminates. The author knows of at least a dozen people who have been using Red Devil lye in their alchemical Workings and ingesting the end products for years, and they are all still alive and kicking - but if you are a perfectionist and worried about every part per gazillion of contaminates, lab-grade sodium hydroxide is readily available, of course at a significantly higher cost.

Perhaps this is also a good time to mention another controversy: that of glass vessels vs. boiling lye. For all of you self-proclaimed scientific geniuses out there who are so fond of pointing out that boiling lye reacts with glass, the author has used the same Pyrex glass boiling crucible at least 25 times now with no appreciable signs of attack other than a fine white film on the inner surface of the crucible, and that is only in some spots. The ancient alchemist had no such advantage as corrosion-resistant borosilicate glassware to work with, yet somehow they got the job done without perishing. It is this author's opinion that, especially for a beginner, the advantages of being able to see and more precisely control the boiling process far outweigh any "danger of contamination" from lye attacking the glass.

Nuts and Bolts

The lye fusion method is a relatively straight-forward procedure. If you can afford it, a sturdy, covered titanium crucible seems to be preferred for working with either elemental Sodium metal or Sodium Hydroxide. If you cannot obtain a titanium vessel, acceptable results can be had by using a crucible made from 1810 stainless steel. Generally, a small 5-inch or 6-inch diameter stainless steel cooking pot with a well-fitting stainless steel lid makes an acceptable vessel. Make sure to remove any plastic handles or knobs that may be present, and plug up any left-over holes with a stainless steelnut and bolt. Another caution - make sure the handle is not riveted on with aluminum rivets. The aluminum rivets will melt almost as soon as your crucible hits the fire (...don't ask me how I know this!) and should the aluminum metal make it's way into the lye - toxic compounds will be formed and your project will be ruined. Drill any aluminum rivets out and replace them with stainless steel nuts and bolts, or simply leave the handle off and plug up the holes with stainless hardware.

Many inexpensive small cooking pots have an aluminum-filled base plate attached to the bottom of the pan to assist in evenly distributing the heat when used at normal cook stove temperatures. Try to avoid using this type of pot. When used as a crucible, the aluminum layer will melt and ooze out of the cracks around the bottom of the pot. While this may not seem all that problematic at first glance, keeping those blobs of melted aluminum from reacting with the lye solution just makes one more thing to have to deal with unnecessarily when you already have enough to keep you busy.

If you are unsure of the composition of your crucible - do a dry run in the fire first and see how it reacts. Better to find out you've got a problem with an empty crucible, instead of a pot full of valuable prima materia. Heating the crucible to red heat will also remove any traces of oils, waxes or chemicals that may be present.

Down to Business

Aside from the monetary savings, another big advantage to using lye is that it is a finely divided material, generally present as small beads or granules. The small grains mix more intimately with the materia than large, jaggedly-cut, hurriedly-arranged chunks of sodium metal. If you intend to do a burn using Copper or other metal, take a thin sheet (foil is best) of your metal about 5 inches square and hammer it out as thin as you can with a ball peen hammer. You may not notice much happening with metals that are harder and less malleable than gold, but hammer it out anyway - since you are putting a little of yourself and your intent into the Work this way. Next, using a sturdy pair of scissors, cut the hammered sheet into strips about 1/8th of an inch wide. Then take 3 or 4 strips at a time in hand and cut them off into the smallest flakes you can make. The flakes should be no larger than this letter "X."

Copper flakes ready to mix with lye granules.

If you are going to do a burn of black volcanic sand, put about 1/4 cup of your sand into your prepared crucible and place it on the stove at the very lowest heat setting, uncovered, for about 10-15 minutes to drive out any moisture. When you think the sand is dry enough, place the cover on the crucible and set it aside to cool. When the crucible is cool enough to hold in your hand, remove the top and add about 1 to 1-1/2 cups (8 to 12 oz.) of lye. Put the cover back on and shake thoroughly to mix the lye and the sand together well. For metal flakes, a swirling motion works best for this.

Into the Fire

A good source of heat for the lye fusion process is a propane "turkey cooker." These are readily available (especially after the Thanksgiving holiday) from most discount, department or dollar stores for somewhere in the neighborhood of 40 dollars (US). WalMart and Sears Hardware stores often "blow them out" on clearance sales for as little as $14.99 per unit! Try to find one that is rated at least 145,000 BTU. A turkey cooker offers a distinct advantage over other types of propane burners in that it is already set up with an acceptable platform upon which to place the crucible. The author uses a large de-commissioned propane space heater sold by W.W. Grainger that produces 250,000 BTU of heat. It is a great big bear of a burner, good for outdoor use in cold climates, but it does not come with a ready-to-use platform for the crucible. You'll have to rig something up yourself.

The author's "Big Bear" of a burner.

Be advised: If you want to be able to attain cherry-red heat outdoors, even in very cold ambient temperatures, you are going to need a BIG burner. It is also a good idea to set up some sort of a wind-break around your burner. CBS blocks or bricks are the best bet, but wood may also be used if sufficiently insulated by facing it with foil-backed insulation or sheet metal on 1/4" standoffs.

A suitable wind-break helps to conserve heat.

A further aid to getting enough heat is a heat-concentrator or shroud. This can be made from a piece of sheet metal or a length of stovepipe. Place the concentrator around the crucible to further increase the heat on those c-o-l-d northern days.

A sheet-metal heat-concentrating shroud.

Place your crucible and its contents onto the burner platform and place a 2-3 lb. weight on the lid. A metal barbell weight works well for this. If nothing else, find a good-sized rock or a brick. Avoid using concrete, as concrete tends to "explode" when heated rapidly due to the expansion of trapped internal moisture. Try to get your crucible centered over the burner as best you can. Some re-positioning of the crucible may be necessary once you fire it up, so have some sort of implement ready. Fireplace tongs work nicely for this, and it also wouldn't hurt to have a good pair of welders gloves handy. Fire up the burner and try to get the crucible completely engulfed in the flame so it is heated as evenly as possible.

There are generally no pyrotechnic flare-ups with lye, like you occasionally have with a sodium burn, but there are still plenty of toxic vapors coming off of the mixture so stay upwind of the burner. Ideally, your crucible should get red-hot, at least the lower 1/3 of it. Once the crucible reaches glowing red heat, time the burn for at least 30 minutes. You can let it go for an hour if you want to, but the author has obtained good results at 30 minutes with both volcanic sand and Copper metal. When you think your mixture has cooked sufficiently, cut the heat off and take a break.

Bubble, bubble...

Remove the weight from the lid of the crucible as soon as you turn off the flame - since this will usually take much longer to cool than the crucible itself and it's entire contents. When the crucible is cool to the touch, remove the lid. It may be necessary to tap the cover of the crucible gently around its circumference with a small hammer to get it to loosen up and come off.

Remember people, this is highly caustic LYE - chunks of it may go flying around >>> ONE SPECK OF IT IN YOUR EYE WILL BLIND YOU FOR LIFE! <<< Always use safety goggles or safety glasses. Work near a sink and have a bucket of fresh water on hand to use for an emergency eye-rinse. A bottle of vinegar to neutralize any lye burns on the skin is also a good idea.

The contents of the crucible should now look kind of like solidified oatmeal.

Inside the crucible after a burn.

Unlike a sodium burn, the material in the pan is still very water soluble after a lye burn! Anyone who has ever spent a few hours with their hands stuck in a plastic bag, chipping and smashing chunks of caustic sodium-metal "cement" loose from the bottom of a steel pan will definitely appreciate this point. Set the crucible down into the bottom of a large plastic bucket and SLOWLY add distilled water to it, stirring with a large plastic or stainless-steel spoon. When no more of the burned material will dissolve into that batch of distilled water, dump the water out into another plastic bucket and add some more fresh distilled water. Continue this procedure until the crucible is empty.

Pour the dissolved material, and any leftover sand, metal, or what-have-you into a 2 quart stainless-steel pot (or Pyrex casserole) with a well-fitting lid. Add more 1:8 lye solution [16 oz. lye to 1 gallon distilled water] if necessary to bring the level up to within an inch of the rim of the pot. Again, it is a good idea to put a weight on the lid to keep as much steam from escaping as possible. Bring the solution to a GENTLE ROLLING BOIL over a GAS flame, and boil for 4 - 6 hours, adding more pre-heated distilled water periodically as needed to keep the level constant.

[Note:When a lye menstruum such as this begins to boil, it boils ALL AT ONCE, and it will immediately boil over if the flame is set anywhere above a bare minimum. Trust me - this makes a hell of a mess, not to mention the hazard to people, pets, etc. If you start out with a medium flame to "get it going" - STAY RIGHT THERE WITH IT UNTIL IT BEGINS TO BOIL and immediatelyreduce the flame to a minimum to keep it from boiling over. If you do not heed this advice, you will sorely wish that you had.]

Filter Time

Allow the solution sufficient time to cool and settle. Unfortunately, this might take an entire day...or longer. If you have ever done anything that has anything at all to do with Alchemy, then you know it takes a lot of PATIENCE. Nothing will come of this procedure that will make anything happen in a hurry. We're not baking a cake here. This isn't moonshine we're brewing. In most cases, the effects of M-state materials take months and years to manifest, so WHAT'S YOUR HURRY? If you allow sufficient time for the material to settle, your menstruum will be almost crystal-clear and it will filter quite quickly and easily. If you rush it - you will clog your filter paper and it will wind up taking even longer to get the job done.

The best method is to siphon the top liquid off of the settled solids using a length of vinyl tubing (like air tubing used with an aquarium). If, however, you are one of those people that just never got the hang of starting a siphon, you can simply use a ladle to scoop out the liquid slowly so as not to disturb the settled solids. Whichever method you choose, when the liquid level gets low, removing the last of it will be a little easier if you cant the vessel to one side by propping it up underneath one edge with something.

The best method is of course is to vacuum filter the menstruum with a Buchner funnel and a 1 micron glass filter, however this is not absolutely necessary. Even if you plan to do a vacuum filtration, you will still need to pre-filter the material. Shown below is a method of filtering that has proven to work well either as a prelude to vacuum filtering or as an end in itself. Obtain some stainless steel strainers (try a dollar store) and stack 5 coffee filters into each of three strainers. Place 3 clothespins evenly spaced around the rim of the first strainer, and pre-wet the filters with distilled water. Repeat with the second strainer, then place the second strainer inside the first, resting it's clothespins directly on top of the first set of clothespins. Repeat with the third strainer. Some juggling of the clothespins may be necessary to get everything situated, but once everything is in place, the setup will remain stable throughout the procedure.

A handy setup for pre-filtering.

If you do not have a large Pyrex beaker, find a suitable container like a wide-mouthed gallon jug or a large bowl and position the strainers up above it as best you can. Slowly add your menstruum until it all filters down into the container. After filtering, the liquid should be as clear as vodka. If it is not, repeat the procedure with fresh filters. (If your liquid is still cloudy after 30 coffee filters - there's something wrong with your eyes, or your filters!)

Rock that pH!

For this portion of the process it is best to use a pH meter with decent resolution, preferably one that has temperature compensation. Simple pH paper simply cannot successfully be used for this. Why, you ask? Because unless you have eyes like an oriental pearl sorter, it is impossible to discern a fraction of a pH point with pH paper, not to mention the fact that you will need about 200 pieces of pH paper every time that you do this. Practically every piece of lab equipment used in Alchemy can be fudged with kitchenware or other common items, but not the pH meter, sorry. If you are serious about alchemical Work, break down and buy a decent meter, and I don't mean one of those $39 specials suitable only for checking your salt-water aquarium. Get yourself a real pH meter. Probably the best-known source for pH meters is Hanna Instrument Co.and their most economical, yet still decent meter would be the HI8314.

Assuming that you have a decent pH meter, put a sufficient quantity of your menstruum into a large beaker or other Pyrex glass container, position the meter probe(s) and begin stirring the solution with a glass rod or nylon spoon. Be sure the stirring tool is resistant to room-temperature acids and alkalis. Slowly drip in 20% - 30% HCl into the menstruum while constantly stirring.

>>> Once again, remember...you are DRIPPING CORROSIVE ACID into CAUSTIC LYE. ONE DROPLET OF EITHER SPLASHED IN YOUR EYE WILL BLIND YOU.Always use proper eye protection. Work near a sink, and have a bucket of clean water available as an emergency rinse, and some vinegar to neutralize any lye burns on the skin. <<<

The goal here is to adjust the pH slowly, lowering it by no more than .1 pH point per minute. Monitor the temperature of the solution while you are titrating it, and do not allow the temperature to go above 45 degrees Centigrade (about 100 F). If the temperature reaches 45 C, stop and let the solution cool. Go make a cup of tea or something. - remember, we're not in any hurry here.

Bring the pH slowly down to 1.0 and stop. You may notice a characteristic effervescence of the menstruum just before this point - this is quite normal. If the temperature is still low enough, begin dripping in 1:8 lye solution, again while constantly stirring. This time, the goal is now to RAISE the pH by no more than .1 pH point per minute. As before, do not allow the solution to heat above 45 degrees C. When you get to about pH 7 or 8, depending on the temperature, you should see a white precipitate beginning to form. If you are working with copper or black volcanic sand, you can take the pH up to about 9.5 and stop.

If you were working with Copper metal, look very closely at the color of the precipitate which forms. The precipitate MUST be white - any other color except white is no good. If you should happen to get a blue or green precipitate, re-dissolve it by once again dripping HCl into the menstruum slowly until the pH goes back down to 1.0 and try again. This time work much, much more slowly.

The Fun Part

All that's left to do now is to wash (almost) all of the salt out of our precipitate. Find a large slender glass vessel shaped like a cylinder and pour the solution into it to settle. Cover it with plastic wrap to keep dust, bugs, etc., out of it. You will find that your precipitate will settle much faster if it is kept in the dark, so put some aluminum foil, or a brown paper grocery bag over your settling vessel while it falls. Department and dollar stores sometimes have large glass candle-holders that make excellent precipitate-settling cylinders. Some hold upwards of 2 liters of solution and they are very inexpensive, so you won't beat yourself up so bad when it slides through those lye-slippery fingers and goes crashing to the floor. An acceptable glass cylinder can also be made by removing the top portion of a glass bottle, but this will be left up to the resourcefulness of the individual.

Candle-holder cylinders, one with nail polish spots every 250 ml.

When the solution has settled completely - again, this may take a day or longer - pour or siphon off the top water until only precipitate remains in the cylinder and add roughly 3 times the volume of the precipitate of distilled water and let it settle again. When this has settled, taste a little bit of it with a plastic spoon. If it is still too salty for you, wash it again. If you plan to carry any of the solution anywhere by car, or send any of it to someone by mail, be sure to leave plenty of salt in it to protect it from x-rays and EMF from scanners, etc.


ORMUS and Ozone

Several years ago (in the late 1980s) I was working with an inventor who had developed a very efficient ozone generator. This generator was so efficient and produced such good ozone that we were able to get it to clean up toxic mine drainage water to where it would meet state drinking water standards. This was the first and only ozone generator that the Bureau of Mines ever tested which could do this.

At my prompting my inventor friend decided to clean up a mine waste pool in our area. His process worked quite well but he was getting some strange "snotty" looking material in the treatment system. If this snotty material was left to dry in the dark, it would become a powder which would "fly" away if you tried to touch it. If it was dried in sunlight, it would disappear in a flash of light as soon as it became dry.

An accident involving the mine clean up process put my friend off of further investigations into the snotty material.

In 1995 I heard a recorded lecture of David Hudson talking about his discovery of the ORMUS materials. In this lecture he told about how these materials would fly away if you put your hand near them and they would disappear in a flash of light if you left them to dry in the sunlight. I put two and two together and realized that Hudson's materials were probably the same as the materials that my friend had discovered.

Since 1995 we have been working with the ORMUS materials and ozone. We have found that these materials have an affinity for oxygen and water. David Hudson postulates that this affinity is due to a common resonance frequency between these materials. David Hudson in his Portland workshop said:

"This little zero point frequency I showed you between the positron and the electron; if you follow that right up the electromagnetic spectrum, it agrees with the molecular frequency of hydrogen dioxide, or water. So there is an affinity for this material and water. That's why it is normally taken in water. When you come to understand that your body is, in fact, mainly water. That, literally, this material when you distill water it distills with the water as the oridide, the iridide, the ruthidide, just like chlorine. And so if you distill water thinking you are getting high purity water, it goes with the water. And it literally changes the bond angles of the water. That one iridium atom controls 56 waters of hydration around itself. And all the bond angles of all 56 waters are altered when iridium is present. I haven't carefully studied the research work of people working with water but I strongly suspect that their water isn't completely pure and they are finding that the bond angles can be changed. There is something else besides H2O in the water."

In other lectures Hudson makes a similar correlation with oxygen.

We are finding that the ORMUS elements are common in water. In fact, it looks like they determine some of the familiar properties of water as we know it. Ultra-pure water made from pure hydrogen burned in pure oxygen does not behave anything like the water we know. The ORMUS elements effect the viscosity, boiling point, freezing point and surface tension of water.

We believe that our ozone generator is producing significant amounts of O6 or diozone. It looks like this diozone can be used as a "leash" to capture and manipulate the ORMUS atoms. Here is a bit more background information on this concept.

The ORMUS elements differ in a fundamental way from their "ordinary" metallic counterparts. In a sense they can be considered to be parallel to the metallic elements on the periodic table. What differentiates this form of matter from "ordinary" matter is that the ORMUS elements are in a high spin state. This means that the atoms are spinning more rapidly than ordinary atoms. This high spin pulls the electron cloud in toward the nucleus of the atom, sort of like an ice skater pulling her arms in to increase the rate of her spin.

As these electrons get closer to the nucleus they pair up into what is called "Cooper pairs" of electrons. (The Cooper pairing phenomenon is named after one of the gentlemen who received a Nobel prize for its discovery.) These electrons, when they are Cooper paired, are no longer available for ordinary shared electron bonding between different elements. This means that they can no longer form ordinary chemical compounds.

Methods have been developed to convert metal to ORMUS. In one way or another these methods induce the high spin state and the Cooper pairing of electrons in the individual atoms or diatoms. It is also possible to convert ORMUS to metal using different methods.

Each of the elements, that can be transformed this way, keep their individual elemental properties through the transition from metal to ORME and to metal again. Some of these properties are common to both the metallic state and the ORMUS state. For example, the m-state rhodium gives water a sticky feel. This is also true of the metallic form--rhodium hydroxide. Also, rhodium seems to be useful as a catalyst in the ORMUS state and in the metallic state.

Because these elements hold on to their electrons so tightly the ordinary spectrographic methods of identifying them simply don't work. The only way we currently know to identify them is to run a spectrographic analysis on a candidate ORMUS sample, then convert it metal and run the spectrographic analysis again. If the first spectrographic analysis shows no metal and the second shows metal then we have identified an ORMUS element.

Though these elements don't form chemical compounds which are bound by electron sharing, they do seem to be involved in chemical compounds in some special ways. I believe that they should be suspected to be present in any chemical compound which cannot be synthesized. Chlorophyll would be an example of this type of compound. I understand that the "secret" ingredient in chlorophyll is the ORMUS form of copper.

Since these elements are not bonded by shared electrons, how might they be bonded? I know of a couple types of bonds which might apply. I will discuss one of these types of bonds, as it relates to ozone.

All of these concepts are discussed in greater depth in Hudson's lectures and in Gary's article titled "Paranormal Observations of ORMEs Atomic Structure".

Superconductivity is a property of certain substances which are in a special quantum state called a Bose-Einstein Condensate (BEC). A BEC is a large group of atoms which behave as a single atom due to their being in a common state. In the case of the ORMUS elements, their superconducting nature creates an energy field around each atom. This energy field is called a Meissner field. A Meissner field resonance couples individual ORME atoms to the point where many atoms can act like a single atom. This resonance coupling between ORME atoms allows you to perform a sort of shadow chemistry on them.

It appears that there are varying degrees of ORMEishness. An ORME diatom can have all of its electrons paired up or it can have only a portion of its electrons paired up. If you have an ORME diatom which is partially paired this will leave some electrons available for conventional electron bonding with other elements. This ORME diatom will then have one foot in the ORMUS world and one foot in the metal world. You can use these partial ORMEs to manipulate the full ORMEs chemically.

Imagine that you want to collect all the loose male dogs in your town. It might be difficult to chase them all down individually but there might be a simpler way to do this. You could find a female dog in heat and use a known property of male dogs to collect them. You would put the female dog on a leash and lead her through town and pretty soon you will be leading all the loose male dogs around too. These male dogs are not on your leash but they are attracted to the female dog and they will follow you because you are leading her.

In a similar way we can do chemistry on the partial ORME and use the partial ORME to lead the full ORMEs around. To do this you must coax the ORMUS atoms into a chemical box.

We believe that the simple methods to chemically concentrate the ORMUS elements from water that are described in the ORMUS document at http://www.subtleenergies.com/ormus/ormus/ormus2.htm use this principle. The sodium atoms provided with the lye appear to form a three atom cluster or a triangle. We believe that this triangular molecule provides a nice tight comfy inner space for the ORME to hide in. Similar ring molecules made of carbon, oxygen and chlorine have also been used to trap and chemically manipulate the ORMUS elements. The oxygen ring molecule is the diozone molecule.

Though you cannot get an electron handle on the ORMUS elements, if you get them in a diozone "box" you can use the electron handles provided by the diozone to put them where you want them. Once you get them where you want them you must remove the diozone ring in such a way as to leave the ORMUS atom intact and functional, but that is another story.

Here are some of Gary's comments on the value of O6 for working with the ORMUS materials:

Speaking now, in stricter use of the concepts 'monatom' and 'diatom', I may also offer you some further comments which may be of interest to you. This is in regards to your question on Brown's gas, and also relates to your work using ozone, as an ORMEs charge pump.

Diatomic hydrogen is observed to be an ovoid, containing two triangular "monatoms", each composed of 3 quarks (having 3 anu each). The triangular H atoms are not identical in the types of their constituent quarks; each hydrogen in the diatom has the same mass, but differs from the other as a consequence of their quark components. When dissociated into monatoms, the two separated hydrogen atoms are stable (ie do not spontaneously dissociate further) but I would suggest that they would prefer to be paired.

Hydrogen

As monatoms, they loosely associate with free particles, forming something like the atomic equivalent of the double-layer of continuous-phase charge which forms around colloidal particles to neutralize their remaining charge; it is a less defined layering for a gaseous continuos phase than for a liquid as far as colloids are concerned, and this (gas case) is a close analog of what happens in the atomic state, where the atomic-level vacuum is the continuous phase, and the myriad of loose and undifferentiated subatomic particles are the matter that the layers are (dynamically) formed from around the monatoms, as a loose aggregate.

Diatomic oxygen is also an ovoid, containing two spiral shapes, looking very much like helices of 5 turns each, with each being "wound" in the opposite direction.

Diatomic Oxygen Unit

Diatomic Oxygen Unit

Like the hydrogen, each monatom of the O2 diatom is dissimilar, being more positive or negative, respectively, from its mate.

Two Monatomic Oxygen Atoms

Two Monatomic Oxygen Atoms

Oxygen is also stable as a monatom, but also prefers to be paired. It too can use loose matter to neutralize its monatomic charge, but is entirely much less happy about the situation.

Three such oxygen monatoms may unite to form ozone. These will either be +-+, or -+-. The helices arrange with their axes parallel, and triangularly spaced as an isosceles, when viewed end on.

Two Different Ozone Varieties

The Two Different Ozone Varieties

Leadbeater noted that the positive variety of ozone (+-+) tends to rise, though no tendency to move either up or down is noted for the negative variety. This is further confirmed in that for observations performed at high altitudes, nearly all the ozone found in the atmosphere is of the positive type. In any practical ozone generation system, equal amounts of each type will be formed. While I have not tried it, it appears that it should be possible to separate these according to species, once formed, by placing ozone gas in a potential gradient (- on the upper electrode surface) that draws the two types apart. Ozone that is thus separated by species is substantially more stable and far less explosive in nature than ordinary heterogeneous ozone.

Oxygen is a very energetic and active element, and is capable of mediating several type of energies, some of which are not as yet recognized by Science.

You have previously said:
>There is a large gap in our knowledge of the mechanism by
>which ozone moves the precious metals to their monoatomic
>state.

Jim's ozone technology generates a substantial amount of O6. I don't believe this particular allotrope is recognized yet, or it just barely has been, and satisfying the karmic cost of that has been the cause of the delay in discussing it for you.

This is a conjugate molecule, which might be termed di-ozone, and consists of six oxygen helices, arranged at the corners a hexagonal cell, alternating +-+-+-. It is reminiscent of the phalanx of rocket engines at the base of a Delta launch vehicle.
Di-Ozone

Di-Ozone

In oxides of the smaller members of the dumbbell atomic family, e.g. sodium, the oxygen spiral actually situates so it winds round or encircles the main central body of the dumbbell.

Sodium Hydroxide

From copper upwards in the dumbbells, and also the bars group, it cannot do this (oxygen is too small in diameter for them to fit), and so contents itself with a side-by-side arrangement, like a catamaran's outrigger. In the case of dumbbells, the oxygen and dumbbell axes always align in parallel. For a heavy dumbbell atom like gold, it is like a tiny woman, dancing with a huge fat man - there just isn't any good way to hold on, and this is (in simple terms), how gold resists oxidation so well.

I previously stated
>Simple glancing thermal collisions knock the monatomic atom
>into a rapid spin, and that is how the high spin [super
>deformed] state leading to ORME transition is most commonly
>achieved.

Now, I may finally say some things about the particular ORMEs generating mechanism you are concerned with.

ORMEs formation by ozonation is a mechanism that also occurs in Nature. A small but significant amount of O6 is produced by each lightning strike, and also by highly energetic photons in the upper troposphere, stratosphere and ionosphere. However, because of their very high reactivity, the mean life of O6 molecules is usually quite short, and so this mechanism generates far fewer ORMEs in Nature than geothermal processes, yet it is still an important process.

When an O6 complex approaches a gold dumbbell, something quite interesting happens. Oxygen is a highly vigorous atom taken singly, but the dipolar forces from six synchronized oxygens, working as a team, is something exceptionally powerful, and in a class by itself. The powerful forces of this molecule are what effects the transition of gold, etc., into a superdeformed condition, and thence into the ORME state.

In most cases, even when a single oxygen is paired with a dumbbell, the axial dipole of the oxygen has a marked effect on the configuration of the dumbbell. For example, a copper hydroxide molecule [Cu(OH)2] is flanked by 2 OH groups, each of which consists of an oxygen spiral with a hydrogen triangle (composed of 3 quarks) floating over each end; these two OH's stand on opposite sides of the copper main body.

Copper Hydroxide

The effect of the forces from the ends of the oxygens in this configuration is to repel and displace the funnels on each end of the copper, into a shape like an oriental fan or peacock tail, standing straight out like a Mohican haircut, on each end of the copper. This funnel displacement takes place, even after the forces at the ends of the oxygens have been mediated and toned down by the hydrogen groups.

The published illustration of Cu(OH)2 in Occult Chemistry doesn't do it justice. Leadbeater and Besant early on gave up trying to show things in 3-D, and settled for simple 2-D diagrams of the elements. The oxygens are not really in the plane of the fan as depicted, even though described that way in the text, written by Jinarajadasa, who was describing the illustration rather than the atomic structure. The plane connecting the two oxygen cylinder axes is actually perpendicular to the copper's funnel-fan plane.

When gold meets an O6 complex, something of like nature occurs to its funnels. As they approach, the O6 and gold polarly align, and the gold dumbbell slips into the center of the hexagonal O6 cell, which enlarges somewhat to accommodate the gold.

Gold Surrounded by Di-Ozone

Gold Diatom Being Surrounded by Di-Ozone

Like flowers held in the blast of a jet engine exhaust, the funnels at each end of the gold then stand straight out, along the main axis of this complex, under the powerful combined action of the forces emanating from the ends of the synchronized oxygens.

The effect of this phenomena would be like what happens when an ice skater swings her arms to go into a spin. At first the spin is slow till she brings her arms up above her head, then the spin becomes more rapid along her long axis.

Gary continues:

The 6 oxygens each contain counter-rotating spirals. These all come into phase lock when an O6 molecule forms, so that all 12 spirals are rotating in a synchronous fashion in the molecule, speaking in regards to the rotational phase relationships of the main charge carriers, which are uniformly located, one per turn, on the helix of each spiral. This intra- molecular phase resonance is responsible for the great power of the O6 group, which thus exceeds the sum of its parts in its oxidizing potential. As can be seen, physical structure has a lot to do with atomic interaction and bonding potentialities.

With the funnels of an O6-embraced gold dumbbell standing straight out, it at this point has precisely the same super- deformed physical configuration as a dumbbell in high spin [around the short axis]. This then, constitutes the basis of the mechanism responsible for the formation of Cooper pairing, and genesis of the ORMEs state, that occurs from exposing specific elements to high energy ozone. A very similar process occurs when bars family elements are exposed to O6. For compounds such as gold chloride, there are additional complexities, but in general terms, basically the same type of phenomena occurs.

The highly dipolar nature of this complex is what lies behind, and is responsible for, the magnetic properties of ozonated ORMEs (or ORMEs di-ozonides) and their salts. There are a number of variations to the structure I've just described. For example, the O6 group acquires hydrogen ions to form hydroxyl groups (similar to those of copper hydroxide, described earlier) when in water.
Ozone M-Gold

M-Gold Chloride Made Using Ozone

The propensity for the an ozone-gold complex to deposit gold on carbon, and its attraction to hydrocarbons such as grease and gasoline, is nothing more than an expression of the disposition of these materials to oxidize, and the affinity of the O6 in such an ORMEs complex for them. The appetite of the O6 is hardly satiated by the gold dumbbell, and it is eager to find something else more reactive to bond to.

Even the tetroxides of platinum group elements like Ru and Os are relatively volatile, and the di-ozonides are even more volatile. When di-ozone is combined with salt complexes of these metals, the resultant compound is more stable, but is still anxious to be elsewhere, as soon as it gets a chance. For instance, in aqueous solution, volatility increases due to dissociation.

Following laws of partial pressure and osmotic diffusion, volatized ORMEs (fully capable of tunneling), will ignore barriers to other molecules, and go to where the closest, most attractive reactants are, following the path (as they see it) of least resistance: straight through into the gas tank, the crankcase, and the grease spots on the floor. The more combustive energy a substance has, the more the di-ozone portion will be attracted to it.

When the oxygens have reached their destination, they may or may not abandon the ORME they are attached to. There is a wide range of events that could happen at this point. But as you have seen, in some cases metal will be deposited, and some ORMEs will also remain, gelling the material. The absorption of "gold gas", or di-ozone-ORMEs complex into silica gel, which has a natural affinity for ozone, is based on the same principle; its affinity for di-ozone is greater still, in proportion to the increased O6 reactivity.

When kept in solution in a beaker as di-ozone ORMEs complexes, when they leave the liquid phase at the fluid interface, they do not go straight up into the atmosphere above the liquid, but depart from the liquid along a vector which is dependent on their departure velocity vector, and this vector is random through a 180 degree umbrella. Because of the pseudo two dimensional interface between the container and the liquid, this will naturally tend to be an area where significant migration activity occurs. Because of this, the number of ORMEs exiting along or immediately near the edges of the glass container will be greater than for any other part of the liquid surface. It is also obvious that particles exiting in this region will tend to strike the inner wall of the container, just at or above the liquid level, since a large number of their possible departure vectors will point them at that region, for that exit zone, around the edge where the liquid/container interface or meniscus is.

Some percentage of the ORMEs hitting this region of the inner container wall will tunnel, rather than rebound. Should the tunneling ORMEs deozonate, as a result of local conditions in the amorphous structure of the glass, then the resulting gold atom will become stuck there, and its "appearance" will result in a localized stress riser, as a dislocation in the glass structure. After enough of these stress dislocations have accumulated in the same region, the glass will crack. In this case it cracks in a nice clean ring.

Tunneling was occurring in other parts of Jim's glass beaker walls also, but this was taking place at random locations, so the points of added stress were spread out and more-or-less evenly distributed. Hence no cracking anywhere else. Glass containers should not be used to store ORMEs solutions for prolonged periods.

There is 6 inches of string to bridge two points 10 inches apart. Either the string must be made longer, the points brought closer, or some of both. The string is the karmic cost of the knowledge, and the span is the knowledge gap to be bridged. The prospects look good that this can be done.

I encourage you to continue to actively pursue a course that will remove those obstacles. Continue the active exchange and brokerage of information. Continue looking for a way to obtain FEs to support this purpose.

Anything you can do to augment the flow of additional knowledge into the equation from sources such as yourself, Jim, or your other contacts and associates, will allow, and lead to, expanded scope of discussions, and interpretive explanations to promote your understanding. Keep up your efforts, Barry. The karma of this thing is beginning to melt like the wicked witch after Dorothy dowsed her.

Gary

In another post Gary wrote:

Dissolution in acids may occur with partial ORMEs; a sample may be *nothing but* partial ORMEs and still completely dissolve in acid. Whether partials will dissolve in acids depends on the particular element involved, the degree of partiality, and the energy flowing through the paired valence circuits. You and Hudson presently lack means of quantitatively determining either of these last two parameters. You can use acid to eliminate partial content from your samples. But there are other considerations. Acids may also react with the oxygens in ORMEs-di-ozonides, with deleterious consequences, as explained in a moment.

You must be careful to properly distinguish the differences between sample types. There are several very distinct materials, which must be differentiated between if you wish to avoid problems.
Sample
Approx. Color
1 ORMEs
[white]
2 Partial ORMEs
[from gray to white]
3 Partial ORME compounds (salts)
[wide variations]
4 ORME di-ozonides
[*white]
5 Partial ORME di-ozonides
[*varies typ.gray-white]
6 Partial ORME di-ozonide compounds
[widevariations]
* Presumed colors

Copper is an exception, its partial colorations also reflecting the natural copper-red, in lesser degrees of partiality (2 & 5). The material Jim is collecting in his traps is 1, 2, and 3. The other materials, made by Jim from metals, or from ozonating trap material or chemical compounds are 4, 5, and 6.

As you can see from the above table, the fact that Hudson remains unconvinced of the existence of partial ORMEs, as well as lacking familiarity with di-ozonides, is not particularly important from a color standpoint (criteria #1). But the presence of oxygen in the complex can alter the expected results, depending on the chemical processes (etc.) samples are subjected to. The reasons for this may perhaps help guide Jim toward fruitful directions of experimentation.

There are essentially two ways that an ORME-di-ozonide can lose its oxygens, to become a "normal" (ie de-ozonated) ORME. The O6 can come off, just as it got on, by slipping off one end of the dumbbell or bars element. It is like a girl slipping a continuous circular bracelet off her wrist. But doing this exposes the funnels or bars on the exiture end of the ORME to powerful disrupting forces from the O6 molecule as it departs, and often causes Cooper pairs to be broken during the separation process. This is its favored way of coming off in many chemical processes, in the absence of other factors.

The other means of losing the oxygens is for the O6 complex to open up, like a hinged bracelet, so they come off without passing over the end of the ORME within. The O6 breaks apart and comes off in pieces, in either O3 or O2 molecules. This is much less likely to disrupt any Cooper pairing that is present; the captive ORME will then most likely still continue to be an ORME, after it is freed from the oxygens that were girdling it.

In many of the operations Jim has used to remove the oxygens, "pinning" the ORME, as you are terming it, the transformation into a metallic or partially metallic state (low order partial ORME) is actually the result of the oxygens blowing apart the Cooper pairing as they slide off, going after carbon for example, rather than chemical destabilization of the ORME's paired valencing. Once one end of a gold ORME's Cooper pairing is ruptured in this way, energy transients inside the atom often blow apart those funnel pairings on the other end as well, as the remaining valence circuits attempt to (often impossibly) assume a greater amount, or in some cases to maintain the entirety, of the atom's Meisner flux by themselves. It appears that stages of Hudson's ORMEs analysis also causes this result.

Jim has noted that ozonated ORMEs seem to represent a metastable state, and this is why. Some processes remove the oxygen in a way that breaks the Cooper pairing, ending in a metal. Others remove the oxygen, in a manner so as to typically leave the ORME intact, which then, of course, shows itself very inert and recalcitrant to any further chemical manipulations, typical of ORMEs David Hudson has been working with.

There are some other factors which are important, and may be of help. You have learned that, because the di-ozone complex is highly dipolar, (as you have repeatedly observed first-hand with your various magnet experiments), it is susceptible to alignment and orientation by an external field. By aligning the O6/ORMEs complex with a polarizing field perpendicular to an electric field, the oxygens may be broken off and removed, laterally. I suggest approaching this by applying the electric field in an aqueous electrolytic cell, with a perpendicular magnetic field.

Fully paired ORMEs do not react chemically, except as in the case of O6 and some other unusual constructs. You may reasonably conclude that the ORMEs involved in Hudson's chemistries are partials.

Anyone duplicating Hudson's procedures may wish to do metrics to quantify, or keep track of, chlorine-in and chlorine-out (for example), to see how much is actually being bound to the ORMEs you are working with. This is an indirect means of monitoring the partialities present. Comparing the molar quantities of chlorine binding to the ORMEs, with the molar quantity of the gold present, will give you an idea of the number of partial valences engaging in binding reaction. You may release and measure the chlorine from ORMEs chloride, and deduce from that how many active partial ORME valences are present. That will only involve the partials engaging in binding, and would not tell anything about the amount of non-reacting higher order partials or 100% ORMEs which may also be present. But measuring released reactants is valuable, if the ORMEs were made from metal in the first place, so the molar amount of gold, etc., present is known a priori. Things may then be meaningfully deduced as to the relative number of non-reactive valences.

Wrapping an O6 around an ORME charges it just fine, in just about the twinkling of an eye. I might go so far as to say it is the Ne Plus Ultra method for ORMEs formation; at least it is the key first step in the process. It is getting the O6 off again without trashing everything that I have been gradually and gently leading your attentions towards.

Charging an ORMEs system is different than charging ORME atoms individually, but there are some similarities and carry over, when individually charged atoms are combined into contiguity.
__________________________________

On oxygen forms you wrote:
>The only thing that I can find that you previously wrote regarding
>the stability of O6 is:
>>However, because of their very high reactivity, the mean life
>>of O6 molecules is usually quite short, and so this mechanism
>>generates far fewer ORMEs in Nature than geothermal processes,
>>yet is still an important process.
>...Is O6 a more likely or more stable structure than O5 or O7?
>and Why might FE ozone be more persistent than ozone produced by
>other methods?

Barry, you found part of what I was referring to, but I also discussed the phase lock between the atoms at some length, which might well have provided an indication to you that the molecule is intrinsically stable (I am distinguishing between stability, and reactivity, as two separate properties, the first relating to the tendency of a molecule to decompose, apart from reacting with other things).

You should also be aware that there is more than one form of O6. The O6 I have been discussing with you, with its unique ring shape, is the only one which has any usefulness relative to ORMEs. Others also exist. Though these others are more common, they are far less interesting than the O6 ring. But the different forms all have the same mass and charge, though certainly not the same thermal stability or reactivity. So you must be discriminating in deciding which kind you have, by the way you measure them.

Because the O6 ring shares the same mass and charge as the transient O6 ozones, because of its relative rareness (except in the FE), because of its short average life, and because of its ability to "blend in" with its O3 cousins (which always accompany it in large numbers), these factors have conspired to prevent scientists from noticing it, and hence from doing any work to identify it, up until very recently.

Left to itself, (ring) O6 is very stable; ie, it doesn't show the same tendency to spontaneously decompose, as O3 eventually does. But it makes up for it by reacting with all sorts of things, and doing so usually causes it to break up (most ORMEs-forming metals being notable exceptions, in which cases it remains intact).

O5, O7, etc., are variations of O3 chains (see below), involving some O2s tacked on, and are rather transient forms.

In water, O6 will react vigorously with most types of impurity materials present in the water, but not much with the water itself. You may reflect, that Jim's initial gold recovery attempt, starting him on his present path of destiny, would have been an abject failure, if O6 reacted with water to an appreciable degree.

Once the impurities have been oxidized, the remaining O6 may persist for quite a while, depending on how much remains at that point, but will eventually diffuse out of the water into the atmosphere, where it soon finds something to oxidize. The rate of diffusion depends on the temperature of the water. Also remember, a little O6 goes a long way -quite a bit farther than O3- for a water taste-test.
___________________________________

>From a conversation with Jim you transcribed, speculating
on the fundamental cause underlying the high activity of
the FE's output gas:

>Barry- Ok, well what's the difference between that ozone
>and other ozone?
>
>Jim- It is eager to react. It's unstable. It's been
>pumped up to the point. . . It's a balloon that's over
>inflated and it wants to pop.
>
>Barry- Ok, is it because you've got O4,O5 and O6 or is
>it because . . .?
>
>Jim- No. That's a different issue. This is because
>it's just ozone. This is something we can measure today
>and demonstrate today vs the other which is difficult at
>best.
>
>Barry- Ok, I understand how you get it energized, but
>what's different about the molecule that's energized?
>
>Jim- Ah, don't know.

Despite Jim's view that this is due to some alteration of O3, the high activity is due primarily to the presence of O6, and to a much smaller degree to some other oxygen forms which, though less active than O6, are still a bit more active than O3. It is not because of a change in common O3's energy. Refer to an earlier email, for an explanation of the reasons why O6 has eluded recognition.

The uses of the O6 ring are great and manifold. It is a very powerful oxidizer. Its potential uses range all the way from creating and super-activating ORMEs, to recovering gold from sea water, to powering giant booster rockets. It will supplant and replace ozone in many existing applications, due to its superior oxidizer properties. Many new things will be discovered that were impossible before shall become known. It will save and prolong countless lives, help clean up the planet, avert great suffering, and make the future a brighter vision.

So much from it... and such a tiny little thing it is, too, all bright, pure, and sparkling.

We believe that there are many useful interactions between oxygen and the ORMUS elements in the body. We suspect that hemoglobin is partially composed of ORMUS rhodium and that an increased availability of ORMUS rhodium in the body will facilitate oxygen transport. I have personally noticed this in that when I am supplementing ORMUS rhodium in my diet, I have significantly greater ability to exercise without becoming winded.

Previously in this article I quoted Gary as proposing that the oxygen vortex, when arrayed in a hexagram with their axes all pointed in the same direction, would "blow" the valence funnel arms of the gold diatom away from the short axis of the diatom. This would promote the pairing of these valence funnel arms.

I imagine this would look like a fat ballet dancer who starts spinning with arms out but encounters a blast of air from below which blows his arms up above his head where he can easily clasp his hands. The difference, in this case, is that the ballet dancer would have twelve arms above his head and twelve arms below his feet. In the Paranormal Observations article Gary described this thus:

"Each element in the dumbbell shaped group has a total of 24 valence funnels; there are 12 at each end of the atom, representing 6 sets of half valences. The 12 funnels are arranged a bit like blades of a ceiling fan, which rotate on the major elliptical axis of the central body, hence the dumbbell look. The ends of the valence funnels are slightly staggered, alternating up and down slightly as you go around the atom."

An image of a dumbbell group atom can be seen below:

Dumbbell Shaped Group

The oxygen atoms in the O6 (or possibly O12) hexagon array around the gold diatom would be in spin coherence as I described in my 1999 article titled Patterns of Motion.

This array of oxygen atoms might look something like one or more of the arrays pictured below:

Oxygen 6

Oxygen 6

Oxygen 12
Oxygen 12

Di-Ozone
Di-Ozone

Apparently, anti-gravity like effects have recently been measured emitting above and below the spin axis of Bose-Einstein condensates in spin coherence. See:

http://popularmechanics.com/science/research/1999/10/taming_gravity/

This anti-gravity like force was discovered by Dr. Ning Li who calls it "AC Gravity".

I suspect it may also be related to the spin fields (scalar waves) that Alexandr Shpilman has associated with the ORMUS elements.


The Effects of Magnetic Water
By John V. Milewski

December 21 2003

About 4 months ago I started drinking what I call magnetic water as a means of energizing my body. After a month or so an unusual effect started to show up.

It first showed up on a friend of mine called Bob S. I introduced him to the methods of making magnetic water. He took it up and in his experimentation he went a little further than I did. He was processing his water for about 5 days and drinking 3 cups a day, while I was only processing it for 2 to 3 days. He reported to me that his hair was turning dark, especially in the back of his head near the neck line. As time went on, this effect spread upward and more toward the front. Now after about 4 months his hair is about 95% dark in the back and about 80%, and in the sides and front and his beard about 50% dark.

At that time, which was about 3 months ago, I started watching my own hair. Before I started drinking what I call "magnetic water" my head hair was about 90% gray, and the hair on my beard and mustache was 100% gray. I did not know about the effect of this energized water hair so I was not watching it for the first few months. So when I first noticed it the hair on the back of my head had already turned about 30% dark; now after about 4 to 5 months my hair on the sides, back and top is about 60% turned. My mustache is about 50% turned dark while the beard is still pure white-gray.

John Milewski Back John Milewski Side

As a result of these effects I decided to upgrade my processing facility and make it possible for me to have 5 day water. Five day water is defined as water that remains in the magnetic activation apparatus for a minimum of 5 days. Previous to that I was only using 2 to 3 day water. Now we drink a minimum of 3 cups of this water a day and probably 5 to 6 cups.

What is very unusual about these changes is that the whole hair changes at once from gray to black. It does not start at the roots and grow out but the whole length of the hair turns at once. You may have heard of stories about a person who experienced a terrible shock in their life and their hair turned white over night, well I believe that this magnetic water has the reverse effect, but at a much smaller amount and it takes months to see the effect but the positive effect is there and is real.

The apparatus for making this water is very simple. It consists of an empty new one gallon, in paint can, in which is placed an empty one liter soda bottle that has the top cut off at the level where it starts to get narrower. In the space between the inner wall of the paint can and the empty one liter container, magnetite is poured. This makes a cylinder of powdered magnetite about one and one half inches thick surrounding the one liter size hole in the center. Into this hole is placed a standard bottle of store bought spring water that is about 710 ml size (that's a 3 cup volume of water). It fits in very nicely.

Paramagnetic Charger

You make up a minimum of five of these units. Take one bottle out every day and drink the water.

What I think is happening is that the magnetite which is a strong magnetic suscepter is concentrating the earth's magnetic fields into it's cylindrical shape and the shape effect, in turn, sets up a magnetic spiral vortex in the core of the cylinder in which the water is stored. This in turn activates the water with the magnetic energy.

I think this is the activating force for change in our bodies toward regeneration, as we drink it, and the hair color restoration is the first sign of this happening. A second sign is that my fingernails are growing faster and stronger and my skin seems to be getting smother and softer, in spots, with less skin tags.

Bob S had to go to the dentist to have two molars crowned. He had been drinking the water for about two months before going to the dentist. The dentist told him that he was going to have to do two root canals at $475.00 each before he could do the crowns. When the dentist removed the old fillings he was surprised because he said that where the root was supposed to be, the molars had calcified! He couldn't believe it! He said he had never seen anything like it. Bob S was really happy because he saved $950.00!


ORMUS Parting Methods

Here is a little chart that I have prepared with information which we might use for parting the m-state elements:

 |  | Dry M-state dissolves in
Element | ORME BP | Hydrochloric
Magnesium |  | Y
Calcium |  | Y
Cobalt |  | Y
Nickel |  | Y
Copper |  | Y
Ruthenium |  | Y
Rhodium | 1066 C - 1250 C | Y
Palladium | Over 2700 C | Y
Silver | 1800 C | Y
Rhenium |  | Y
Osmium |  | Y
Iridium | 5400 C | N
Platinum |  | S
Gold | 425 C - 600C | N
Mercury |  | Y

If you separate the gold, iridium and platinum out by dissolving the mix in HCl, then you can part the gold from this by heating the dry precipitate over 425 degrees. This would leave mostly iridium with a bit of platinum.

You can also take the dissolved m-state and re-precipitate it. The rhodium should be the first to come out of the dried precipitate when heated to 1066 degrees Celsius.

Hudson has a great deal more information on his chemical parting methods in his Australian patent.


ORMUS From Urine

Distill ORMUS From Urine

The extraction of ORMEs from urine maybe the ultimate work in finding the individualistic "STONE" and also in testing an individual's biological store of these elements before and after use.

Lab Pic

Above is a picture of apparatus that one may obtain for less than $1000 USDs.

Note that one needs to keep the distillate very cool to cold with this particular extraction. The set up shown has a jacketed distillation adapter in which very cold water is circulated. Also note that I am using a two-stage Gast vacuum pump, which pulls 28" hg.

If you have a pump that pulls more than 28" adjust to 28" as 28" just happens to be perfect for this extraction, any more and you will in all likelihood loose it. Very slowly increase the heat to 15% on your controller if you're using electric heat. Fire would be preferred, a pilot light should about do it.

If there is ORMEs present there will be large bubbles to swell up sometimes filling the entire flask before rupturing, this is your personal ORMEs with the memory and refinement that your body has already performed.

The product will be tasteless and oily without the toxins that one would obtain through urine therapy and can be used to take one to a ever higher plane. I am sure for plenty of you have a lot of ideas to add to this.


Tut'sTale

This is Tutthe cat. Tutwas born in April of 2003. His person, Dana, found him on May 23, 2003. He had lost his mommy and was starving. He cried day and night till May 26.

Dana put him on the back porch that evening because his crying was keeping everyone awake. She left the outside door open a bit in case he had to get out.

There was a big storm that night and part of the roof of an outbuilding collapsed. The next morning Tutwas sitting on the back step but his tail was almost completely severed. Tut'stail came completely off in a day or so.

On the left is the portion of

Tut's tail that came off.

On the right is the scab which

covered the entire remaining

stub of Tut'stail.

Dana started feeding TutLiquid Chi and Prime Enzymes in his food. She also fed him Cleopatra's milk out of her hand. From that time to this Tuthas not cried or made any sound except a loud purr.

On the right you can see how Tut is re-growing his tail. The red tip is the newest segment. Now and then Dana has seen bone forming at the very end.It has grown about five inches as of August 14, 2003.

Tutis a very happy and active cat now. He frequently licks the red tip of his tail where all the growth is occurring. Dana puts Sola, Cleopatra's Milk, Liquid Chi and other products on Tut'stail and on his fur.

To the left you can see Tut'snew tail, the scab that came off of the stub of his tail and the portion of his tail that came off compared in one picture.

Dana thinks that the new tail grew because Tuthas been eating the Cleopatra's Milk, Liquid Chi, Prime Enzymes, Solaand Zenergy.

Here are some comments on this from John, a student of regeneration:

After looking at your site I was glad to see that Tut is growing a new tail with a fully formed blastema-mass of primitive cells that appears at the site of an injury in animals that regenerate (IE stem cells), at the tip. Tut is the highest form of vertebrate that I have ever seen full blastema on.

Before I found your site I read all of Hudson's info on ORME. I thought that this material might help bridge the neuroepidermal junction in higher mammals and it seems you have found that it indeed does. For regeneration to occur the nerves must touch the dermis (epidermal contact stops regeneration).

The reason high mammals don't regenerate is that there are not enough nerve branches in the periphery of the organism for the feedback of the galvanic skin field into the brain via the nerve pathways. ORME seems to correct this--perhaps by allowing the bridge to flow through fewer nerve channels, or through conduction by the ormus material itself. This would be more than normally occurs allowing for the brain to direct the healing by the info provided by the galvanic skin field.

In the experiments of Marcus Singer at HarvardMedicalSchoolit was discovered that at least 30% of normal nerve tissue has to be intact for regeneration to begin in a normally regenerating animal. If you would like to learn more about this process read the book "The body Electric" by Robert Becker.

I am glad to see that Tut is growing a new tail and if you would please let me know how long it takes to finish I have never had such a large subject to study. Also if you could let me know if incomplete regeneration occurs, though this is unlikely after seeing the pictures on your site.

In February of 2007 Dana took the following pictures of Tut with his tail fully regrown:


RESPONSES TO AN ORMUS PREPARATION, AND SINGLET OXYGEN THERAPY

RESPONSES TO AN ORMUS PREPARATION,
AND TO SINGLET OXYGEN THERAPY,
AS SHOWN BY A COMPUTERISED KIRLIAN TECHNIQUE
by Dr. Roger Taylor

This technique, called Gas-Discharge Visualisation (GDV), was developed by Dr Konstantin Korotkov of St. Petersburg (see websites http://www.kti.spb.ru in Russia, and http://www.gdvresearch.com in the US). The fingers are placed individually on a glass electrode, to which is supplied a high voltage high frequency pulse. Light from the resulting electric discharge through the air around the finger is picked up by a CCD camera, and the digitised image sent to the computer. Immediately below are examples of the images which are sent to the computer.

Kirilian image of fingers

The image above shows the change in a single finger after (a) ormus, and
(b) singlet oxygen. What is mainly evident is the change in area; the other
parameters are less obvious.

Example "Aura" images
The examples above show the appearance when images from
all ten fingers are arranged around a "manikin" so as to look like an aura.
The numbers at the bottom represent measured changes in area.
This is shown for the ormus response only.

The imformation from this type of image is digitized and run through a computer program for interpretation. The software allows quantitative analysis of a number of parameters, and so permits objective comparisons to be made.

I had been on a water-trap ormus preparation (Rhodium/Gold) [from Mountain Manna] for several months. In order to test my response I stopped taking it for 5 days, and then took a large dose (about 6x the recommended daily dose). GDV readings were taken just before, and at intervals after this dose.

Graph A
GRAPH A

In Graph A, the green line represents the area of the image averaged over all ten fingers. An increase in this quantity ("expansion of the aura") is most generally indicative of health. Light blue represents brightness: increase is a good sign if it is together with increased area, but may indicate stress if it occurs at the expense of area. Dark blue represents fractality of the border, and red represents so-called "noise": the area of the image in fragments less than 30 pixels. Both of these should ideally be low. It can be seen that the response reaches maximum in about 5 hours, and then dies away by the next day.

Singlet Oxygen Therapy was developed by Tony Van der Valk (see his website http://www.polyvalk.com). Air passes first through water, so as to be saturated with water vapour, and then passes a red (634nm) LED that shines on a phthalocyanine compound. This catalyses the conversion of atmospheric oxygen to the extremely reactive singlet oxygen. The singlet oxygen immediately donates its energy to the water vapour, which can then be breathed through a loose nasal cannula. The energy is of a grade high enough (about 1 eV) to generate light in the body. None of the usual biochemical reactions can reach such an energy. It thus performs the same function as the other Oxygen Radicals, which are obtained normally with negative ions, UV light, etc., and can be therapeutically supplied by ozone, hydrogen peroxide, etc. Tony Van der Valk's method is, however, more effective, more convenient and safer than these last. The question of the essential function of Oxygen Radicals has been thoroughly researched by Prof. Vladimir Voekov (V.L. Voekov and V.L. Naletov: "Weak Photon Emission of Non-Linear Chemical Reactions of Amino Acids and Sugars in Aqueous Solutions". 1998 . In Biophotons: J.-J. Chang, J. Fisch and F.-A. Popp Eds. Kluwer Academic Publishers. Dordrecht pp. 93-108) and the fundamental role of light energy in the maintenance of quantum wholeness in the living organism has been researched by Dr Fritz Popp, and many other authors over the last thirty years (see Dr Mae-Wan Ho's excellent book "The Rainbow and the Worm", World Scientific, 2nd Ed. 1998).

I have been taking Singlet Oxygen Therapy (15 min twice per week) for about two years, with considerable benefit to my energy. The GDV test was done after 6 days without taking it. After the initial reading, I took a 20 min treatment, and then took further readings at intervals.

Graph B
GRAPH B

Graph B (on singlet oxygen) shows a good response, similar to Graph A, except that the peak and subsequent decline were reached somewhat earlier.

I suggest that these therapies may be mutually complementary. Thus one may require sufficient superconductivity in the system before the light energy can be properly utilised. It may be relevant that considerable light energy is known to be stored in the living organism in the form of electronic excitations, and that Fritz Popp has evidence that it is mostly stored in the DNA.

Following are Roger Taylor's responses to the Survey for "Regular (self-defined) ORMUS users", self-assessed:

My ormus usage is:
1. trap water

By Regular I mean:
1. Daily

My overall physical health is:
2. good

My infectious disease occurrences are:
2. Rarely - but on the rare occasion when I get a cold I have a lung infection.

My level of degenerative type disease for my age is:
2. Very few degenerative diseases, compared to others my age. Age 73: chronic bronchitis of 8 years standing.

My overall physical health since becoming a "regular ormus user" has:
2. Somewhat improved

Please add any significant comments:
My energy had already been restored before starting ormus, due to taking singlet oxygen therapy for 2 years. Otherwise I might have seen more response to ormus.


Homeopathic Resonances and ORMUS

In my mental model of the m-state materials I like to think of them as small radio stations in every cell of the body. These radio stations get information from the ether, store that information and also pass the information on to other cells and to consciousness. I imagine that these small radio stations require power, which is supplied by some sort of battery-like source.

In this analogy there are several things which can enhance or interfere with the proper function of these radio stations. If there are not enough radio stations for complete coverage there will be gaps in cellular communication. If the batteries are not adequately charged the same problem might result.

Ingesting the m-state might allow your body to set up these radio stations. Using m-state which is charged might help to insure that the "batteries" powering the transmitters are fully charged.

There is another problem which we don't often discuss but which is really most important. There are many signals that these "radio stations" can pick up and record for rebroadcast. All of these signals may not be life affirming or some signals might be useful in certain circumstances and harmful in other circumstances.

Each of us sends signals to these cellular "radio stations" with our thoughts and beliefs. If our beliefs are life affirming this message will be rebroadcast throughout the cells of our body with positive results. These results will be magnified by the effectiveness of the m-state "radio stations" in every cell. On the other hand, negative beliefs can be magnified and rebroadcast as well.

There are other sources of information that the "radio stations" can record and rebroadcast too. For example, homeopathic remedies contain a form of information which can program our radio stations to send out a message which can counter illness. But, we must be careful to use the homeopathic resonance which will counter the specific illness we are dealing with. If we use the wrong homeopathic resonance for our particular problems we might stimulate other symptoms of illness rather then stimulating our body to take care of the symptoms we wish to get rid of.

Some researchers are finding that there are many ways to determine, record and deliver the appropriate homeopathic resonance. An effective homeopathic resonance treatment system must have these three components. It must be able to duplicate and store the homeopathic resonance, it must be able to determine which resonances might be beneficial for a given person and it must be able to deliver these resonances to that person's body in the proper potency to counter their illness.

RECORDING/DUPLICATION
There is some evidence that the m-state elements in water work as a recording medium for this type of resonance. Some researchers also claim that these resonances can be recorded on audio tape or digitally. Also, ancient healers used certain shapes drawn on paper or the ground to record and deliver homeopathic resonances.

There are currently very sophisticated electronic devices which can copy the resonance of a homeopathic remedy vial to a vial of distilled water. (Even distilled water contains some m-state elements.)

DETERMINING APPROPRIATE REMEDY
Homeopathic doctors traditionally use muscle testing to diagnose problems and to determine whether a given homeopathic remedy might be beneficial. While the ability to do muscle testing is something that a trained practitioner can take with them wherever they go, it has some problems. There is a significant subjective component to muscle testing. It is often difficult to measure the strength of a response in a given situation.

Some researchers have discovered that when a subject holds a homeopathic remedy which corresponds with their illness there will be a measurable drop in electrical impedance in their body. This technology also allows a very accurate remedy to be prepared which has an appropriate strength to exactly counter the resonance of the illness. The first generation of devices which are capable of this measurement are already in use. These devices are very expensive now but they should come down in price as the technology becomes more mature. You can find information on the use of a couple of these devices at the following web sites:

http://csct.com/
http://www.phazx.com/

DELIVERING THE RESONANCE
It looks like these resonances can be delivered by pattern, touch, taste, smell, sound, light, magnetism, electricity, water and thought.

The Rife device and Hulda Clarke's Zapper are a couple of examples of primitive resonance delivery devices. By intuition or trial and error, Rife and Clarke were able to discover a few resonances which were effective with certain diseases. The problem with these devices is that they make no provision for feedback from the patient and no provision for a measured delivery of the frequencies which they deliver. Also, the frequencies which they deliver are simple frequencies while the diseases they are treating often require complex frequencies for treatment.

This problem of appropriate feedback is probably the biggest problem in the entire field of resonance medicine. Some healers have a natural ability to provide this feedback for their patients and deliver the appropriate resonance remedy but there is no consistency from healer to healer.

Combining the feedback of a measured response with the Rife or Clark devices is probably the direction we will see future resonance healing modalities taking.

As I mentioned earlier, these resonances can be delivered in a number of ways. One of the delivery methods I mentioned is the use of light frequencies. There is considerable evidence that photonic effects are present in the microtubules in cells. These effects include "laserlike" activity. Penrose and Hameroff's theories concerning microtubules as the source of conscious selection involve this laserlike activity. (See their paper on this subject at: http://www.u.arizona.edu/~hameroff/penrose1.html )

Here is further evidence that the ORMUS materials might be the "mechanism" behind homeopathic remedies. The following is an excerpt from the March 19, 1999 "Independent" regarding French biologist Jacques Benveniste's recent presentation:

"It sounds like science fiction and Benveniste will have a hard time convincing a deeply sceptical world that he is right. Nevertheless, he began his campaign last week when he announced the latest research to come out of his Digital Biology Laboratory near Paris, to a packed audience of scientists at the Pippard Lecture Theatre at Cambridge University's Cavendish Physics Laboratory. Benveniste suggested that the specific effects of biologically active molecules such as adrenalin, nicotine and caffeine, and the immunological signatures of viruses and bacteria, can be recorded and digitised using a computer sound-card. A keystroke later, and these signals can be winging their way across the globe, courtesy of the Internet. Biological systems far away from their activating molecules can then - he suggested - be triggered simply by playing back the recordings."
"Benveniste's explanation starts innocuously enough with a musical analogy. Two vibrating strings close together in frequency will produce a "beat". The length of this beat increases as the two frequencies approach each other. Eventually, when they are the same, the beat disappears. This is the way musicians tune their instruments, and Benveniste uses the analogy to explain his water-memory theory. Thus, all molecules are made from atoms which are constantly vibrating and emitting infrared radiation in a highly complex manner. These infrared vibrations have been detected for years by scientists, and are a vital part of their armoury of methods for identifying molecules.
However, precisely because of the complexity of their infrared vibrations, molecules also produce much lower "beat" frequencies. It turns out that these beats are within the human audible range (20 to 20,000 Hertz) and are specific for every different molecule. Thus, as well as radiating in the infrared region, molecules also broadcast frequencies in the same range as the human voice. This is the molecular signal that Benveniste detects and records.
If molecules can broadcast, then they should also be able to receive. The specific broadcast of one molecular species will be picked up by another, "tuned" by its molecular structure to receive it. Benveniste calls this matching of broadcast with reception "co-resonance", and says it works like a radio set. Thus, when you tune your radio to, say, Classic FM, both your set and the transmitting station are vibrating at the same frequency. Twitch the dial a little, and you're listening to Radio 1: different tuning, different sounds.
This, Benveniste claims, is how millions of biological molecules manage to communicate at the speed of light with their own corresponding molecule and no other. It also explains why minute changes in the structure of a molecule can profoundly alter its biological effect. It is not that these tiny structural changes make it a bad fit with its biological receptor (the classical lock-and-key approach). The structural modifications "detune" the molecule to its receptor. What is more, and just like radio sets and receivers, the molecules do not have to be close together for communication to take place."

The Cavendish Physics Laboratory is where Brian Josephson is doing his Mind-Matter Unification Project. Dr. Josephson's web page can be found at:

http://www.tcm.phy.cam.ac.uk/~bdj10/

Dr. Benveniste's web site is at:

http://www.digibio.com/cgi-bin/node.pl?nd=n0

Dr. Benveniste's discoveries would tend to reinforce our discoveries relating to the ORMUS materials. The ORMUS materials disappear in water. They cannot be detected by ordinary chemical or spectrographic analysis. They follow water through evaporation and condensation. We believe that they are largely responsible for the difference between ultra-pure water made by combining hydrogen and oxygen and ordinary reverse osmosis and distilled water.

The ORMUS elements are superconductors at room temperature. They can be concentrated out of water by using magnetic levitation. ORMUS/water concentrates weigh slightly less than water, have an oily feel and a pleasant sweet taste. They can be further concentrated to the point where they have the consistency of motor oil and have quite a sweet taste.

Another scientist, Dr. Philip Callahan, has published several papers and books on phenomena which appear to be related to Dr. Benveniste's experiments with electromagnetic resonance information communication. Specifically his research relates to some of the unexplained senses of insects.

Dr. Callahan recently sent me a paper of his which describes some of his experiments and theories. Dr. Callahan has a doctorate in entomology and about 1600 hours of training in electronics. He has combined these two interests and developed several interesting theories. His theories are based on experimental evidence. One of his theories is that insect antennae are dielectric, open resonator infrared detectors. He expounds this theory in a paper published in the book "Molecular and Biological Physics of Living Systems" edited by R. K. Mishra and published by Kluwer Academic Publishers in 1990. His paper is titled "Nonlinear Infrared Coherent Radiation as an Energy Coupling Mechanism in Living Systems". Here is his introduction to this paper:

"A history of my observations of moths and ants at light is given and the external infrared environment of day and night described. It is pointed out that insects have dielectric, open resonator, antennae, in the from of sensilla, on their antennae. A table of the ELF vibration frequency of various insect orders is presented and related to the many parameters of infrared scatter emission from scent and pheromone molecules. Experiments on moth oviposition, attraction to candles, and response to colors of light are described, as is the behavior of ants at candles. The complex far infrared maserlike emission of candles is correlated with emission from insect sex scents and pheromones, and a method of generating maserlike scatter emission from scent molecules described. Several such spectrum from ethanol are presented. Spectrum of nonlinear emission, far infrared frequencies from breath are generated by vibrating a metal plate with a 130 audio component of the OM phoneme. The discussion relates the insect communication system to other life organizing coherent systems. This work on Cabannes and Rayeligh scattering of coherent radiation reinforces other work on photon storage in biological systems."

There are a couple of quotes from this paper which suggest that the principles that Dr. Callahan has discovered might be common to many living systems:

"The occurrence of nonlinear coherent lines in breath at body temperature leads one to the conclusion that coherent radiations, especially from complex scatter frequencies, are a part of the mechanism of self organizing biological system and occur as readily, under the right conditions, in the tubules of the blood vessels and at cellular levels, especially in the visible region as shown by Popp(17), and others. A summary of elegant work based on coherence in self organizing living systems is given in the symposium "Synergic et Coherence dans les Systems Biologiques."(18) Work on coherent information and energy transfer mechanisms is a new and exciting area for research into the mysteries of self organizing biological systems, and it is the scent coupling of energy from organic molecules to insect dielectric antennae forms in the infrared region that gives great insight into how such coherent systems work. It is imperative that researchers in this field answer criticism from those who are convinced that coherence does not occur at room temperatures in living systems."
____________________

"That coherent infrared is available for insect communication systems there is and it is also available in both the visible and infrared portions of the spectrum for utilization in self organizing biological systems(17), and it is for this reason that my work reinforces other work on coherent energy coupling mechanisms in living systems.

Once this concept of coherent energy coupling in self organizing systems is thoroughly understood, it is predictable that the generation of coherent signals in the UV (virus and membrane dimensions) visible and infrared (cell, organells and insect antennae dimensions) can be utilized to resonate to the biological antenna in order to control disease organisms or reverse cancerous conditions. It might even be possible to resonate to the form of the AIDS virus in the 0.1 mm region, which is the dimension of most virus, and reverse the fatal signals of that small "living" antenna, or to put it in more poetic terms 'find God in little things.'"
_____________________

These statements sound a lot like Dr. Benveniste's theories about electromagnetic signaling between biological systems.

Dr. Callahan has developed several devices to measure and manipulate these electromagnetic properties of living systems. Some of these devices are patented and can be found in a patent search at the IBM patent site. One of these detectors is at:

http://www.patents.ibm.com/details?pn=US05247933__&language=en

I have had several long phone conversations with Dr. Callahan. He is a soft spoken, 76 year old gentleman in the fullest sense of the word. His grasp of the physics of antenna theory and his biological background have provided him with the foundation for a number of paradigm busting discoveries.

Dr. Callahan also postulates that paramagnetic soils are essential to the health of plants. He has demonstrated that paramagnetic soils transmit electromagnetic energy and resonances from the atmosphere to plants and that this transmission of energy and resonances can be enhanced by the presence of certain structures in close proximity to the plants.

He agrees with our hypothesis that paramagnetic soils might be soils with a high ORMUS content.

Dr. Philip Callahan has done a number of experiments which suggest that living organisms are very sensitive to ultraviolet light sources and use their interaction with scent molecules to "smell":

"Obviously then the insect scent molecule, rather from the insect sex pheromone or from the host plant scents, is constantly absorbing the blackbody radiation from environmental sources such as the sun, night sky, stars and moon, airglows, etc. etc. What energy is absorbed by what molecule at what time can only be determined by critical experimentation, utilizing complex detection systems.

Nonetheless some very simple experiments can tell us in no uncertain terms that insects do operate in the infrared environment contrary to the, almost impossible to overcome, belief that insects do not utilize that portion of the electromagnetic spectrum"

I believe that Dr. Callahan has conclusively demonstrated that biological resonance information can be transmitted by light.

The "Paper Doctor" concept would also seem to support a light based resonance transfer mechanism. The complete "The Paper Doctor" used to be available on the web at:

http://www.algonet.se/~johnnyfg/books/paperdoc/index.htm

but it was no longer available there the last time I checked.

According to the Paper Doctor model, certain geometric shapes correspond to homeopathic remedies used for healing specific illnesses. When these shapes are precisely oriented to the Earth's magnetic field or to an artificial magnetic field they will impart these homeopathic properties to water centered on top of them.

The Paper Doctor concepts harkens back to the ancient Hindu mandala concept. One of my colleagues called this to my attention. She wrote:

Surprisingly enough, there is a very similar (but even simpler and not as exacting) Indian method using "Sanjeevinis" or "healing fragrances." What these "healing fragrances" actually are is not physical aromas, but highly focused prayers, represented by VIBRATIONAL PATTERNS drawn on paper. Quoting the text:

"The Sanjeevinis are subtle (spiritual) vibrations of all of Mother Nature's own healing forces. These vibrations have been 'harnessed' through highly focussed prayers on to cards as patterns. Each Sanjeevini is a focussed prayer to the Lord to heal a particular body part or a disease using His own Healing Energy, which of course includes all known and unknown healing forces in Nature (including all systems of medicine and healing). A very important aspect of the Sanjeevinis is the spirit of surrender -- 'Thy Will be done' is the yearning with which a healer is best able to use the Sanjeevinis without allowing the ego to interfere. . . "

The patterns all look like a circle surrounded by nine, simple, lotus-like petals. In the circle are various lines here and there. There is only one that is different and that is the whole body Sanjeevini, which is like an orangey-purpley fleur-de-lis. The instruction is to put water, food (including tea bags or spices), vibhuti (holy ash), blank homeopathic globules, etc., on the desired Sanjeevini pattern(s) for 15 seconds each. Repeating an affirmation, mantra or prayer from any religion or faith while preparing the remedies is said to add to the overall efficacy. There is a "Multiplication and Broadcasting" pattern for easy replication of remedies and for healing at a distance.

The home page for the Sai Sanjeevini Foundation site (which includes all patterns which you can print or download) is at:

http://www.saisanjeevini.org/welcome.htm

A June 17, 1999 Reuters article tells about Ibrahim Karim, an Egyptian architect, who speculates that designs can heal the sick. This article can be found at:

http://cnn.com/HEALTH/alternative/9906/17/egypt.healer.reut/

Karim has been designing specific shape "remedies" which according to the reports of many patients have good results with previously intractable illnesses.

For the last several years, Dr, William Tiller has been doing research on various "subtle energy" effects and how they modify the properties of water. A web page describing some of his work is located at:

http://www.webcom.com/hrtmath/IHM/Research/SubtleEnergy.html

Here is an evocative quote from this page:

"Dr. William A. Tiller and his colleagues at Stanford University developed a subtle energy detector -- an ultra-sensitive Geiger counter-type device -- with which they demonstrated the existence of an energy field that is not in the electromagnetic spectrum. With this special detector, Dr. Tiller demonstrated that this subtle energy field responds to intentional human focus. The combination of the instrument that detects the DNA phantom effect and the ultra-sensitive gas discharge detector represent two of the most advanced technologies known for the scientific study of subtle energy."

Another page is titled "New Technology Provides Scientific Evidence of Water's Capacity to Store and Amplify Weak Electromagnetic and Subtle Energy Fields". Many of the properties of water that are mentioned on this page remind me of the properties of the ORMUS materials in water. This page is at:

http://www.webcom.com/hrtmath/IHM/Research/water.html

Here are some interesting quotes from this page:

"Research has shown that water is a liquid crystal with a pliable lattice matrix that is capable of adopting many structural forms. The structure of water gives it an infinite capacity to store information within its matrix. A growing body of recent scientific evidence is now confirming traditional intuitive understandings of water's role as mediator between the energetic and material worlds and its function as an accumulator, transmitter and transducer of energy patterns and information. Much evidence points to water's ability to effectively memorize energy patterns with which it comes in contact and retain the energetic memory of vibrational frequencies for extended periods of time. Homeopathic medicine, for example, is based on water's capacity to store within its structural matrix the energetic imprint or vibrational signature of physical substances."

"Gold colloid test:
This chemical reaction has previously been used as a detector of subtle energies, particularly the activation of water samples by healers' bioenergetic fields. The reaction is the reduction of gold trichloride (AuCl3) by formolin in aqueous solution made alkaline by sodium carbonate (Na2CO3). This reaction gives rise to metallic gold in colloid form. The color of the colloid (measurable spectrophotometrically) varies from red to blue depending on the presence or absence of activating subtle energies in the system."

Another page of interest relates to the phantom DNA effect. This page can be found at:

http://www.webcom.com/hrtmath/IHM/Research/DNAResearch.html

Here are some significant quotes from this web page:

"Dr. Vladimir Poponin and his Russian colleagues serendipitously discovered the DNA phantom effect during experiments observing DNA molecules with a laser photon correlation spectrometer. To their surprise, they found characteristic and reproducible patterns of photon scattering both while DNA molecules remained in the path of the laser beam and after the DNA molecules were removed from the laser pathway. They were able to detect the photon patterns (which they called the DNA phantom effect) for as long as several months after removal of the physical DNA from the system. They realized they had demonstrated a link - or coupling - between the electromagnetic energy of the DNA molecule and the zero energy vacuum substructure predicted by quantum physics."

"Results of a pilot study conducted at IHM showed that a coherent ECG signal had an inhibitory effect on tumor cells while the same signal facilitated growth in healthy cells."
____________________________________________

I think that the most important thing to keep in mind is that the ORMUS materials appear to play an essential role in all of these resonance effects, whether they are photonic, sonic, gravitational, electromagnetic or mental.


Biodynamic Resonances

The following is a description of biodynamics from notes taken during a talk by guest speaker Deb Cantrillat the Soil Association of South Australia General Meeting held on the 25th of January 2001:

http://homepages.picknowl.com.au/sasa/biodynamics.htm

"Biodynamics is a fairly modern method, originating from a series of lectures given by the spiritual philosopher Rudolph Steiner in 1924. Steiner presented concepts and directions which farmers developed, through their experiments and research, into Biodynamics. The growth of Biodynamics was slow. There was a fear of being misunderstood. Now it is becoming more open.

The Biodynamic method is simple. Understanding it is not that important. It is based on the interconnectedness and dependence of the living network. ‘Bio’ is life and ‘Dynamics’ is the connections. Well structured soil is incorporated into the ecosystem. The farm is viewed as a living organism. The farmer works towards a closed self-supporting system supplying its own fertilisersthrough recycling and rotation.

Specific preparations, a small part of Biodynamics, act to increase the vitality of plants, soils and nutrient cycles. Growers learn to observe Nature’s cycles with open eyes and intuition. Where Nature is weak, enhance it."

The principle methods of biodynamic (BD) agriculture involve burying a mixture of plant, animal and mineral substances in a cow horn for a period of time and taking the resulting substance and mixing it with water by stirring the water one way till a vortex forms then reversing the direction of stirring. This is repeated several times. Timing is a crucial factor in the preparation and application of these BD preparations.

You can read more about biodynamics theory at:

http://rimu.orcon.net.nz/garuda/books/BDmodel.html

And through the BDnowemail discussion group on Envirolink.org

I think that the importance of ORMUS in the biodynamic method is very great but understanding how these interactions work is going to take some time and research. In the biodynamic/ORMUS connection I believe that the most important thing to understand is the concept of "quantum coherence". I define quantum coherence as the ability of certain congregations of quantum scale particles, like atoms, to behave coherently as single atoms.

We are familiar with quantum coherent behaviors in the coherent light of lasers and in the behavior of superconductors.

In a sense, biodynamic preparations are quite similar to homeopathic remedies and the mechanism of their creation has some striking similarities. Homeopathic remedies are produced using succussion which is defined below:

http://altmed.creighton.edu/Homeopathy/Glossary/succussion.htm

Succussion is the process of agitating a freshly diluted solution by rapping its container hard against a hard but elastic object such as a leather-bound book. Hahnemann believed that succussion released dynamic forces from the diluents which were preserved and intensified with subsequent dilutions.

The stirring of biodynamic preparations and succussion both create vortices in the liquid medium.

In his Australian patent David Hudson wrote:

"All of the electron pairs in their lowest energy state, unlike single electrons, can exist in the same quantum state. When that uniform quantum state is achieved, the electron pair can not only move with zero resistance around the monoatom, but also can move with zero resistance between identical ORMEsthat are within approximately 20 A° or less of each other with no applied voltage potential. When a macro system of high purity, single element ORMEachieves long-range quantum electron pair movement, that many-body system according to the present invention is defined as an S-ORMEsystem.

An S-ORMEsystem does not possess a crystalline structure but the individual ORMEswill, over time, space themselves as uniformly as possible in the system. The application of a minimum external magnetic field will cause the S-ORMEsystem to respond by creating a protective external field ["Meissner Field"] that will encompass all those S-ORMEswithin the 20 A° limit. As used herein, "minimum external magnetic field" is defined as a magnetic field which is below the critical magnetic field which causes the collapse of the Meissner Field."

In other words, it is important to get a group of ORMUS atoms into close enough proximity in order to have the effect of quantum coherence become evident.

I believe that the action of the vortex concentrates these atoms in the center of the vortex. Once they are concentrated, they should start to exhibit quantum coherent behaviors like superconductive magnetic levitation. It looks like this might be the case. The latest confirmation of this comes from Justin Szymanek who has invented a way to use a continuously circulating vortex to "charge" ORMUS rich liquids like grape juice. His method is described at:

http://www.geocities.com/undergsci/mstate/cmv.html

Our magnetic trap designs also take advantage of this principle to concentrate the ORMUS rich portion of water. You can read more about magnetic traps at:

http://www.subtleenergies.com/ormus/tw/magtrap.htm

The underlying principle which appears to establish quantum coherence in an ORMUS rich liquid may have been postulated in the 80s by Dr. Ning Li. She proposed that a group of atoms spinning coherently on parallel axes would exhibit an effect like anti-gravity in line with the axis of spin. You can read more about Dr. Li's theory at:

http://www.scansite.org/scan.php?pid=157

Dr. Li's theory got some experimental confirmation in the early 1990s when Eugene E. Podkletnov, a Russian materials scientist then at Tampere University of Technology in Finland, reported that gravity is attenuated above a spinning superconductor. You can read more about Podkletnov's experiment and its replication on the following web pages:

http://www.innerx.net/personal/tsmith/BWantigrav.html

http://www.padrak.com/ine/PODKLETNOV.html

The gravity attenuation effects seem to be related to the rate of spin of the superconductor and the frequency of the electromagnetic field which was magnetically levitating it. According to Podkletnov's paper, "[t]he shielding force depends on the rotational speed of the disk and has a tendency to increase with the speed of rotation." A non-rotating superconductor would still have a very small gravity attenuating effect. ("The sample with the initial weight of 5.47834 g was found to loose about 0.05% of its weight when placed over the levitating disk without any rotation.")

Rotation speeds like this can be achieved in micro vortices with succussion or when reversing the direction of stirring a BD preparation.

Once quantum coherence is established in a sample, through what I call "spin coherence", the coherent system of particles appear to become "entangled" so that changes made on one of these particles are echoed in all of them. This is the "spooky action at a distance" that Einstein suggested might result from certain implications of quantum theory.

You can read a story on how quantum entanglement implies instantaneous communication at vast distances here:

http://www.csmonitor.com/2001/1004/p15s1-stss.html

Here is a germane quote from this page:

"By contrast, according to quantum mechanics, an experimenter could entangle a pair of particles, separate them by vast distances, theninstantaneously change the state of one by changing the state of the other - even at distances of millions of light years."

Thus we have a postulated communication mechanism which is not limited by time and space. Quantum coherent resonance has been identified in ORMUS concentrates. Here is a quote from the GCTweb site at:

http://www.gctspace.com/research/communications.html

"During the development phase of the propulsion system it was observed that two separate plasma powered prototypes exhibited identical and simultaneous plasma field discrepancies when operated simultaneously. These simultaneous resonance couplings persisted regardless of the shielding used to separate the two devices, including Faraday cages.

We believe that it is possible to build custom plasma field units that are capable of transmitting and receiving messages by resonance-tuning them through the ZPF. In our view, the exchange of information between the devices is accomplished through the medium of the Zero Point Field, and is not dependent in any way on the exchange of conventional electromagnetic energy.

Real time exchange of information over extreme distances can be accomplished. For example, communication with a spacecraft orbiting Mars can be an interactive experience, with no speed-of-light time lag between transmission and reception."

Biodynamic principles suggest that a very small amount of information, such as that contained in a biodynamic preparation, is capable of changing the growing behavior of an entire orchard or field. In a similar way, the quantum coherent regions produced by succussion in a homeopathic preparation will carry the information in the source material throughout the water of the remedy and eventually throughout the body of the person who takes the remedy.

In essence, the spin coherent ORMUS particles are acting as the carrier for the information in the preparation or remedy. The analogy I like to use is that it acts like the radios in a fleet of taxis. When the dispatcher keys his radio to all of the taxis and tells them to change lanes, they can all change lanes at once.

Masaru Emoto, a researcher in Japanhas demonstrated that crystal ice formation in water can be influenced by sound, written words, and even by thought.

I suspect that the ORMUS elements hiding inside icosahedral water molecules may be the radio in my analogy. When these ORMUS radios receive the command to "change lanes" they put out a resonance that changes the shape of the surrounding water molecule.

Thus, using ORMUS rich substances like paramagnetic rock dust can be beneficial but it depends on which ORMUS elements are present in the rock dust, how concentrated they are and how quantum coherent they become in the process of use.

There are other factors involved too. I have seen some evidence that a simple paramagnetic rock dust will change its paramagnetic measurements over time due to exposure to certain subtle energies. Here is a report of some observations I made on this on Tue, 25 Mar 200311:20:38-0700.

As an aside, last Sunday we took some muscovite mica (which is often associated with metallic gold and is suspected of containing ORMUS gold) and tested it with one of the Callahan paramagnetism meters sold by Pike. The mica measured +5 or so at first but gradually climbed to +27 over about 20 minutes. Since I suspected that this curve might mirror the paramagnetic to diamagnetic curve I saw in my jumping gold sample I suggested to the people who were in the room that it might go down toward the diamagnetic end of the scale over time. It stopped at +27 for a while and then very gradually dropped to -5.

The colleague who has the Pike paramagnetism meter will be replicating this experiment with a video camera on the meter so that we can describe the rising and falling curve of another identical mica sample.

Since we parted he has noticed that adding a few grains of the mica to a basalt dust sample will significantly increase the paramagnetic reading of the dust but it too will then significantly decline over time.

The jumping gold sample that I referred to can be seen in a short video at:

http://www.subtleenergies.com/ormus/tw/JumpingAu.wmv

At first we were concerned that the Pike meter might be drifting so we put a pure basalt sample in a clean 35 millimeter film container to check this out. This sample held rock steady for the entire time.

Another colleague has embedded a test tube full of tap water in a bowl of muscovite mica and measured the viscosity of the water in the test tube over time. He noticed that the viscosity dropped at first then started rising.

Dr. John Milewski has been drinking water which comes from a water bottle embedded in "magnetite" for five days. He collected this "magnetite" from the desert near his home in New Mexico. He has noticed a profound difference in this water and has noticed that his hair color is returning. You can read his story on this at:

http://www.subtleenergies.com/ormus/tw/magneticwater.htm

So it looks like the paramagnetic/diamagnetic properties may change over time due to exposure to environmental factors. Plus others have suggested that they may also change due to astrological factors.

We are only beginning to develop techniques for identifying the individual ORMUS elements in a substance and are just getting a glimmer of an idea about the many ways in which they can be "charged" or "informed".


ORMUS, DNA Repair and Health

byBarry Carter

It appears that the key to great physical longevity is the discovery of a method for effectingthe repair of DNA. Accumulated damage to the DNA has been called one of the major factors in aging. It is also generally considered to be a major factor in cancer, aids and other degenerative diseases. David Hudson in his lectures and workshops claims that the ORMUS materials have reversed the progress of cancer and other diseases. Hudsonsuggests that this reversal is the result of the repair of DNA which is facilitated by the ORMUS elements. Here is a quote on this subject from David Hudson's Portland, Oregonlecture:

"They claimed that it perfects the cells of the body. Well I can show you tomorrow Bristol-Myers-Squib research that shows that this material inter-reacts with DNA, correcting the DNA. All the carcinogenic damage, all the radiation damage, all is corrected from these elements in the presence of the cell. They don't chemically inter-react with it, they just correct the DNA.

This is not an anti-anything. This is not anti-aids. This is not anti-cancer. This is pro-life. It literally is the spirit. The material is not here to cure aids. The material is not here to cure cancer. The material is here to perfect our bodies. It makes our bodies be in the state they are supposed to be in. It is our own immune system that fights and cures the disease. If you can correct your DNA at every cell in your body.If you can correct the damage that's been done that brought about the cancer, if you can correct the damage that has been brought about by the virus; the aids you literally will become a perfected being. You will return back to the original healthy state you were meant to be in."

Here is another quote on this subject from Hudson's Dallaslecture:

"Now what does it do in the body? It literally corrects the DNA, by a process the equivalent of a denaturing solution, the DNA relaxes and recombines corrected. So all diseases that originate with a problem with the DNA can be corrected, but your reason for taking it cannot be to correct a disease. Your reason for taking it has to be a philosophical reason. It has to be to enlighten and to raise the nature of mankind. If in doing that, it happens to cure the diseases, so be it.

And I just saw this. Dan Winter does such a good job of depicting it that I said, oh hell, I'll just use his slides. It just so happensthat Dan Winter said that the nucleus or the DNA interacts with this frequency. So people in music and all this that play all this beautiful music, they say it calms the soul, it does all these things, they say, "Dave, would music effect the DNA itself?" I don't believe so because, I think, that what you're trying to effect is in fact a null, and that frequency that you're trying to generate is in fact a frequency so short that even our nuclear physicists can't produce the Planck frequency. But that frequency in fact is where everything is and that frequency just happens to interact with the DNA in the cell. It is the God-Force or the Creative Vibration or the energy that is everywhere timeless in the universe and that's what the electro-magnetic null produces. So what frequency is it? It's not important. It's two waves equal and opposite, that's what's important. (audiencequestion) It's actually Dan Winter's book, it's a big thick book, but I don't remember the title of it. It's Dan Winter's book and that's what it's in. Anyway, next slide.

And here he says, he's showing the cell again, the inter-reaction of the zero point energy which he shows depicted as the center or literally that the vibrations actually go to null, to nothing and that's the center. And that's the frequency inter-reaction of the DNA. That's one way of picturing it and so I'm using his slide, but that happens to be the frequency that does interact with the DNA, and his terminology here is, lightning-spun up-primal soup- all lightning is unipolarbecause of the consistent orgoneelectro-negative. Well he's talking about this as orgoneenergy. That I don't know if I ascribe to, I don't know if I like his terminology here, but his concept of the electro-magnetic zero point is accurate. I'm not telling you that I believe everything that Dan Winter writes,I'm telling you that this particular part of it is accurate. Next slide.Okay, next slide."

(An explanation of what the ORMUS elements are and some methods for obtaining them is available on the web at:

http://www.subtleenergies.com/ormus/ormus/ormus.htm)

The immune system is also degraded by DNA damage. We suspect that any disease condition which is related to either the immune system or damaged DNA might benefit from ingestion of the ORMUS materials.

A recent Associated Press story talks about the discovery of an "aging gene" named WRNwhich:

"appearsto play a vital role in how DNA repairs itself and reproduces, long suspected as keys to aging". . . "Normal WRNappears to govern the production of vital enzymes called helicases."

"DNA carries the body's genetic blueprint, in double-helix strands coiled inside every cell. Whenever a cell reproduces, the DNA strands first must uncoil so they can be copied accurately for the new cell. Likewise, whenever the body needs to repair a cellular defect, the DNA must unwind so repair enzymes can snip off the defective piece. Helicasesmake DNA unwind."

"If WRNis mutated, presumably the helicasesaren't uncoiling DNA properly - so cells aren't reproducing to replace dying ones or DNA damage is not being repaired"

Three recent papers suggest that the platinum group elements can assist in this process of DNA repair:

Platinum Metals Review

1990, Volume 34, Number 4

Biophysical Studies of the Modification of DNA by AntitumourPlatinum Coordination Complexes

"The modification of DNA by cisplatinhas been examined. Anti-tumouractive Pt compounds induce in DNA, at low levels of binding, local conformational alterations which have the character of non-denaturing distortions. These changes in DNA occur due to formation of inter-strand cause links..." p. 235

Scientific American

May 1995

David Paterson

"The researchers examined the electrical properties of short lengths of double-helix DNA in which there was a ruthenium atom at each end of one of the strands. Meade and Kayyemestimated from earlier studies that a short single strand of DNA ought to conduct up to 100 electrons a second. Imagine their astonishment when they measured the rate of flow along the ruthenium-doped double helix: the current was up by a factor of more than 10,000 times-over a million electrons a second. It was as if the double helix was behaving like a piece of molecular wire."

"For some time, chemists have suspected that the double helix might create a highly conductive path along the axis of the molecule, a route that does not exist in the single strand. Here was confirmation of this idea." pp. 33-34

MattiPitkanen, a theoretical quantum physicist in Finland, wrote the following about the third article which appeared in Science magazine:

In the newest Science, vol. 275, 7.March 1997 there was a very interesting article about the work of Barton and her group. Barton et al have done several experiments between 1993-1997 related to the conductivity properties of DNA double helix. The conclusion of Barton et al is that DNA double helix has the ability to do chemistry at distance: "A DNA molecule with a chemical group artificially tethered to one end appears to mediate a chemical change far down the helix, causing a patch of damaged DNA to be mended.".

DNA as conducting wire instead of insulator

What seems to occur is flow of electron current along DNA with very small resistance.Typically the experiments involve electron donator and acceptor separated by a long distance along DNA. When acceptor is radiated it goes to excited state and an electron current flowsfrom donator to acceptor as a consequence. Standard wisdom tells that this should not be possible. The current should flow by quantum tunneling between adjacent building units of DNA and it should diminish exponentially with distance. For proteins this is known to be the case. In experiments however no distance dependence was observed.

There exist a theory which assumes that the current could flow along the interior of double DNA, thatis the region between the bases of strand and complementary strand. The electron would be delocalized in bases rings these rings would form a stack along DNA. The current would flow by tunneling also now but the tunneling probability would be so large that distance dependence would be weak. The critics of Barton argue that this model cannot explain all the experiments of Barton and that the model is not in accordance with basic organic chemistry and biology: ordinary sun light should have rather drastic effects on us. Barton admits that they do not understand the mechanism.

TGD-based explanation in terms of exotic atom concept

TGDsuggests a possible explanation of phenomenon in terms of closely related concepts of exotic atom and charged wormhole. The concept of exotic atom in turn relies on the concept of many sheeted spacetime. Exotic atom is formed when one or more outer valence electrons of ordinary atom are dropped from atomic spacetimesheet to a 'larger' spacetimesheet, now spacetimesheet with a form of DNA helix. As a consequence, charged wormholes feeding the emgauge flux to the larger spacetimesheet are also generated. Electrons in larger spacetimesheetcould be delocalized and this could lead to a smallerground state energy. What is important is that the electrons on the larger spacetimesheet move effectively in empty spacetimeand therefore electric current can flow freely without resistance.

Charged wormholes could provide also a mechanism of superconductivity: photons are replaced with the excitations of wormhole BE condensate in this mechanism. It is however too early to say whether super conductivity is really in question and even whether this superconductivity mechanism really works.

In the experimental arrangements of Barton typically donors and acceptors of electrons are Rhand Ruatoms. Both have 5s unpaired electron and this electron would drop on the larger spacetimesheet from the atomic spacetimesheet and induce electric current. Some colleagues of Barton did not observe the effect when using organic molecules as donors. A possible explanation is that these molecules are such that their valence electrons cannot drop on lower spacetimesheet (it is not energetically favourable,they could be paired, for instance).

*************************************************************

For exotic atoms, charged wormholes and the related mechanism of super conductivity see my homepage

http://blues.helsinki.fi/~matpitka

Additional references to papers by Dr. Jacqueline Barton can be found on physicist Tony Smith's web page at:

http://www.innerx.net/personal/tsmith/newtech2.html

(Tony Smith goes into additional technical discussion on many of the issues raised in this article.)

From these three papers, it should be clear that the repair of DNA may be linked to the presence of the platinum group elements.

David Hudson claims that he has provided ORMUS materials to various medical doctors who have given them to patients with cancer. According to Hudson, in the great majority of these cases the cancer patients have recovered with indications that the cancer tissue reverted to normal tissue. Hudsonreports that the tumors at first appeared to grow because cancer tissue is more densethan normal tissue. Since the cancer was becoming normal tissue, as it became less dense it would expand.

In his Ashland, Oregonlecture Hudsonsaid:

"First of all, if you use the rhodium and iridium, one of the things you can see is that in the first 3 to 4 weeks the tumor actually appears to grow faster. So if you have taken a biopsy, and found that you have a tumor, if you take the rhodium and iridium, in the first 3 to 4 weeks the magnetic resonance imaging will show it's growing faster, which really scares people. They say 'God, that's not what I want'. What you have to understand is,that the dense cancer tissue, when the tissue is converted to healthy tissue, it enlarges in size. And so if the physical tumor is this large (gesture), when it's cured will be this large (gesture). It actually gets larger because it's going to healthy tissue. It's called necrosis in the medical community. Itsthe opening up of the tumor, okay, and the going to normal. After 60 days you do a biopsy on the tumor and itsno longer cancer. Itsa benign tumor. The doctors who surgically remove the tumor say 'Gosh, it looks like cancer, looks like it ought to be cancer, it was cancer 60 days ago; its just not cancer now...I don't know what to explain.' Well, that's okay. It takes about a year and a half for all this mass of tumor to dissolve away.

So... if you have a cancer in the brain, if you have a brain tumor, my advice is to stay away from this. And the reason for it is there seems to be a growth. And that's a problem when you have a brain tumor because your brain is encapsulated in a skull, which has a limited amount of room. And so I advise people, you can have surgically implanted a radioactive iridium pellet -which you don't have to have radioactive, you can put the [non-radioactive] iridium and it goes away too, but they make it radioactive so that standard science can accept that this is why its going away; I thought 'That's stupid' when I read that. Anyway then, implant this pellet in the tumor, and the tumor shrinks down to the point that they can surgically remove it, without hurting the brain. Then they actually take the tumor out and they take the pellet out also. Then you can take the material. Okay? But my advice to you is to be careful in dealing with brain tumors, because you do have a space limitation here."

Hudsonsays that he provided ORMUS materials to the National Institute of Health for in-vitro studies. Here the results were no less stunning but appeared to provide conflicting results. Most of the cancer tissue cultures did not show reversion of the cancer tissue to normal tissue but rather showed that the cancer just became more healthy. Here is an excerpt from Hudson's July/August, 1996 newsletter:

Now to RESEARCH:

The National Institute of Health has performed cancer cell testing. Six kinds of tests were performed on leukemia with no direct intereactionwith rhodium. Nine types of non-small cell lung cancer were tested with direct retardation of only one type of cell by the rhodium. That was NCl-H23. There were seven varieties of colon cancer tested with no intereactionwith the rhodium. There were six varieties of CNS cancer with no direct intereaction.

There were eight varieties of Irialanomawith one variety referred to as the LOX IMVI, showing a dramatic reduction of growth in the presence of rhodium. The LOX INVIcancer cells are a melanoma form of cancer.

There were six varieties of ovarian cancer, six varieties of renal cancer, two varieties of prostate cancer, eightvarieties of breast cancer, none of which showed any direct intereactionwith the rhodium. There was MD MID tests performed on Delta and also on the Range showing dramatic reduction in cancer activity.

Members should be clear that this was not a study on human patients. It did not measure any reaction with the thymus or other organs in the body. The tests did not measure increases in white blood cells, T-cells, etc. it was simply a test of the direct intereactionof one ORME(rhodium) in a cell culture.

Additional studies were conducted in New Yorkon PC3 independent prostate cancer cells. At two, four and ten micrograms per milliliter the rhodium ORMEpromoted DNA synthesis (measured by the thymidineincorporation), stimulated cell growth and cell looked better than usual. Thus rhodium ORMEis not toxic, but in fact seems to make the cancer cells more vigorous and robust and clearly does not retard PC3 cancer cells.

Similar results occurred with mink lung epithelial cells. Incorporation of tritiatedthymidineincreased from 7000 cpmto 20,000 cpm.

In PC3 cells, rhodium ORMEcaused cytokine, mRNA and peptide levels to fall. This correlates with the increased growth rates in these cells, since this cytokine is known to inhibit cell growth. It also is known to increase in inflammatory conditions,therefore it is possible that the decrease in the cytokine caused by the rhodium ORMEcould reduce inflammation.

At the universityof Illinois, the rhodium ORMEwas tested in cytotoxicitytests using eight different cell lines. None showed toxicity at levels as high as twenty micrograms per milliliter. This shows that rhodium ORMEis not toxic. Clearly Rhodium ORMEdoes not act on cancer cells by killing them, but many other mechanisms which are not considered normal in cancer research are now being investigated.

In Summary:

Rhodium ORMEis clearly not toxic, even at very high concentration. Thus its anti-cancer action can not be via a cancer cell-killing mechanism.

Its effects on growth of cancer cells iscell type specific. It inhibits growth of liver cancer cell lines and the prostate line H23, but not the growth of other cell types. It actually stimulates the growth of PC3 cells and mink lung epithelial cells.

It inhibits the production of cytokine in PC3 cell and mink lung epithelial cells, which suggeststhe rhodium ORMEmay have anti-inflammatory activity.

The implications of this discrepancy need to be examined. If, with exposure to the ORMUS elements, cancer cells revert to normal cells in the body but do not do so in the petridish then there must be some factor, which promotes this reversion, that is present in (or around) the body and that is not present in a petridish .

A gentleman named Gary, who describes himself as a "kundalini awakened American engineer" wrote the following explanation for his theory about a mechanism for DNA repair in the body:

"Regarding Hudson's negative results with in-vitro cancer cultures.Cell cultures do not behave the same as their in-vivo equivalents, for processes that involve kundalini. Cell cultures contain pranicenergy, but they lack nadis, and kundalini. As kundalini generally oversees and directs the use of ORMEs, this means ORMEsactions in vitro will be substantially impaired, and much less effective, than in vivo.

Some have asked incredulously and sometimes vituperouslyhow DNA could possibly be repaired and restored to its original sequence by *anything*, once damaged. I have listened to several such exchanges. Some apparently believe that, once the DNA is damaged, nothing remains to base a correction on, and hence have difficulty understanding how ORMEs(or anything else) could know *how* to "fix" sequencing damage, once it has occurred (assuming, of course, that both halves of the DNA have been altered).

Each of us has an ethericdouble, which is the coarsest of the subtle counterparts of our physical body. This and some subplanesof the astral are the level or home of an 'elemental', associated with the innate consciousness of the physical body. This is a separate consciousness, like those I touched on in explaining the nature of consciousness in matter, earlier.

Regardless of the physical damage cellular DNA may sustain, such as by ionizing radiation, phage-induced mutations, etc., the subtle template is always there, and though it may be depleted of vitality, it is not susceptible to these sorts of structural damage. It is around this prescient organizational form that our bodies grew, in genomic expression, once the individualization phase began in later fetal progress. Every molecule **related to organization and structure** has its subtle counterpart, within it. This is the same matrix which has been observed in the "phantom leaf effect", etc., in Kirlianphotography.

Kundalini and ORMEsboth function, in large part, in 4th dimensional astral levels. The original subtle "backup copy" of the DNA is readily available to them, at the precise place where it is needed, right at the damage site in the errant cell's DNA. The subtle part lies, superimposed 4th dimensionally, right where the physical part is, and there is no problem at all, in seeing where the two don't agree. There are a variety of mechanisms that repair DNA. In some cases, given sufficient ORMEsin the system, kundalini simply uses the ORMEsas a mechanism, like a read/write head so-to-speak, in repairing the damage. ORMEsare used to transfer a resonance from the subtle template, to guide the DNase, polymerase, endonuclease, and other various enzymes in removing and recoding the damaged base sequences. Each of the bases has a distinct vibrationalsignature, which the enzymes have no trouble at all in recognizing.

In a cell culture, the cell's own subtle template is present, but no kundalini is present as an organizing force, noroverall template, and virtually no organization is present among the cells, so the genotypicalexpression elements are largely running open loop. How likely is it thatORMEsmay effect a cure under these conditions? Not very(!), though they still seem to have some slight beneficial effect. I suggest they shall have better luck with curing cancers when they experiment on lab mice and other living creatures."

In a nutshell, Garyis suggesting that a non-physical template for DNA exists and that where this non-physical DNA template is available to the physical DNA the ORMUS elements can facilitate the repair of the DNA to this healthy template. Let's examine these concepts.

Many respected modern scientists in a variety of scientific fields postulate that physical manifestations of matter arise out of some sort of non-physical information field. The great physicist David Bohmpostulated that time, space and matter unfolds from a non-physical "plenum" he called the "implicate order". Further, this unfoldmentis directed by a field of intelligence he called the "super-implicate order":

"The first implicate order is like the field, and there is a super-implicate order which organizes the field into discrete units which are particle-like. Without that superimplicateorder however, the field would just spread out without showing any particle-like qualities." (Unfolding Meaning: a Weekend of Dialogue with David Bohm)

How might communication between the implicate order and physical reality take place?

Quantum Coherence

Quantum physicists often attribute communication between non-physical realms and the physical realms to a quantum physical phenomenacalled "quantum coherence". In certain "special" situations like coherent light (lasers) and superconductivity, multiple particle aggregations are believed to become coherent and behave as if they were single particles. These coherent systems of particles exhibit quantum properties like quantum non-locallitywhere a force administered to one particle may be instantly reflected in a response in another quantum coupled particle light years away. This coupled response is taken to be evidence of communication between the two particles which is independent of space and time.

Until receently, it was generally believed that practical demonstrations of quantum coherence required very special technical conditions like super cold (in the case of superconductivity) or special mirrors (in the case of lasers). Recently a number of scientists have been reporting evidence of quantum coherence in biological systems. Dr. Mae-Wan Ho (see: http://www.i-sis.org/genet.shtml for a short bio) wrote this about the role of "quantum coherence" in consciousness. In the abstract of her article titled "Quantum Coherence and Conscious Experience" Dr. Ho writes:

"I propose that quantum coherence is the basis of living organization and can also account for key features of conscious experience - the "unity of intentionality", our inner identity of the singular "I", the simultaneous binding and segmentation of features in the perceptive act, the distributed, holographic nature of memory, and the distinctive quality of each experienced occasion." http://www.i-sis.org/brainde.shtml

But is there evidence that quantum coherence is involved in a wider communication network beyond the body? In her paper titled "Gaia and the Evolution of Coherence" she suggests that quantum coherence is a fundamental basis for intercommunication between species on the Earth:

"Thus, it seems that the essence of the living state is to build up and extend the coherent spatio-temporal platform for communication starting from the energy of the sun initially absorbed by green plants. Living systems are thus neither the subjects alone, nor objects isolated, but both subjects and objects in a mutually communicating universe of meaning. In contrast to the neo-Darwinist point of view, their capacity for evolution depends, not on rivalry or on might in the struggle for existence. Rather, it depends on their capacity for communication. So in a sense, it is not individuals as such which are developing but living systems interlinked into a coherent whole. Just as the cells in an organism take on different tasks for the whole, different populations enfold information not only for themselves, but for all other organisms, expanding the consciousness of the whole, while at the same time becoming more and more aware of this collective consciousness. Human consciousness may have its most significant role in the development and creative expression of the collective consciousness of nature."

Also in her paper she postulates that:

"Organisms are thus emitters and most probably, also receivers of coherent electromagnetic signals which may be essential for their functioning."

Dr. Philip Callahan is an entomologist who has been exploring mechanisms of coherent electromagnetic communication for the last fifty years. Dr. Callahan has his doctorate in entomology and about 1600 hours of training in electronics. He has combined these two interests and developed several interesting theories. His theories are based on experimental evidence.

One of his theories is that insect antennae are dielectric, open resonator, infrared detectors. He expounds this theory in a paper published in the book "Molecular and Biological Physics of Living Systems" edited by R. K. Mishraand published by KluwerAcademic Publishers in 1990. His paper is titled "Nonlinear Infrared Coherent Radiation as an Energy Coupling Mechanism in Living Systems". Here is his introduction to this paper:

"A history of my observations of moths and ants at light is given and the external infrared environment of day and night described. It is pointed out that insects have dielectric, open resonator, antennae, in the fromof sensilla, on their antennae. A table of the ELF vibration frequency of various insect orders is presented and related to the many parameters of infrared scatter emission from scent and pheromone molecules. Experiments on moth oviposition, attraction to candles, and response to colors of light are described, as is the behavior of ants at candles. The complex far infrared maserlikeemission of candles is correlated with emission from insect sex scents and pheromones, and a method of generating maserlikescatter emission from scent molecules described. Several such spectrumfrom ethanol are presented. Spectrum of nonlinear emission, far infrared frequencies from breath aregenerated by vibrating a metal plate with a 130 audio component of the OMphoneme. The discussion relates the insect communication system to other life organizing coherent systems. This work on Cabannesand Rayelighscattering of coherent radiation reinforces other work on photon storage in biological systems."

There are a couple of quotes from this paper which suggest that the principles that Dr. Callahan has discovered might be common to many living systems:

"The occurrence of nonlinear coherent lines in breath at body temperature leads one to the conclusion that coherent radiations, especially from complex scatter frequencies, are a part of the mechanism of self organizing biological system and occur as readily, under the right conditions, in the tubules of the blood vessels and at cellular levels, especially in the visible region as shown by Popp, and others. A summary of elegant work based on coherence in self organizing living systems is given in the symposium "Synergic etCoherence dansles Systems Biologiques." Work on coherent information and energy transfer mechanisms is a new and exciting area for research into the mysteries of self organizing biological systems, and it is the scent coupling of energy from organic molecules to insect dielectric antennae forms in the infrared region that gives great insight into how such coherent systems work. It is imperative that researchers in this field answer criticism from those who are convinced that coherence does not occur at room temperatures in living systems."

____________________

"That coherent infrared is available for insect communication systems there is and it is also available in both the visible and infrared portions of the spectrum for utilization in self organizing biological systems, and it is for this reason that my work reinforces other work on coherent energy coupling mechanisms in living systems.

Once this concept of coherent energy coupling in self organizing systems is thoroughly understood, it is predictable that the generation of coherent signals in the UV (virus and membrane dimensions) visible and infrared (cell, organellsand insect antennae dimensions) can be utilized to resonate to the biological antenna in order to control disease organisms or reverse cancerous conditions. It might even be possible to resonate to the form of the AIDS virus in the 0.1 mm region, which is the dimension of most virus, and reverse the fatal signals of that small "living" antenna, or to put it in more poetic terms 'find God in little things.'"

Another phenomenawhich is associated with quantum coherence is superconductivity. The search for a material which will support superconductivity at room temperatures is one of the "Holy Grail" quests of modern physics but there is strong evidence that supercondictivityis already present in biological systems at biological temperatures. In her "Gaia" paper Dr. Ho wrote:

"Recently, technology has progressed to materials which can superconductat much higher temperatures above absolute zero. The solid-state physicist Herbert Frohlich(1968) in Liverpool was among the first to point out that something like a condensation into a collective mode of activity may be occurring in living systems, such that living organisms are in effect, superconductors working at physiological temperatures. He suggested that much of the metabolic energy, instead of being lost as heat, is actually stored in the form of coherent electromechanical vibrations in the body. He called these collective modes, coherent excitations."

In recent years a number of interesting papers have been published which identify the presence of superconductivity in biological systems (http://www.ortho.lsumc.edu/Faculty/Marino/EL/EL4/References4.html):

Little: W.A. 1964. Possibility of synthesizing an organic superconductor.Phys. Rev. 134A:1416.

Little, S.A.1965.Superconductivity at room temperature.Sci. American 212:21.

Ginzburg, V.L. 1964. On surface superconductivity.Phys. Lett. 13:101.

Ginzburg, V.L. 1968. The problem of high temperature superconductivity.Contemp. Physics 9:355.

Halpern, E.H., and Wolf, A.A. 1972. Speculations of superconductivity in biological and organic systems.Adv. Cryogenic Eng.17:109.

Wolf, A.A., and Halpern, E.H. 1976. Experimental high temperature organic superconductivity in the cholates: a summation of results. Physiol. Chem. Phys. 8:31.

Wolf, A.A. 1976. Experimental evidence for high-temperature organic fractional superconductionof cholates.Physiol. Chem. Phys. 8:495.

Ahmed, N.A.G., Claderwood, J.H., Frohlich, H., and Smith, C.W. 1975. Evidence for collective magnetic effects in an enzyme.Likelihood of room temperature superconductive regions.Phys. Lett. 53A:129.

Cope, F.W. 1971. Evidence from activation energies for superconductive tunneling in biological systems at physiological temperatures.Physiol. Chem. Phys. 3:403.

Cope, F.W. 1978. Discontinuous magnetic field effects (Barkhausennoise) in nucleic acids as evidence for room temperature organic superconduction.Physiol. Chem. Phys. 10:233.

How might quantum coherent communication work in the body? In her book, The Rainbow and the Worm, Mae-Wan Ho wrote:

"The collagenousliquid crystalline mesophasesin the connective tissues, with their associated structured water, therefore, constitutes a semi-conducting, highly responsive network that extends throughout the organism. This network is directly linked to the intracellular matrices of individual cells via proteins that go through the cell membrane. The connective tissues and intracellular matrices, together, form a global tensegritysystem, as well as an excitable electrical continuum for rapid intercommunication through-out the body."

She suggests that:

"theinstantaneous (nonlocal) coordination of body functions is mediated, not by the nervous system, but by the body consciousness inhering in the liquid crystalline continuum of the body. Implicit in this suggestion is the idea that living systems have a special kind of coherence or wholeness, which is characteristic of macroscopic quantum systems."

Later she elaborates further on this:

"I have argued that quantum coherence is the basis of conscious experience, which involves the possibilities of nonlocalinter-communication between distant parts of the brain, the simultaneous recognition of whole and part in our perceptive field, and the distinctive quality of each experienced occasion. All that is beyond the scope of the present discussion.I shall mention just one aspect of (brain) memory here. Many people have already remarked on the holographic nature of brain memory in that it is able to survive large brain lesions. The possibility, from what has been said above, is that memory is not only delocalized over the entire brain, but over the entire liquid crystalline continuum of the body which serves as a holographic medium. Ervin Laszlo, philosopher and systems theorist, has recently proposed that much of personal memory may be stored in an ambient, collective quantum holographic memory field delocalized from the individual -- in the universal holographic medium of the quantum vacuum -- and that memories are accessed by the brain from the ambient field. This is fully consistent with the 'romantic' idea, increasingly validated by the foundations of quantum theory, that all nature is interconnected, and that the separateness and discreteness of things in the common sensible world are illusory."

Optical coherence effects also have beenobserved in microtubules (which are a structure inside cells). An interesting theory about how microtubules might function as a biological computer by collapsing infinite possibilities into a decision was proposed by Roger Penrose (a physicist) and Stuart Hameroff (an anesthesiologist) in their paper titled "Orchestrated Objective Reduction of Quantum Coherence in Brain Microtubules: The "OrchOR" Model for Consciousness":

"A critical number of tubulinsmaintaining coherence within [microtubules] for 500 mseccollapsesits own wave function (objective reduction: OR). This occurs because the mass-energy difference among the superpositionedstates of coherent tubulinscritically perturbs space-time geometry. To prevent multiple universes, the system must reduce to a single space-time by choosing eigenstates."

In another paper (Cytoplasmic Gel States and Ordered Water: Possible Roles in Biological Quantum Coherence - http://www.consciousness.arizona.edu/hameroff/water2.html) Hameroff suggests that this quantum coherence within the microtubule might be a function of light coherence:

"Here we consider three proposals in which ordered water may play a role in biological quantum coherence essential for living systems and consciousness: 1) quantum optical coherence in microtubule inner cores ("super-radiance" and "self-induced transparency"); 2) cellular "vision"; 3) isolation of microtubules from environmental decoherence."

So, we see that both optical coherence and superconductivity have been identified within biological systems, but how might the ORMUS elements be responsible for these effects and how might they relate to DNA repair?

The ORMUS elements appear to support both superconductivity and optical coherence at biological temperatures and above. I believe that I have demonstrated superconductive magnetic levitation at room temperature on my kitchen table using ORMUS gold as the superconductor. You can download a short "video" of this demonstration at:

Magnetic Levitation "Movie"

http://www.subtleenergies.com/ormus/research/levitate.avi

I have spoken with Dr. Callahan extensively about the ORMUS elements and we agree that they may be the "mechanism" underlying the coherent coupling phenomena that he describes. Dr. Callahan has demonstrated experimental evidence that coherent coupling phenomena couples living plants to their environment. He postulates that paramagnetic soils are the basis of this coupling phenomena. In his book on this subject "Paramagnetism - Rediscovering Nature's Secret Force of Growth" he writes:

"Sometime during the decline of the great Tang dynasty (894 AD) the gates to Chinawere closed by Japanand garden geomancy became garden art, an aesthetic undertaking. It had lost its connection to the sun. Placement and shapes were no longer antenna design, but were more in line with the visions of artists who had little knowledge of low-energy force fields. There it stagnates today, endlessly fostered by Eastern and Western practitioners who have not the slightest knowledge of the physics of nature's low-energy forces. If one thing should be learned from this book, it is that not only do the laws of physics connect chemistry to biology, but they also connect mankind to the sun!"

In this book, Dr. Callahan explains that paramagnetic properties of the soil are taken up into plants where they become diamagnetic but when these plants burn or rot the ash is paramagnetic again. We have noted that the ORMUS materials will change from paramagnetic to diamagnetic depending on their exposure to moving magnetic fields (an example of this transition can be seen in the "video" I mentioned above) and that they become diamagnetic when they are in water.

Using this principle we have devised "magnetic traps" to magnetically "levitate" the more diamagnetic portion of water so that this portion can be concentrated. Three magnetic trap designs are linked from:

http://www.subtleenergies.com/ormus/tw/magtrap.htm

An Australian geologist named Kevin Massmanhas used one of the magnetic trap designs to extract ORMUS elements from the air. Kevin has also found that dew collected at the time of the full moon has more of these elements in it than dew collected at other times of the month (references available on request).

A 52 year old woman of our aquaintancewho lives in Michiganhas been drinking ORMUS water concentrated using a magnetic trap. She has been keeping meticulous notes on her response to the effects of this water. You can read her diary of these effects at:

http://www.subtleenergies.com/ormus/tw/twdiary.htm

So, what might the mechanism of DNA repair by the ORMUS elements be?

Cisplatinand the ORMUS elements

Cancer cells are known to have damaged DNA. Cisplatinis one of the most commonly used cancer chemotherapy drugs. Cisplatinis a DNA damaging agent. It kills rapidly reproducing cells, including cancer cells, by increasing the rate of DNA damage which causes cell mutation sufficient to make cancer cells unable to reproduce.(1) Sometimes cancers will develop a resistance to Cisplatin; the Cisplatinquits working as it is supposed to. The evidence that it has ceased working is that it quits damaging cancer cell DNA and starts repairing it instead. In other words, it looks like Cisplatincan both damage and repair DNA.

Unfortunately Cisplatindoes not repair the damaged DNA in cancer cells according to a healthy cell template but rather it repairs the damaged DNA according to the cancer cell template. The ORMUS form of the platinum group elements appears to facilitate the repair of mutated cancer DNA according to a healthy template.

Here is our theory about how this repair might happen.

Cisplatinis a small cluster metallic compound of platinum. We believe it is possible to put platinum and the other platinum group elements into a monatomic or diatomic state which is non-metallic and is characterized by the Cooper pairing of the electrons and certain Bosonicbehaviors.

In this Cooper paired state the platinum group elements (PGEs) are no longer capable of forming compounds because their electrons are paired and this makes them unavailable as valence electrons. But they are capable of resonance coupling with one another and they may be "involved" with conventional chemistry in a number of ways (for example they are suspected to be powerful catalysts for chemical reactions).

Superconductors resonance connectvia something called the Meissner effect. If the ORMUS elements are superconductors at biological temperatures then we might expect some sort of Meissner effect to be evident in the body if they are present in the body. The demonstration linked above suggests that the Meissner effect is in evidence at biological temperatures as does the work we have done with the magnetic trap.

We believe that this resonance coupling capability allows these microcluster(monatoms& diatoms or m-state) elements to transfer information about healthy DNA to the damaged DNA in the cancer cells. We believe that they also mediate the repair of the DNA like the Cisplatindoes but since they also are resonance coupling the healthy DNA information, the healthy template is used for the repair of the cancer cell DNA.

If, as David Bohm, Rupert Sheldrake, Mae-Wan Ho, Philip Callahan and other scientists suggest, there is a non-physical information field which surrounds and interpenetrates the body then the information from this field might be coherently communicated to the DNA by the ORMUS elements. This information transfer may be partly facilitated by the coherent Meissner effect generated by the superconducting m-state elements in the body. We suspect that this information field is more than just the Meissner field and involves energies which are not currently known to science.

This theory that I have just explained models a more healing mechanism for cancer recovery than the cancer killing mechanism which is in current vogue in the medical community. According to this model, cancer cell DNA is repaired and the cancer cells revert back to normal healthy tissue.

We have strong evidence that the m-state PGEsare present in the body. David Hudson, the best known researcher in the ORMUS field, has determined that m-state rhodium and iridium together account for about 5% of the dry matter weight of brain tissue. We also have strong evidence that these two m-state elements are relatively abundant in all of thenatural animal and vegetable based cancer "treatments". For example carrots raised in volcanic soil have a quarter of a percent of combined m-state rhodium and iridium and the aloe verabased product Acemannancontains about 90% m-state rhodium.

David Hudson provided ORMUS elements for clinical cancer treatments to a number of doctors.(2) These cancer treatments were outstandingly successful with considerable evidence that the cancer tissue was reverting to normal healthy tissue in almost every case. However when in-vitro studies were performed using the ORMUS elements on the same types of cancer, the cancer cell lines simply became very healthy.(3)

In the in-vivo clinical cases the cancers were in close proximity to healthy cells in the patient's bodies so the resonance transfer of DNA information could happen. In the petridish studies, the cell lines were far removed, in time and space, from the healthy cells of the person who "donated" them to science.

Evidence of a Non-Physical DNA Template

There are a couple of recent studies which might support the involvement of a non-physical information template for the repair of DNA. You can read more about these studies at:

http://www.webcom.com/hrtmath/IHM/Research/DNAResearch.html

Here is a summary of a pilot study of the effects of the electromagnetic fields generated by the heart on the cells of the body:

"Results of a pilot study conducted at IHMshowed that a coherent ECGsignal had an inhibitory effect on tumor cells while the same signal facilitated growth in healthy cells. This research is in the process of being published and only the abstract is available here at this time. As soon as the scientific paper is published, and the journal grants permission, it will be included in the web information. The abstract is available."

Perhaps the difference between the in vitro and in vivo results aredue to the magnetic fields generated by the heart. Perhaps there is some other type of energy field present in the body which would not be present in a petridish. The phantom DNA effect discovered by Dr. Vladimir Poponinsuggests another type of mechanism which would explain the difference. Here is an explanation of the DNA phantom effect from the web page cited above:

"Dr. Vladimir Poponinand his Russian colleagues serendipitously discovered the DNA phantom effect during experiments observing DNA molecules with a laser photon correlation spectrometer. To their surprise, they found characteristic and reproducible patterns of photon scattering both while DNA molecules remained in the path of the laser beam and after the DNA molecules were removed from the laser pathway. They were able to detect the photon patterns (which they called the DNA phantom effect) for as long as several months after removal of the physical DNA from the system. They realized they had demonstrated a link - or coupling - between the electromagnetic energy of the DNA molecule and the zero energy vacuum substructurepredicted by quantum physics."

In summary, we think that water in the body is "ordered" by the presence of the m-state or ORMUS elements. We suspect that this ordered water constitutes the "tubulin" inside the microtubules and the "liquid crystalline continuum of the body". We also believe that when the amounts of the m-state PGEsin the body are enhanced, the cell's superconducting,Meissner effect generating abilities are strengthened and expanded. We think that this allows quantum coherent information transfer between the DNA in individual cells and, possibly, allows quantum coherent communication with non-physical information realms. This coherent information transfer might facilitate the repair of DNA to a healthy template.

(1) http://bioweb.wku.edu/courses/Biol588/Bishopl.html - Cisplatinand DNA repair in cancer chemotherapy

(2) http://subtleenergies.com/ormus/Health/health.htm#Portland lecture - David Hudson's Portland, Oregonlecture

(3) http://subtleenergies.com/ormus/Health/health.htm#Newsletters 12&13 - David Hudson's newsletters 12 & 13


ORMUS Plants
by Dana Dudley

[Webmaster's note - Following are examples of the agricultural effects of ORMUS. The word ORMUS is not mentioned in this document because the product used predates the ORMUS name and has been in use for over thirty years. It is a proprietary product made starting with Great Salt Lake Wet Method precipitate and including various "charging" methods which include Sonic Bloom type sound resonances. The folks who produce the product have their own name for it and are reluctant to reveal details of how it is made and used.

You will find information on how to get the product that was used by these agricultural experimenters from links at the bottom of this page.]
Alfalfa | Cotton | Melons | Potatoes
Apples | Cranberries | Nectarines | Pumpkins
Avocados | Cucumbers | Oranges | Quinoa
Bananas | Flowers | Palm | Soybeans
Beans (Green) | Ginger | Papayas | Sprouts
Beets (Sweet) | Ginseng | Peaches | Strawberries
Blueberries | Grapes | Persimmons | Sunflowers
Cauliflower | Herbs | Plums | Tomatoes
Coffee | Kiwi | Peppers (Bell) | Watermelons
Corn | Macadamia Nuts | Peppers (Capsicum) |
Corn (Sweet) | Mangoes | Pineapple |

Large Study in China
Professor Hou Tian Zhen, the director of the Department of Tree Physiology and Biochemistry at the Xinjiang Academy of Forestry Sciences in the People’s Republic of China, led a team of researchers evaluating the use of it in three separate experiments.

In 1989, the first experiment, conducted in the greenhouse at the An-ning Experiment Station, tomatoes treated with it averaged nearly double the number of flowers per plant and 27% more fruit.

In 1990, a field experiment at the An-ning Experiment Station demonstrated that the treated green beans increased yields by 81%, sweet beets yields increased 67%, and soybeans increased 29%.

In 1991 a large-scale field experiment was conducted using watermelon plots 300 meters apart in a field at the An-ning Experiment Station. Treated melons yielded 65% more than the control group.

Professor Zhen noted the hypotheses that might explain the mechanism of yield increase. While some scholars suggest it might effect the wider opening of the stomata (pores in the under side of the leaf through which gases flow in and out of the plant), another explanation was given by Dr. San Lunjing, professor at Zao-Dao-TianUniversityin Japan. He suggested the bioelectrical potential is shafted when the plant receives the stimulation. The shaft, in turn, generates ionic flow and such ionic flow stimulates cells resulting in optimized growth.

“In our cooperative research in plant control systems with Qing Hua University, China, we were able to detect the sound produced by Haiyu plant using a laser resonation method. We also found that a plant can selectively absorb sound waves at a certain frequency… Our research is underway to investigate changes in plant photorespiration, enzyme activity, and hormones when a plant is exposed to sound wave stimulation.

Alfalfa
Harold Aungst, a Pennsylvaniaalfalfa grower using our technology has won every contest in his county for growth and nutrition, with 29% protein, the most tons per acre and five cuttings instead of three. He got 7.6 tons/Acre the first year using this technology, nearly double the state average of 3.4 tons/Acre. The second year that increased to 10 tons/Acre, triple the state average. Use of this new technology treated hay resulted in a 30% increase in milk production.

“We’ve had alfalfa, the first cutting here, average about 3 feet tall. This [third cutting] is pushing 3’ now and we had the same for the second cutting. You normally would just have maybe 1 ½’ alfalfa and it wouldn’t be so healthy. We had a test run at Agricultural Days over at PennStateand it tested 29% protein and just about 80% total digestible nutrient [TDN]. The average protein would be anywhere from 19-22 and the average TDN…once you’re above 70 you’re considered high.”

“The cows now eat up the stems and all where in other years [not using this] they’d let them lay. The cow’s nose is a good barometer of how good the hay is. If you throw down this hay with hay from somebody else’s farm, I’ll guarantee ‘ya they’ll pick this hay every time.”

Aaron Zimmerman, a Mennonite farmer found his alfalfa crop increased from 37 bales/acre to 93 bales/acre after using it. Farmers in Minnesotausing it on their hay crop during a two-year drought reported harvesting a hay crop when their neighbors were getting nothing.

Apples
Wilson Mills of Circle K Apple Orchard in Wisconsin using it since 1989 gets more fruit, partly because the branches are stronger and more supple, making unnecessary the artificial thinning of the fruit. This is due, in part, to the 1200% increase in the nutritional uptake of zinc, 400% in iron, 326% in chromium, and 120% in potassium. Apples are larger and mature 2-3 weeks early obtaining a premium price. An early harvest alone doubles the value of the crop. He doubled his harvest every year for the first 8 years, had triple the normal fruit set and record sugar content. “The state average yield per acre is 290 bushels. While using it our average yield per acre has been over 400 bushels per acre.”

“Three weeks before harvest, the sugar content is 12%. Eight percent is acceptable…. Because we’re three weeks early we’ll be able to get twice the normal price for this apple at the wholesale level. That alone will pay for the cost of the application of it. We have 40 Acres here with 11 different varieties. All of them will come in 2-3 weeks early this year.” [1996]

“Our finished fruit when compared with the same varieties from other local orchards averages 10% to 15% higher sugar content….Our fruit hold up longer in storage after harvest than similar fruit from surrounding orchards. Typically we can maintain good quality apples for over 5 months.”

“We have found that when using it we are able to reduce the recommended volume per acre of chemical by 50% without losing any effectiveness in pest control."

“From time to time soil tests and leaf analysis are run on the orchard and in the past 6 years we have not needed to apply any additional nutrients other than it.”

In 1992, JoAnn Mahaffey of Stone Ground Farm in Ontario, Canadashowed a 50% yield increase over controls even though the latter were close by and received the advantage of sound. “Most impressive to me, was the fact that when these apples [Ida Red] were taken out of C.A.storage in April, we were able to pack out 95% of the test bins.”

Charles Dodge in Arkansassaid, "I have four young apple trees on my property that I planted three years ago. I don’t care who the experts are — they will all tell you the trees are 7-10 years old! "

Aaron Zimmerman, a Mennonite farmer planted fruit trees but had no fruit. “After spraying with it they produced their first crop.

Using our treatment, John Fergusson of Orange, New South Wales, Australiaobtained 160% yield increase in plums, 130% yield increase in nectarines, and 100% in apples. All were larger, had increased sugar, and a longer shelf life.

Avocados
"Avocadoes inside the canopy were as big as softballs. They wouldn’t fit the avocado picking basket.”

Bananas
A banana plantation in Okinawareported a 100% increase in yield and reduced maturation time by 35%.

Beans (Green)
In 1990, a field experiment at the An-ning Experiment Station demonstrated that the treated green beans increased yields by 81%.

Beets (Sweet)
In 1990, a field experiment at the An-ning Experiment Station demonstrated that the treated sweet beets yields increased 67%.

Blueberries
Their blueberry bushes are ready for picking 10-14 days earlier than normal, and their flavor is exceptionally sweet.

"What would you say about it overall?”

Mr. Dodge says, “Everything it touches grows better….Everyone who gardens without it is working against themselves….."

Cauliflower
Cauliflower grown with it are so big that only four will fit in a box designed for 12.

Coffee
It has increased coffee production by over 50%-100%, with better taste, bigger beans, and 80% Fancy or Gourmet quality when environmental stress has caused 80% empty pods on other nearby farms. Young plants yield 1/3 earlier than normal and the harvest is more uniform in maturity so that fewer pickings are necessary.

Susan Ferrell on the Kona Coast of Hawaii said they’ve proved to themselves it is in the germination rate with is the highest I have ever seen in coffee seedlings (98%)."

Michelle of Kona Kalonna Farms found, in addition, that a large percentage of the beans were "pea berries," whole, un-halved beans that make the very best coffee.

A coffee grower in Puerto Ricosaid that, "We have seen an increase in the volume of product per tree, an earlier maturity, and 3-year old trees in full production. Because of uniform maturation, the beans are picked only 3 times saving labor costs."

Corn
Raul Mendez of Quimcasa, Huixiquilucan, Mexico on his 5000-acre plantation of organic vegetables and field crops had over 300 bushels of corn/acre and 137 bushels/acre soybeans using it (USA average is 40-45 bu/a). The percentage of the corn population with two ears/plant increased from 20% to 60% with some plants bearing 7-9 ears/plant--filled out to the tip. Often 2 or more stalks emerged from the same seed Mr. Mendez added, “We have only 15 [seed] rows in the control and 20 rows in corn treated with it.”

The protein content of the corn was increased. In field tests in Laguna, Mexico, treated corn yielded 250-bu/a, compared to 200-bu/a (the Best in Mexico), and the Mexicoaverage of 83.33 bu/a

Jess Kufahl in the Upper Midwestreported ears fuller, 2, 3, 4 ears/stalk with many double stalks from the same seed.

Corn is as high as...

Corn (Sweet)
Wayne Zunker said upon telling his buddies about what he was doing said, “Couple of my friends kinda looked at me and started to walk away. ‘There’s something wrong with that guy.’ But it worked! It definitely worked….That’s amazing.”

Of his sweet corn production: “We had a pretty good crop last year, but nothing like this. Four stalks off one seed? That’s pretty good. Most of these have 3 stalks and I know I used only one kernel! I planted them myself."

Gerry Carlson of BioResearch Farms in Cedar Falls, Iowareported a controlled study of Illini “Ivory and Gold” sweet corn with treatment. The July 24thharvest totals were 467 lbs treated to 359 untreated and 691 ears treated to 507 untreated. On July 29 the harvest totals were 182 lbs treated to 94 untreated with 147 ears treated to 124 untreated. “The increases for total pounds of production are consistent with earlier work in 1984 and 1985 on soybeans and vegetables.”

“One of the interesting aspects is the number of ears which reached market size. The treated plants generated more double ears and pushed them to maturity.”

Cotton
Tests at Texas A&M showed treated cotton plants produced 1/3 more lint, larger bolls and larger seeds.

Cranberries
Nathaniel Shurtleff, Jr. Fox Island Cranberry Corporation, South Carver, Massachusetts, a cranberry grower for over 60 years has 21 acres of cranberries. He says he has never seen anything like the increase in quantity and quality. The sugar content of 8.92 was much higher than normal. In 1996 before using it, their yield was 126 barrels/acre, a $10,000/acre gross profit. In 1997 they treated their crop with it and increased their yield to 209 barrels/acre, a $16,700/acre gross profit. The additional $600 in costs for treatment obtained a net gain of $6,000/acre. For 21 acres that is a net gain of $126.000.

Bob Perry of Perry Cranberries in South Carver, Massachusetts found that fairy rings disappeared and no fungicide was used on his crop.

Cucumbers
500 cucumber seeds soaked in a 500-1 solution, matured from seed to harvest in 40 days, producing 7,600 lbs of gourmet cucumbers. They had to be picked daily over a period of 36 days lest they grow too long to fit the 20 inch packing boxes.

“These plants were set outside here the same day. What I’d like to point out here is the difference in the size of the growth of these plants as we get away from the sound of the ‘music’ or oscillators in the greenhouse. As we go down the field here, the farther away we get, the smaller the plants become.”

GSL Cucumbers
Great Salt Lake precipitate grown cucumbers

Flowers
Brian is a successful, experienced commercial flower grower in New South Wales, Australia. Skeptical that anything could improve upon his excellent yields and turnaround time, he nonetheless tried our technology. Since beginning the use of it in 1994, he has reduced the time from seed to cut flower market from ten weeks to only six weeks. This has permitted one extra growing cycle in the year. Brian reported 150% yield increases in chrysanthemums and a 40% reduction in production time for other species.

The plants are also producing twice as many blooms. Instead of two or more plants per bunch, he need only use one plant, effectively doubling his profit. His asters are now growing sufficient stem length to avoid the normal use of grow lights in winter, and he is spraying much less for pests and disease.

Brian also uses eucalyptus for decorative foliage. Six-inch seedlings are growing to 14’ in only 9 months.

A NorthCoastcommercial rose grower in 1994 reported exceptional growth and flower production in mid-winter that is equivalent to summer! He also reports that since beginning the treatment, he now finds he has virtually no short stems. This has happened after just 7 weeks of treatment. He sees fifty to seventy-five roses on a bush with blooms much larger than normal and double the shelf life. 8-10 roses per bush is the norm.

Greenhouses have reported 200-300 blooms on each of their 5,000 African Violet plants.

A Longmont, Coloradogrower and creator of dried flower wreaths said: “Before I used it I couldn’t hold the beautiful, vibrant color in my flowers, but using it….as you see these zinnias, I’ve got a beautiful color take and I’ll be able to hold this even after they’re cut.”

Ginger

Ginger
Treated on the left, untreated on the right.

Ginseng
Bill Bostwick, a ginseng grower in Wisconsinuses it to obtain 5,000 lbs/acre, whereas the state average is 1,300 lbs/acre. He grows plants to five year maturity while most must settle for 3-4 year maturity, because the usual susceptibility to fungal disease is absent in his plants. Testing for ginsenoside, the active ingredient in ginger, St. John’sUniversityin Jamaica, New Yorkfound that Bill’s ginger yielded over 11% whereas the state average was 6-8%. With our treatment, he sells ginger seed for the premium price $50 /lb compared to the normal $8-10 /lb.

His neighbor, Dennis Draeger bought Bill’s seed for his ginseng farm. “The size of Bill’s seed is what threw me ‘cuz his was twice as big as what I had. I’ve been having germination problems. The germination was twice as good as what I normally had. Seeing Bill’s garden is what’s made my decision. Bill had, without a doubt, the best garden I’d ever seen. They were just huge roots, huge plants. You couldn’t walk more than 10’ into any of his beds ‘cuz it was just solid plants 3’ tall. And uh, I walked all the way around his garden, I looked for disease. I talked to him about what he sprays and when he sprays it. He doesn’t spray much at all. Rudamil, he doesn’t hardly use at all. And that’s what sold me on it.” The next year, using it, Dennis got a ginsenoside report showing 9.89%. Another neighbor, Rick, began using it, too, and had 11.27% ginsenoside.

Dan Peters of Champaign,Illinoisand past president of the Illinois Ginseng Association said he thinks it is very cost-effective.

Grapes
Lily Hill Farms in Michiganproduces grapes for Welch’s. Penny Kelley reports: “We used it on approximately 14 acres of Concordgrapes this year [1993] and had a wonderful crop. We followed your recommended spray schedule and were rewarded with tremendous numbers of buds and a very good bud set.” Vines that usually produce 80-90 buds per vine produced 150-170.

“The clusters developed well and reached an excellent sugar level approximately 12 days earlier than other grapes in our area. Due to last year’s cold, wet summer many vineyards suffered from Delayed Bud Syndrome--but not us. This year was warm and wet causing overwhelming problems with mildews everywhere but in our vineyards. The grapes also withstood a number of freezes with temperatures down in the mid-20s. It was a rough year for many grape growers in the Lake Michiganregion but we sailed through every challenge.”

“Some of the farmers had their crops reduced 30-50%. I think we had the biggest crop we’ve ever seen. The grapes look like socks on clothesline. It seems to do several things. Grapes hang on in spite of Thamnopsis.

“The cane growth this year was also spectacular. We have been rewarded with beautiful, healthy, chocolate-colored canes for next year’s crop. We intend to use it again and expect another great year for grape growing.”

An Australian vineyard reports 60-100% increase in yields with brix levels at record highs. “I’ve seen many benefits. It has cut back 50-100% on water.”

A New Zealandgrower from the South Islandreports triple yields of high quality fruit and rapid growth of young vines. Colin Marshall, a successful organic grape grower in Christchurch, New Zealand, has two year-old plantings loaded with grapes when production is not expected until the fourth year. This means two additional seasons of profit instead of expenses. Varieties that are normally slow growing were developing rapidly and Colin noted that his vines had very little disease since using this.

Herbs
South Australiamedicinal herb growers are reporting significant in nutritional and medicinal values for the treated plants. One grower uses the kernel of the black walnut and finds that the active ingredient is four times more potent in treated trees.

There is an extract, taxol, in the bark of yew trees that has shown promise in curing cancer. With treatment the taxol goes into the needles, thus eliminating the need to kill the plant to obtain it and tripling the amount available in the tree.

A cancer clinic in South Australiauses a highly nutritious diet as a part of its therapy. They use our treated produce to assist in the cure of cancer along with other therapies.

Kiwi
An Australian kiwi grower said, “Treated vines are obviously more healthy.” We had “an early harvest about 2 weeks before we normally expected it would be. We have a small export window and we made that window bigger….I thought it was one of these pie in the sky things but it obviously interested me enough to try it. And now I’m sort of quietly optimistic.”

Macadamia Nuts
Laurie, an Amamoor, Queensland, Australiamacadamia nut grower, despite no irrigation and a five-month drought in 1994, harvested a crop when normally the macadamia trees would abort their fruit under the harsh conditions.

Mangoes
Bruce Loveday, a Gladstone, Queensland, Australiamango grower, produced his best crop ever despite an otherwise crippling drought. “I normally apply 730 liters of water per tree per week during the growing season, but this year I was only able to supply them with 70 liters per week, with none at all some weeks.” The hidden factor, Bruce believes, is the treatment. “A couple of old blokes who are mango freaks said my fruit was the best they had ever tasted.”

Melons
A Chinchilla, Australia melon grower found that they were still picking melons after six weeks, far beyond the usual 3-4 ‘picks’ per season. “The crops are healthier, better fruit, more flesh, thinner rind. It’s unreal!” First reaction? “Sort of laughed at it when I heard about it from other people, but I tried it myself. It’s not a laughing matter. It’s real!” This despite the drought.
Melons
They are so big, they pack 4 or 5 to a box that is supposed to have 12-14!
And they taste so good! Makes my mouth water!
(The center one is a soccer ball, just in case you missed that!)

Nectarines
John Fergusson of Orange, New South Wales, Australiaobtained 130% yield increase in nectarines. All were larger, had increased sugar, and a longer shelf life.

In Medowie, New South Wales, AustraliaNick Falko smiled and reported, “I’m a very happy farmer. I had better fruit all ‘round, better color, better flavor. Treatment helped prevent fruit drop. I had a neighbor come along who grows the same varieties that I do. I showed one of the fruit from that particular variety and it was bigger than normally--two or three sizes bigger. It was really huge, about 7 ounces. That’s a large bit of fruit.” He obtained such gourmet prices for his gourmet-sized peaches and nectarines that on the profits he quit his job as a prison guard to help him beat cancer.

Oranges
Five month-old orange seedlings setting flower; top leaves of 7 month-old grafted tree reach adult size after treatment; 300,0000 orange seedlings all bearing fruit at about 8 months, oranges with 5 month shelf life!!

Roy McClurg, a citrus grower in LaBelle, Floridasaid, “This is a typical fruit set from a treatment: fruit that is set inside the canopy as well as the outside. With inside fruit, that pays freight and the taxes. I estimate the fruit set on this tree will go 8 boxes which is terrific, way above the average.” Production has increased by 66%.

Of trees that had begun to show Young Tree Decline prior to treatment Roysaid, “Young tree decline is being retarded. It isn’t happening! The trees are getting better and better.”

The vitamin C content in treated oranges tested 121% higher than untreated oranges at the OliveGarveyCenterfor the Improvement of Human Functioning.

Along the SunshineCoastin Australia, an organic citrus grower showed treated plots increased yields of 300% over the control plots and achieved an earlier maturity. His first reaction? “I laughed at it.” Now? “I’ll eat my words. It really does work.”

Kurt, an organic citrus grower in Queensland, Australiacited triple yield increase despite several months of drought.

Palm
In the seed room of a palm nursery in Queensland, Australia, some varieties of palm seeds were germinating in 3 ½ months instead of 6.

Papayas
"Papayas 135 per tree versus 30.They were the biggest, sweetest.”

Peaches
In Medowie, New South Wales, AustraliaNick Falko smiled and reported, “I’m a very happy farmer. I had better fruit all ‘round, better color, better flavor. Treatment helped prevent fruit drop. I had a neighbor come along who grows the same varieties that I do. I showed one of the fruit from that particular variety and it was bigger than normally--two or three sizes bigger. It was really huge, about 7 ounces. That’s a large bit of fruit.” He obtained such gourmet prices for his gourmet-sized peaches and nectarines that on the profits he quit his job as a prison guard to help him beat cancer.

Persimmons
Brent Baldwin’s persimmon orchard in Waimuku, New Zealandhad fruit on one year-old trees and three year-old trees bearing fruit, 1-2 years ahead of schedule. Not only were his yields up, the harvest began 2-3 weeks earlier. Last year [1993] without it, Brent lost most of the year’s work to frost.

Plums
Santa Rosa Beauty plums are producing 6,000 pounds of fruit on a three year-old tree. Using our treatment, John Fergusson of Orange, New South Wales, Australiaobtained 160% yield increase in plums, 130% yield increase in nectarines, and 100% in apples. All were larger, had increased sugar, and a longer shelf life.

Peppers (Bell)
Ludie Larson of Pleasant Grove, Utah,showing a green pepper she said, “ Normally a pepper like this would last 3-5 days in the refrigerator and start getting crinkly. Treated peppers will last about 18 days.” Bell peppers bear over 50 peppers/plant instead the norm of 4 or 5.

Peppers (Capsicum)
Barry Gregory is a capsicum (pepper) grower in the south of Auckland. In 1994, he had to stop the use it for a month to rebuild the supports to make them tall enough and strong enough to handle the height of the plant and the weight of the fruit. His yields increased over 50% and the plants showed no sign of slowing down, even though it was late in the season and the glasshouses were not heated. Wherever there was a place for a flower or fruit it was filled. The fruit were sweet and quite large. They were so vigorous that he had to harvest them before they had turned red. With so many that would quickly turn red he was able to double the price.

Pineapple
Pineapple have double the sugar, 1/3 the acid, a fully edible core, and maturity increased by 1/3.And the terminal fruit (first ratoon) often weighs 8-11 pounds, double the norm. Normally the lateral fruits (second ratoon) are only 2-3 pounds and are often discarded. With the treatment, the second ratoon left on the plant mature to 4-6 pounds, a marketable size. If cuttings are made of the second ratoon and planted separately, the fruits will often grow to 8-11 pounds like the first ratoon. In either case, this provides a second crop where normally only one crop is harvested and this along with the larger size more than doubles the harvest.

Potatoes
A potato farmer in Minnesotareported a 20% increase in yield using it. Others reported gourmet-sized potatoes double or triple the normal sizeas a result of treatment. “At $50/acre/season it may be the most economical technique you’ll use this year.”

Pumpkins
The grower of grand prize-winning pumpkins in Sonoma, Californiasays, “If you get a healthy, fast-growing plant, you don’t have any problems in the garden. We never spray chemicals on our garden. We don’t need them. Best crop of pumpkins in 50 years.”

Pumpkins

Quinoa
Gabriel Howearth, growing gardens on adobe soil at San JuanPueble, New Mexicogrew a single head of quinoa to ¾ lb, a world record. Normalis 1/5 lb. In 1985 his quinoa crop yielded 700 lb/acre, the normal being 300 lb/acre. In 1987 he produced 1900 lb/acre.

Soybeans
Raul Mendez of Quimcasa, Huixiquilucan, Mexico on his 5000-acre plantation of organic vegetables and field crops had 137 bushels/acre soybeans using it (USA average is 40-45 bu/a).

In 1990, a field experiment at the An-ning Experiment Station demonstrated that the treated soybeans increased 29%.

Gerry at Texas A&M says, “I’ve tried it on a number of field and vegetable crops here. Last year we got a 30% increase on soybeans even though we had some seriously dry weather in July and August. There’s a definite physiological change at work. There’s a definite change in the plant.” A test conducted in 1985 showed a yield increase from 37 bu/acre to 75 bu/acre.

In Wisconsin, soybean plants with it produced up to 300 pods/plant. 30-35 is the norm.And the beans were tested at 27% protein compared to the 15% norm.

Sprouts
At Sprouts Extraordinaire in Longmont, Colorado, alfalfa sprouts using it developed an edible body with 1200% increase in weight and a 30-day shelf life, double the norm.

Ron Mitchell, a sprout grower in Hawaiireports faster maturity and superior sprouts with an incredibly extended shelf life. “We are getting up to three and a half week shelf life, which is unbelievable. Lettuces are just great, too. We provide a credit and buy-back offer with our clients, so shelf life is real important to us.”

Strawberries
Our strawberries harvest 10-14 days earlier, the strawberries are 30-40% larger. The sugars have gone up 2-3 brix. Strawberry flowers normally have 5 petals….we often see flowers with nine.” “I have never tasted better strawberries in my entire life, and I am in my fifties and eaten more strawberries than anyone I meet.”

“We were judged to have the best garden in all Coloradobecause of it. It really, really works. I’m so glad my friend told me about it. I’m sold on it.”

Sunflowers
Gabriel Howearth, growing gardens on adobe soil at San JuanPueble, New Mexicohad multiple heads each 18 inches across on his sunflowers.

Ludie Larson of Pleasant Grove, Utah,showing a sunflower in her garden said, “We’ve only used it and this head measures 20 inches.”

Tomatoes
Carolyn Ormsbee of Gardener Supply Company in Burlington, Vermont, established two plots, one at each end of a building to separate the control from sound emanating from the test plots. The tomato plants treated with it produced 195.05 lbs compared to the control that produced 131.75 pounds, a 67% increase in yield. A gathering of ripe tomatoes a month earlier revealed more ripe tomatoes from the treated plants 31.85 lb compared to 22.1 lb untreated. This shows that there is a 69% earlier maturity in the treated tomatoes.

In 1993, Charles Dodge at Melody Farms, Mountain Home, Arkansassaid that they had typically harvested 9,000-10,000 lbs of tomatoes/season from a 4,000 square foot greenhouse. Now with our treatment the harvest averages 19,000 lb/season, about 100% increase in yield. Theshelf life is twice as long as before, sometimes three times as long."People come from far distances to purchase my tomatoes and, I might add, I get similar taste praise for my cucumbers and blueberries as well.”

“I started in either 1984 or 1985….I use it on all my tomatoes as well as all my cucumbers and blueberries. In fact, I use it on some of the trees on my property too.”

Suckers, the shoot between the main stem and a lateral branch, are normally sterile. With treatment the sucker would be fully rooted in 10-12 days and in full production 45-55 days later. From seed, these tomatoes normally mature in 90 days. Using our treatment to help them produce their tomatoes from suckers rather than seed accelerates their production schedule by 23-35 days and eliminates the cost of seed. This method of growing tomatoes produces plants 7-9 feet tall producing 400-600 tomatoes per plant, often with double tomatoes per ‘hand.’....Everyone who gardens without it is working against themselves -- tomatoes included!"

In 1989, the first experiment, conducted in the greenhouse at the An-ning Experiment Station, tomatoes treated with it averaged nearly double the number of flowers per plant and 27% more fruit.

Watermelons
In 1991 a large-scale field experiment was conducted at the An-ning Experiment Station using watermelon plots 300 meters apart in a field at the An-ning Experiment Station. Treated melons yielded 65% more than the control group.

Dana Dudley has provided these testimonials and images. Dana's main project now is the BioPhysics Institute. Please support the work of the BioPhysics Institute.

Contact Dana and the BioPhysics Institute at dana.dudley@gmail.com or ABMinistries@gmail.com


The Effects of Magnetite, Magnetic Water and Magnetic Monopoles on Plant Growth

By John V Milewski Ph D
December, 2006

Introduction:
For the past three years I have been drinking magnetic water for it's health and rejuvenating properties. I have reported about in the following web site:

http://www.subtleenergies.com/ormus/tw/magneticwater.htm.

However also in these three years I have been using magnetic water and magnetite in the soil to stimulate the growth of plants. I have had some very exciting results in plant growth related to magnetite in the soil or watering plants with magnetic water so I feel it time to write about it now.

Theory:
Before I go into presenting the results of accelerated plant growth, that I have been witnessing, I feel a little explanation of the theory that I have developed to help me understand what is happening will be presented.

First I refer to the classic work that Phillip S. Callahan Pd D. as presented in his book Ancient Mysteries and Modern Visions. chapters seven, eight and nine about magnetic monopoles. His explanation of what magnetic monopoles are and how they are formed, I have found to be very enlightening and it lays the basis for all of my future understanding of what is happening in what I will be presenting.

We know that here on Earth we cannot make a magnetic monopole by just breaking a bar magnet in half. When we do this both broken halves instantly develop another magnetic pole opposite to the pole on the other end. Apparently a tremendous amount of energy is needed to separate these magnetic poles. Callahan says this is done by the sun whenever it has solar flares. He says the sun is emitting magnetic dipoles all the time but when there are solar flares and the dipoles go through these solar flares they are exposed to very high temperature energy sources. These magnetic storms are sufficient to break apart these dipoles into monopoles both north and south which continue to radiate out into space and eventually some of them fall to our earth.

Callahan says that the north magnetic monopoles come in and are attracted to the plants, tree leaves and green vegetation while the south magnetic monopoles are attracted to the soil, rocks and stones. In normal plant growth the south magnetic monopoles migrate through the soil to the roots of the plants. At the same time the north magnetic monopoles are attracted to the plant leaves. This combination gives the plants a magnetic dipole charge. As a result the south magnetic monopoles in the soil are attracted to the roots of the plants and, as Callahan says, the roots act as wave guides for the south poles to run up through plant stem to recombine with their former mates, the north poles, that are waiting for them in the plant leaves. This recombination releases a large amount of energy that the plant uses to support the photosynthesis process.

Photosynthesis has always been a mystery to scientists, because there is not enough energy in sunlight alone to break up the water and CO2 molecules. If this was so, the sun would decompose the oceans by just shining on them and there would be no CO2 in the atmosphere. So additional energy is coming from somewhere and I suggest that it is coming from the recombination of magnetic monopoles.

Some scientist say that the photosynthesis process is catalyzed by the chlorophyll molecule. This is also true but may I suggest that maybe the chlorophyll molecule gets some extra energy help from magnetic monopole union and subsequent energy release. We will talk about this idea of how chlorophyll helps later in the paper when I start talking about how this magnetic energy helps humans and look at the hemoglobin molecule in our blood which structurally and energetically is very similar to chlorophyll.

More on the theory:
Let's start with the conductivity of electrons (or, called by another name, electric monopoles). A wire for electron conductivity consist of a electron conductor like a metal which is covered by a non conductor material like a plastic which is an electron insulator. This covering keeps the electrons from running off to other materials that it may contact and keeps the electric monopoles flowing in one direction.

Now I propose that there is parity in the universe between electric monopoles and magnetic monopoles. So, according to this theory, a good conductor for magnetic monopoles would consist of just the opposite structure. We would want and insulator like a plastic covered by an electric conductor. How wonderful nature is that it provides just that structure in the plant's root stems, and branches. The core of the plant root stems and branches is a wood-like material like cellulose (a natural plastic material) which is covered by a bark-like material which contains a water like sap which is an electrical conductor. Callahan calls this structure a wave guide for magnetic monopoles, I call it just a good conductor for magnetic monopoles.

Now that we understand this theory, it makes sense to put magnetite or magnetic water into the soil especially if we believe that it brings with it an increase of south magnetic monopoles. Again back to Callahan where he says that plants grow better and stronger and need less water when planted in paramagnetic soil. Now in the light of this theory and the evidence of very significant accelerated plant growth, that I will soon present, I will suggest that adding even a small amount of magnetite and or magnetic water to the soil has a very similar effect but even more so, on plant growth as that of paramagnetic soil alone.

So it appears that somehow more south magnetic monopoles are attracted to the soil and, in turn, run through the plant roots, up the stems and through the branch to the leaves to find their mates, the north magnetic monopoles. Viola! More accelerated plant growth which I believe is directly due to the reunion of both north and south magnetic monopoles and the energy that is released with their reunion.

The Experimental Evidence:
One of my first experiments, which was performed In the fall of 2004, was to observed the effect of addition of magnetite to the soil of plants. Two 4" by 4" flower pots were filled with soil from our garden. Ten percent, by weight, of the soil of one pot was removed and replaced with magnetite. Both pots were seeded with petunia seed; about 4 seeds each. Both pots were watered every other day and exposed to daily sun light. The plants were observed daily and both sprouted within a week. After three week these pictures were taken. The plants in plant garden soil were about one inch height and the maximum leaf diameter was about one quarter inch. Most of the leaves were nibbled on by bugs. At the same time the plants in the pot with the 10% magnetite in the soil were tall and strong and healthy They were about two inches tall and had leaves with a diameter of about ½ inch each and the leaves were perfect, no nibbles by any bugs. These results are easily seen in photo #1 (http://www.subtleenergies.com/ormus/tw/g22.jpg). The picture on the left shows the non magnetic soil plants and the one on the right shows only one plant because the other two were just removed before the picture was taken and planted in another garden.

It is very clear the magnetite in the soil promoted bigger and better plant growth and healthy plants able to fight off the bug attacks.

This experiment went so well that my wife said "put some of the black dirt in my flower garden". So in the spring of 2005, before everything started popping up, I took about ten pounds of magnetite and sprinkled it about on the soil. Well, amazing things started happening. All her plant grew bigger, faster and better that ever before. By mid summer we were calling it an over-stuffed garden as can be seen in photo #2.
(http://www.subtleenergies.com/ormus/tw/g30.jpg)

The sedum plant, which normally is about 18 inches tall and 20 inches in diameter, in now 40 inch tall and 45 inch in diameter. The Chrysanthemum bunch, which is normally about 18 by 18, is now 36 by 40 inches high. The white Alyssum, used as a border, was crawling out all over at twice its normal rate. In general, all plants were two to five times their normal size and growth rate. Meanwhile, in another area around the house, my wife had a few large flower pots with geraniums in them. When winter started to come she wanted to bring one inside. She selected a pink one from the group seen in photo #3; (http://www.subtleenergies.com/ormus/tw/g07.jpg) which, at that time, was about 10 inches tall. We repotted it in a 12 inch diameter clay pot using regular garden soil with no magnetite.

At this time, I was making magnetic water and the wife and I were drinking it every day. It worked so well on us that I decided to start an experiment by watering this pink geranium only with one liter of magnetic water once a week. This water is made in my magnetite type generators. These generators are described on the web page linked above in the introduction.

Every few months I photographed the plant and measured its height to document its growth. The following photos show its growth over the next two years.

Photo 4. April 05, Height 2 feet six inches
http://www.subtleenergies.com/ormus/tw/g02.jpg

Photo 5, May 05, 3 feet 4 inches
http://www.subtleenergies.com/ormus/tw/g03.jpg

Photo 6. June 05, 4 feet 4 inches
http://www.subtleenergies.com/ormus/tw/g04.jpg

September 05, 6 feet
http://www.subtleenergies.com/ormus/tw/g05.jpg

Photo 7 June 06, 8 feet
http://www.subtleenergies.com/ormus/tw/g09.jpg

Photo 8, Nov 06, 9 feet
http://www.subtleenergies.com/ormus/tw/g19.jpg

Nov 06, 9 feet
http://www.subtleenergies.com/ormus/tw/g21.jpg

In the last year the top growth rate has slowed down but additional stems have sprung up and now there are three other stems over 4 feet and one more almost 5 feet tall. Some say, well it's over two years old, that's why it's so big; but even the 17 year old geranium, that my neighbor has, still is the same height it was after the first summer's growth--about 10 inches tall.

Next, since my wife's garden grew so well with magnetite on it, I decided to put some on my lawn. This is a story of good news bad news. I have a 500 square foot lawn. After putting on the magnetite it is beautiful and very green. Thats the good news but now I have to cut the lawn every 3 days instead of once a week, thats the bad news. See photo 9, (http://www.subtleenergies.com/ormus/tw/g25.jpg) for the green grass.

In the spring of 2006 my wife planted a few different flowers in her garden; especially up front, just in back of the Alyssum, where she planted Nasturtiums. At first the Alyssum were growing very nicely and started crawling over the garden edging as it did last year but soon, to our surprise, the Nasturtiums started growing very fast and big and soon covered over the Alyssum and grew out over the side walk, climbed the near by trees and were over 3 feet high with leaves that had a diameter of 5 to 6 inches and vines up to 6 feet long. These leaves are shown in photo 10, (http://www.subtleenergies.com/ormus/tw/g25.jpg), which is a comparison to plant leaves planted in no magnetite soil. The magnetite soil was at it again; giving super stimulation to plant growth. Note that in all cases no fertilizers were used, only magnetite or magnetic water.

Conclusions:
The evidence is clear that the plants are being stimulated to grow much bigger, faster and healthier. It is my contention that it is additional magnetic energy that is being supplied to the plants in the form of magnetic monopoles. I believe that this additional supply of magnetic monopoles is being added to the soil by the presence of the magnetite and/or the magnetic water.

I also believe that we live in a sea of magnetic energy called Superlight and it is the Superlight that gives the magnetic energy to the monopoles and the magnetic water. See my web site on Superlight to get the details of this theory of an infinite source of energy:

http://www.luminet.net/~wenonah/new/milewski.htm


M-state Walnuts

Here are some images of walnut trees and walnuts which were grown using C-11 as a mineral supplement. Five walnut trees were purchased from the same nursery at the same time. They were all approximately the same age and size. After it was transplanted, one of these five seedlings was given a dispersion of two cups of reduced salt C-11 from Pacific Ocean water in five gallons of fresh water. The tree which got the C-11 is toward the right in the picture below and one of the trees which got no C-11 is on the left.

Least C-11
Most C-11

The smaller tree is about five feet tall and the larger tree is about ten feet tall. These trees all grew in a dry interior climate at around 1000 feet elevation near the 49th parallel. The largest tree received two cups of C-11 precipitate in the first year. The smallest received none. There have been several additional applications of wash water from the third rinsing of precipitate on the large tree.

Here is an image of four walnuts from these trees:

The walnuts on the left are from the trees which did not get the C-11 and the ones on the right are from the largest tree which got the most C-11. The walnuts on the right are approximately 2 1/2 inches in diameter. The next image is of the un-hulled walnuts still on the tree with a man's hand in the image for size comparison:

These walnuts are about seven feet up in the tree and they look a bit like medium sized apples.

The C-11 nuts inside the shells are proportionally larger than their ordinary counterparts. Their taste is comparable. This one tree has consistently yielded the same volume of nuts in their shells as the combined yield of three fifteen year old trees and four other three year old trees. These pictures were taken in on October 5, 2000

You can see a couple more pictures of these trees at:

trees01.JPG
trees02.JPG About a year later on October 15, 2001 I had an opportunity to take more pictures of these trees and the walnuts that grew on them.Below you can see some of these walnuts on an outdoor picnic table:

Green Walnuts

Notice how much the large tree has grown compared to the picture at the top of this web page. I had a friend stand next to the large tree and the small tree so you can get a better idea of their comparative size.

Tree Comparison

The following picture was taken on June 11, 2008 a few minutes before the three walnuts in each column were weighed. The weight of the three walnuts in each column suggest that the fully dried out walnuts from the tree that was given ORMUS are almost three times as heavy as the three dried walnuts from the tree that was not given ORMUS.


ORMUS Oranges

Oranges06
The two oranges on the right were watered with ORMUS precitate from the Great Salt Lake.
The orange and grapefruit on the left came from the local supermarket. (Photo by Dana Dudley)

The orange on the far right came from a tree which was watered with ORMUS precipitate for four years and the smaller orange just to the left of it came from a tree that was only watered with ORMUS precipitate for two years.

To give you an idea of the relative sizes of these oranges I took a picture of a slightly larger supermarket orange next to a cantaloupe melon. The cantaloupe is the same size as the largest orange as you can see by comparing it to the picture directly below it.

Orange & Cantaloupe

Following is a chart which compares the sizes of the various fruits in order of their size. The circumferences were measured but most of the weights were estimated based on a ratio of the measured weight of the large supermarket orange.

 | Circumference | Diameter | Volume | Size Factor | Wt. Pounds | Ounces | Wt Grams
Small Supermarket Orange | 10.25 | 3.26 | 18.19 | 1.00 | 0.6 | 10.0 | 282.7
Large Supermarket Orange | 11.00 | 3.50 | 22.48 | 1.24 | 0.8 | 12.3 | 349.4
Grapefruit | 12.25 | 3.90 | 31.04 | 1.71 | 1.1 | 17.0 | 482.6
2 Year ORMUS Orange | 14.25 | 4.54 | 48.86 | 2.69 | 1.7 | 26.8 | 759.6
4 Year ORMUS Orange | 17.00 | 5.41 | 82.97 | 4.56 | 2.8 | 45.5 | 1289.7
Cantaloupe | 17.00 | 5.41 | 82.97 | 4.56 | 2.8 | 45.5 | 1289.7

Below is another size comparison between the two year ORMUS orange, the four year ORMUS orange and the small supermarket orange. In this combined picture each of the oranges is in a standard Pyrex" one quart measuring cup.

Measuring Cup
(Photo by Dana Dudley)

The picture below shows Dana holding these same three oranges after they have been sliced in half. The supermarket orange is on the left, the four year ORMUS orange is in the center and the two year ORMUS orange is on the right. The two year ORMUS orange looks larger by comparison because it is closer to the camera.

Cut Oranges
(Photo by Dana Dudley)

Both of the large oranges were grown in Brazil on Great Salt Lake (GSL) precipitate. The small orange was purchased from a supermarket in North Carolina.

There are early indications that the plants grown with GSL precipitate are more resistant to insects and disease and have a longer growing season due to frost and drought resistance. All of these results are very preliminary and need more study before definitive statements on this can be made.

Dana has been recruiting farmers and gardeners for more experimentation with the GSL precipitate since 2004. You can find more images of these oranges on Dana's web site at::

http://www.rhinoed.com/Energy%20Oranges.htm

If you wish to participate in the study contact Dana at::

ABMinistries@gmail.com


Ted's Quick and Dirty ORMUS experiment

Quick and Dirty ORMUS Experiment
by Ted

Fri, 20 May 2005

Hi folks, Did a quick and dirty ORMUS trial with plants on my deck. Gave them precipitate three weeks ago, then I've watered with trap water since then.

Roses

The first subject is my rose bush which kinda humdrums from season to season putting out a fair number of good blooms, but the leafage and branch structure has been pretty weak. I put some plant stakes (fertilizer) in the planter last year, but no visible response. This year, I pruned early and new growth began to emerge. Then came ORMUS and everything just shot up. What you see has appeared in only three weeks. You can see the small leaves from last year at the bottom and right in the middle of the picture you see where this year's growth took off. Note the giant leaves in comparison to modest ones at the bottom, which are typical of all leaves on this plant in the past. Note the giant leaves at the top and small ones at the bottom. The yellow stake supports a really robust shoot, tallest on the plant, that grew out of an old, weak branch. Yesterday I found the entire shoot bent over to the ground from the sheer weight, torquing at the point at which it emerged from the old branch and nearly breaking off.

Note the clusters of buds in the previous picture.

First blooms of the season are usually small and distorted, but look at the beauty above.

It was so heavy that the before ORMUS stem it grew on could not support it.

Rosemary

I ORMUSed some of my wife's herbs. Here's a picture of 3 weeks
of rosemary growth, almost equal in height to to the original plant.
New growth is lighter in color, providing a convenient comparison with old growth.
Strawberries

Now the strawberry saga. I first planted these about four years ago. They have provided an average of 3-4 strawberries TOTAL per season. Duh. I was going to tear them out this season, but didn't get around to it. Then three weeks ago I decided to give them some precipitate. Now the one central cluster has more flowers and budding berries than the total output of all the plants over the last 4 years, and I had about twice as many plants as are shown in this picture. Now, I know it sometimes takes a couple of years before a strawberry plant will produce well, but consider this: I have given these plants NO fertilizer this season - only ORMUS. They are twice as tall as the best previous growth (you'll hae to take my word for it) and the leaves are twice as big on average. Again, this explosion has occurred in just the last three weeks with no fertilizer.

Note all the baby stawberries down in there. In past years there were three or four
strawberries per year. With ORMUS, this year there are over 90.
regular
Regular strawberry plant leaf

enORMUS

enORMUS strawberry plant leaf

Chives

This chive plant usually does not flower till the end of the summer.
These flowers bloomed in mid May.

Lettuce

And last but not least is my tiny lettuce trial. The plant on the right is about
50% larger than the other. Guess which one got the ORMUS.

Strawberry Update
From: Ted
Date: Sun, 5 Jun 2005 09:43:07 -0700
Subject: Deck Plant Update

Hi folks,

I reported on the accelerated growth of my deck plants a couple of weeks ago, and provided a link to Barry's website to pictures. Well, I wanted you-all to know that my strawberry plants now have some leaves nearly 9" across and some of the plants stand 20" high.

Also, the stawberry count was 92 at first report. As of yesterday, I counted 150!

Biggest ever from these plants, and it's still green. 1" dia here.

I gave them some Sonic Bloom fertilizer a week ago and some regular fertilizer two days ago, and that's it for this season so far besides the ocean water precipitate on May 3.

Yowza!

Ted


Application Rates for ORMUS Precipitate in Agriculture

The ORMUS precipitate is standardized at 20 grams of solids per liter. Different crops and different application methods use different amounts of precipitate per acre. I am assuming that there are 20 drops of precipitate to a milliliter and that there are five milliliters to a teaspoon.
US | Lower End | Upper End
Gallons per Acre | 1.00 | 3.00
Quarts per Acre | 4.00 | 12.00
Liters per Acre | 4.23 | 12.68
Teaspoons per Square Yard | 0.16 | 0.48
Teaspoons per Square Foot | 0.02 | 0.05
Drops per Square Yard | 15.87 | 47.60
Drops per Square Foot | 1.76 | 5.29
Metric | Lower End | Upper End
Liters per Hectare | 10.45 | 31.34
Teaspoons per Square Meter | 0.19 | 0.57
Milliliters per Square Meter | 1.04 | 3.13
Drops per Square Meter | 18.98 | 56.93

Flower Pot Calculator
Diameter of pot | Drops of ORMUS per year
4" | 0.15 | 0.46
5" | 0.24 | 0.72
6" | 0.35 | 1.04
7" | 0.47 | 1.41
8" | 0.62 | 1.85
9" | 0.78 | 2.34
10" | 0.96 | 2.88
11" | 1.16 | 3.49
12" | 1.38 | 4.15

Conversion Factors Used

Acres per Hectare | 2.471054
Square Feet per Acre | 43,560.00
Square Yards per Acre | 4,840.00
Teaspoons per Ounce | 6.00
Teaspoons per Quart | 192.00
Teaspoons per Gallon | 768.00
Ounces per Quart | 32.00
Ounces per Gallon | 128.00
Drops per cc | 20.00
Drops per Teaspoon | 100.00
Drops per Ounce | 600.00
Drops per Quart | 19,200.00
Drops per Gallon | 76,800.00
Drops in Three Gallons | 230,400.00


ORMUS and Paramagnetic Soils

In 1995 I learned about some materials which are difficult to identify using conventional methods but which appear to be essential tomany biological systems. We call these materials ORMUS or m-state elements at the suggestion of a couple of their moderndiscoverers. One of these modern discoverers, a gentleman named David Hudson, has patented some of the ORMUS elements and oneprocess for obtaining them. Transcripts of several of Hudson's lectures on this subject are available on the web at:

http://www.subtleenergies.com/ormus/presentations/present.htm

When he discovered these elements, Hudson was a cotton farmer using conventional agricultural methods but his discovery promises torevolutionize agriculture and biological sciences in general.

Recently, I learned about Dr. Philip S. Callahan and his discoveries regarding paramagnetic soils. I will briefly recapitulate some of thehigh spots of his discoveries.

About thirty years ago Dr. Callahan discovered that the best soils for growing things were paramagnetic. He developed an inexpensiveinstrument for measuring paramagnetism in soil and tested soils extensively for this property. He postulates that paramagnetic soilsfacilitate the flow of electromagnetic forces from the atmosphere to plants. He has done many scientific demonstrations of thisphenomenon. According to Dr. Callahan, certain geometric structures can also enhance this energy flow.(1)

The biggest problem with Dr. Callahan's theory is that he has been unable to positively identify all of the elements in the soil which areparamagnetic. I believe that the ORMUS elements are the key to understanding paramagnetic soils. Like the paramagnetic elements insoil the ORMUS elements are difficult to identify using conventional spectroscopic or chemical analysis.

In order to explain more of the correlations between paramagnetic soil and the ORMUS elements, it would be helpful for me to explainmore about these elements. This explanation is a bit technical but I will try to keep it simple.

Certain metallic elements have a non-metallic state with the following theoretical characteristics. We postulate that some or all of theirelectrons are paired up into what are called "Cooper pairs". These Cooper paired electrons are not available as valence electrons andtherefore do not form molecular bonds. An atom must be able to bond to other atoms of the same element in order to be metallic.

Cooper pairing is one of the prerequisites of superconductivity and the ORMUS form of these elements appears to be generallysuperconductive. Though physicists have been searching in vain for high temperature superconductors, i.e. materials which aresuperconductive at room temperature and above, biologists have known for a long time that superconductive effects can be observed inliving organisms.

Cooper pairing and superconductivity are generally considered to be properties associated with Bose-Einstein Condensates or (BECs).BECs are substances which are constituted of many atoms but which behave as if they were a single atom. The common current beliefamong physicists is that BECs are not stable much above absolute zero or in a superconductive matrix structure. We think that ourobservations disprove this belief.

The Cooper-pairing of the electrons in these atoms or diatoms appears to create a Meissner effect around each atom/diatom unit. ThisMeissner effect provides a non-local quantum connection between other nearby ORMUS units so that together they exhibit behaviorwhich follows the rules of quantum mechanics. If you have great piles of these monatom/diatom units you can observe quantumphysical behavior at classical physics scales.

This postulated behavior would account for the observed properties of superconductivity, tunneling, superfluidity and difficulty ofspectroscopic identification. Superconductors can exhibit paramagnetic or diamagnetic properties depending on how much energy theyare storing.

The Meissner effect and another phenomenon connected with superconductivity, called Josephson tunneling, have been observed inbiological systems by various scientists over the years. Hudson cites the following papers in his lectures:

Evidence from Activation Energies for Superconductive Tunneling in Biological Systems at Physiological Temperatures
Physiological Chemistry and Physics 3 1971
Bio-chemistry laboratory
U.S. Naval Air Development Center, Pennsylvania.
Reference: pp. 403-410

"For several biological systems involving nerve or growth processes the square of the activation energy is a linear function of temperature over a moderate range of physiological temperatures. This behavior may be predicted from the hypothesis that the rate of biological process is controlled by single electron tunneling between micro-regions of superconductivity.

Superconductivity has been observed. It's responsible for nerve and growth processes."

Magnetic Flux Quantization and Josephson Behavior in Living Systems
Physica Scripta
Vol. 40, 1989
E. Del Giudice, S. Doglia, M. Milani, C. W. Smith, G. Vitiello
Reference: pp. 786-791
"Abstract: The proposal of coherent electromagnetic processes as the engine of biological dynamics suggests that Josephson effects could be present in living cells. Positive experimental evidence is reported and discussed."
Biological Sensitivity to Weak Magnetic Fields Due to Biological Superconductive Josephson Junctions
Physiological Chemistry and Physics 5, 1973
Reference: pp. 173-176
"Summary: Various species of organisms can detect weak magnetic fields from .1 to 5 gauss. Indirect evidence suggests that electron tunneling may occur across junctions between superconducting micro regions in living systems. Man made superconducting Josephson junctions have been fabricated with magnetic sensitivity as high as 10-11 gauss. It is suggested that superconducting Josephson junctions in living systems may provide a physical mechanism with more than enough sensitivity to explain the observed responses of organisms to weak magnetic fields."
There is evidence that the ORMUS elements are present in living cells. Hudson has assayed brain tissue for these elements and foundthat the ORMUS iridium and rhodium are both present at about 2.5% each (by dry matter weight). The ORMUS elements have beenfound in most of the plant and animal tissues which have been examined.(2)

We hypothesize that the ORMUS elements determine some of the properties of the water inside the microtubules in every cell.Hameroff and Penrose have proposed that microtubules are the site of a "quantum collapse" in which information from multipleuniverses is "collapsed" into a "conscious selection" or decision.(3) Sequences of these decisions makes up the consciousness of the celland interactions between many cells makes up the consciousness of an organism. In this way problems which would require as manydecisions as there are atoms in the known universe can be solved using "calculations" performed in an infinite number of otheruniverses.(4)

We also hypothesize that the ORMUS elements in the tubulin inside microtubules create quantum resonance connections between thecells of all living organisms.

The following elements have been positively identified as having an ORMUS or m-state:

Iron | Ruthenium | Rhenium | Gold
Cobalt | Rhodium | Osmium | Mercury
Nickel | Palladium | Iridium |
Copper | Silver | Platinum |

Many of these elements are precious metals because in their metallic state they are quite rare. Early research on these elements indicatesthat they are at least 7000 times more common in the m-state than in the metallic state.

So, how well do these properties match up with Dr. Callahan's paramagnetic soils? Dr. Callahan claims that the paramagnetic soils arebest built from volcanic or limestone materials. The m-state elements are most common in volcanic and limestone rock.

Paramagnetic soils exhibit paramagnetic properties. The ORMUS elements also exhibit paramagnetic properties. Dr. Callahan claimsthat the paramagnetic soils help to couple plants to atmospheric electromagnetic energy. The ORMUS elements also appear to provide asuperconductive resonance coupling effect inside biological systems.

The paramagnetic substances in soil have not been definitely identified. The ORMUS elements cannot be identified using conventionalspectroscopic and chemical assay methods.

Mining companies have determined that paramagnetic properties are associated with the precious metals.(5) They are also familiar withthe ORMUS elements and ORMUS theory.(6) They are using this knowledge to find and extract precious metals from unassayabledesert dirts.(7)

There are several other properties that the paramagnetic soils have in common with the m-state elements. As we explore thesecorrelations we will be able to make more definitive statements about a unified understanding of the relationship between these twoclasses of materials.

It is possible to isolate the m-state elements from rock, air and water using some very simple techniques.(8) I believe that as we integratethe knowledge that has been gained by people who are testing Dr. Callahan's ideas with the knowledge that we are gaining from ourstudy of the ORMUS elements, we will see a revolution in our understanding of plants and biological systems in general.

I have spoken with Dr. Callahan and he is generally quite supportive of the idea that paramagnetic soils get many of their properties fromthe presence of the ORMUS elements.

One of the mechanical methods of extracting the ORMUS elements from water depends on superconductive magnetic levitation.(9)Modern quantum physicists claim that superconductivity is a result of the pairing of electrons in the atom (Cooper pairing). When most,or all, of the electrons are paired up, they seem to form a sort of circuit which is capable of storing a lot of energy. We suspect that theseatoms become "quantum coherent" and behave as a single atom. If this quantum coherence is associated with a coherent spin horizontala magnetic field, they sometimes will levitate on that magnetic field.(10)

We have found these ORMUS elements in the earth, air and water. They were collected from air using a magnetic trap at the time of thefull moon. They are also present in the water which condenses as dew at the time of the full moon but not in dew collected at other timesof the month.

The moon appears to generate a tide in the ORMUS elements in ground water which stimulates them to escape into the air at the time ofthe full moon. I suspect that this same pumping action might assist capillary action in trees and other plants. If this is true then theywould be pumped upward in the trees with the water.

Wood ash was traditionally used to make lye. One researcher has determined that wood ash is a particularly good source for theORMUS elements.

Dr. Philip Callahan claims that an abundance of paramagnetic elements in soil is the best predictor of plant health. (The ORMUSelements are paramagnetic in rock sources.)

Dr. Callahan also claims that plant material is generally diamagnetic. (The ORMUS elements become diamagnetic when they aredissolved in water.) He says that wood ash is a particularly good source for paramagnetic elements to build soil.

So, it looks like the fact that wood cut at the time of the full moon is more resistant to rot and fire might be explained using alchemy,quantum physics, biology and astrology.

If the ORMUS elements are pumped into trees in greater abundance by the tidal/magnetic/gravitational action of the full moon then theincreased presence of these elements in wood which is cut at the time of the full moon might make that wood more resistant to fire androt.

The presence of these elements in all of the biological forces involved in soil formation and in soil nutrient availability would promote soilhealth, tree health and forest health. We have also found that the ORMUS elements modify the properties of water. In personalcommunications Dr. Callahan claims that paramagnetic soil is capable of storing about 50 percent more water than non-paramagnetic soil.The ORMUS elements are noted for changing the viscosity of water in response to light and electrical stimulation. An increase inviscosity, in particular, might have a profound effect on the ability of soil to store water.

It appears that fire and the resulting wood ash are crucial factors for re-paramagnetizing soil. If the paramagnetic ORMUS elements arethe crucial meta-nutrients that we suspect that they are, then every manipulation of forest ecology must be examined for its effect on theavailability and sequestration of these elements.

(1) Paramagnetism: Rediscovering nature's secret force of growth - http://members.tripod.com/~poetpiet/guest_appearances/paramagnetism.htm
(2) Natural Sources of ORMUS Materials - http:// www.subtleenergies.com/ormus/Health/sources.htm
(3) Orchestrated Objective Reduction of Quantum Coherence in Brain Microtubules: The "Orch OR" Model for Consciousness -
http://www.quantumconsciousness.org/penrose-hameroff/orchOR.html
(4) Brain Tennis - http://www.hotwired.com/synapse/braintennis/97/41/index0a.html
(5) http://www.geocities.com/SiliconValley/Heights/8889/research.html
(6) Profit Technologies - http://profit-technologies.zq.com/
(7) SW Desert Gold Rush, Platinum Desert Dirts - http://www.sentex.net/~resource/swdesert.html
(8) ORMUS Production Methods - http://subtleenergies.com/ormus/ORMUS/ormus2.htm
(9) Magnetic Traps - http://www.subtleenergies.com/ormus/tw/magtrap.htm
(10) Magnetic Levitation "Movie" - http://www.subtleenergies.com/ormus/research/levitate.avi


ORMUS Variations

There appears to be several ways in which different ORMUS materials differ from one another. Briefly, these differences seem to fall into several possible categories. Briefly the categories that we have identified are:

  1. Individual elements
  2. Concentration
  3. Level of Cooper pairing
  4. Energy level
  5. Coherence
  6. Information (resonance)
  7. Combination
The first, and most obvious, category would be the division of the ORMUS materials into individual elements with each of these elements having different physical properties and biological effects.

The second category relates to how much of the ORMUS material is in a given space. The premis being that more concentrated ORMUS will be more effective. The magnetic traps are designed primarily to concentrate ORMUS as are the chemical methods. These methods may also energize and program the ORMUS materials in some way (see below).

The third category is not so obvious and is not scientifically verified. Briefly stated, the theory of this category is that each ORMUS element can have different levels of Cooper pairing among its electrons ranging from having only four electrons paired up to having all electrons paired up.

According to this theory, the physical properties of the ORMUS elements would range between almost metallic at the low end of Cooper pairing to the magical properties that we associate with these elements at the high end of Cooper pairing. The intermediate stages of Cooper pairing would give a mixture of m-state and metallic properties.

The fourth category of ORMUS variation would be the charge or energy level of a given ORMUS element at any given level of Cooper pairing. The highest energy levels might only be available to the most fully Cooper paired materials. This category is theoretical and has not been scientifically verified.

For the fifth category of ORMUS variation we postulate that the ORMUS elements are quantum coherent structures which are capable of non-local communication with others of their kind. In this role there may be different types of coherence where they are in the same energy state or in the same spin state or perhaps in the same information state.

A possible sixth category of ORMUS variation would be a result of information, resonance or torsion field imposed on a given ORMUS element. Different resonances might stimulate different ORMUS physical and biological properties.

It is also possible that there is a seventh category of ORMUS variation which might relate to different properties in combined or conjoined materials composed of two or more ORMUS elements. Some people believe that the most potent alchemical materials like the Red Lion or the Philosopher's Stone are composed of two or more ORMUS elements conjoined into a single (atomic) structure.

Keep in mind that all of these potential variation categories are likely to interact with one another. I would suspect that the Philosopher's Stone would combine the "best" attributes of each of these variation spectrums.

Let's take a look as what is known and/or suspected about each of these categories of ORMUS variation. Please realize that some of these observed properties have only been observed by one person one time. Most have not been repeated by multiple observers and virtually none have been duplicated with proper scientific rigor.

INDIVIDUAL ORMUS ELEMENTS

A number of experienced researchers have converted the individual m-state elements to their metallic counterparts. A larger number have converted from pure metal to m-state. I would say that these processes are well enough known that they could be easily duplicated by any competent chemical laboratory. The only caveat is that the m-state to metal conversion processes are generally proprietary and closely held by those who have developed them.

David Hudson describes methods for separating each of the m-state platinum group elements in his patent.

I will go through the ORMUS elements one by one and describe what is known or suspected about the physical properties and biological effects associated with each.

Cobalt:

Physical Properties:

There is not much information on the m-state of cobalt. Hudson reports its existence and that is about all. Other researchers are not even sure that there is an m-state of cobalt.

Biological Effects:

Bashar, a trance channeled entity, suggests that very small amounts (10-30 mg) of m-state cobalt "will build up within you a type of thermal regulation system that will allow your energy field to be greatly enhanced, greatly accelerated. More than that will actually engender spontaneous combustion."

Nickel:

Physical Properties:

This would be much the same as what is known about cobalt. Bashar mentions some physical properties; see below.

Biological Effects:

Again the only comments on nickel come from Bashar:

QUESTION: Does the nickel have a warning?

BASHAR: Nickel, nickel, one moment....You will find that in a variety of ways, nickel will be a difficult thing to sustain in monoatomic form unless combined again with the catalytic chromium. Even though they do not interact in the same way that many atomic interactions occur the presence alone of the chromic field will allow nickel to be maintained more adequately in monoatomic form. And when it has done so it is a very, very good enhancer for the idea of the learning capability of the neural net of the brain.

QUESTION: How come nickel and iron aren't able to retain their state very long?

BASHAR: They are as you would call it, too stabley connected to other forms of representation. If they were not grounded in this way and had the tendency to go back to their state of natural physical grounding matrix you would find that your world would fly apart. Thus they maintain the stabilization necessary for the other monoatomics to function in the same way again, as you need grounding effect to allow other effects to function. You need a foundation for the house to stand. And so only rarely do things such as Nickel and iron and a few other substances automatically shift into monoatomic state. In fact they almost never automatically do so unless they are in the presence of the chromic catalyst. Or some other catalytic energy that can allow them to do so in certain circumstances where it will not cause too much destruction. But they automatically and instantly re-stabilize. Otherwise you would have an instant chain reaction and a large section of the planet would all of a sudden convert into the monoatomic state and thus back also immediately almost into energy similar to the concept which you call matter and anti-matter but not exactly the same. But it would become highly unstable.

Copper:

Physical Properties:

There are no known transcribed comments from Hudson on copper. One other researcher reports that copper is quite stable in the m-state.

Biological Effects:

This same researcher reports some biological effects associated with m-state copper. He says that the m-copper seems to have a less profound psycho-physical effect than the gold and that some people react well to m-state copper and some people do not.

He claims that m-state copper will put a person with Parkinson's disease into a severe reaction. He recommends that you not take m-state copper if you have a history of Parkinson's disease in your family. Parkinson's disease is a result of the body not handling copper properly. If you do not have tendencies toward Parkinson's disease, m-state copper is actually good for you.

He also alleges that most of the effects generally associated with aging; gray hair, wrinkles etc. have been linked to copper deficiency and that copper deficiency is what kills most of us. He says "people with a copper deficiency will convert m-state copper to metallic copper. You get a double benefit that way."

This researchers also suggests that m-state copper might be what gives chlorophyll its green color and suggests that your mother might be right about the importance of eating your green vegetables.

Ruthenium:

Physical Properties:

The only transcribed comments Hudson has made about ruthenium is that it occurred at the rate of 250 ounces per ton (about 10% of total PGEs or about 1% of the total ton) in his original ore.

Biological Effects:

Bashar is the only commenter on the biological effects of ruthenium. Bashar said:

"You will find that ruthenium has great advantages for thyroidal action. You will find that ruthenium has great advantages for adenoidal action. You will find that ruthenium has great advantages for thymus action as well. There will be a small secondary effect in the idea of the allowance of bone degeneration; marrow."

Rhodium:

Physical Properties:

Rhodium is probably the most common of the m-state elements in mineral sources. Hudson reported that his original ore source had 1200 ounces per ton (about 50% of total PGEs or about 5% of the total ton) of the m-rhodium.

Another researcher claims that the Wet Method precipitate from Pacific ocean water and Great Salt Lake water is approximately 30% m-rhodium.

Hudson reports that m-state rhodium works more effectively as a catalyst in hydrogen fuel cells than metallic rhodium. Hudson also reported that the m-state rhodium is the material which would "disappear in a flash of light" if it was left out in the sun. Two other researchers have reported similar experiences with the m-state rhodium.

Hudson also reported that the m-state rhodium could appear to be other elements in different stages of the purification process:

"The only thing is, when he separates the pure rhodium from the blood red chloride solutions of rhodium, which for you people who know anything about chemistry there aren't many materials that form blood red chlorides, when he does the hydroxide neutralization, they precipitate out of solution as a hydroxide. He filters and dries it. We put that into a tube furnace where we have atmospheric control. We oxidize it at 800 degrees Centigrade which is red heat. We hydrogen reduce it and then we get this hydrogen reduced gray powder.

What he did, is he would take it in and oxidize it and get a red-brown oxide, which is the correct color of rhodium dioxide. He would cool it and take 1/3 of that sample and put it in a sealed vial. He then would take two thirds of the remaining sample, put it back in the tube furnace, re-oxidize it and hydrogen reduce it. He would then cool it down, take it out of the tube furnace, take half of the sample and put it in another sealed vial. And then he would take the remaining third and put it back in the tube furnace and anneal it at 1,400 degrees Centigrade and it turns snow white.

So we have three fractions here. We have a red brown dioxide. We have the dioxide reduced under hydrogen to the elemental material. And then we have an annealed material under an inert gas. Now one should be an oxide, one should the element and I don't know what the third material might be, but it still supposed to be the same stuff. When we sent them over to Pacific Spectrachem in California, which is one of the better, older spectroscopic firms in California, the red brown dioxide was iron. The only element detectable was iron. I mean, look at it, hell, it's a red brown dioxide just like iron. The hydrogen reduced material, now the iron disappeared, no more iron in this sample. Now it's been hydrogen reduced and it's become silica and aluminum. No iron, and yet the first sample had no silicon aluminum in it and now the second sample is silica and aluminum. And then the third sample, which now should be silicon aluminum, right, it's just annealed under argon, now becomes calcium and silica. No aluminum."

Another researcher reports that m-state rhodium sublimes (goes directly from solid to gas) if it is heated to a temperature between 1066 and 1250 degrees Celsius.

Biological Effects:

Each of the previously quoted sources have made comments on the biological effects of m-rhodium:

Hudson (paraphrases and quotes from various lectures):

80% of rhodium passes through in the urine.

Rhodium is associated with the thymus. When you take rhodium over a period of a month and a half, the thymus grows by 40%.

We took some calves brains and some pigs brains, and we did a destruction of the organic material and a metals analysis and over 5 percent, by dry matter weight, of the calves brains and the pigs brains, were rhodium and iridium in the high-spin state. And nobody in medical research knows that.

So we went down to A. J. Bayless and got ourselves some cow's brains and some pig's brains. We carborized these brains in fuming sulfuric acid. That was a really raunchy thing to do but it was the only way we knew to do it. We weren't organic chemists, we were inorganic chemists so we destroyed the carbon, carborized it, added nitric-nitric-nitric acid, kept taking it down to fumes of sulfuric more nitric, fumes of sulfuric, more nitric till we got rid of all the carbon. Then water, water, water till we got rid of all the nitroso compounds. Then we did a metal sulfate analysis. Did you know that over five percent by dry matter weight of the brain tissue is rhodium and iridium in the high spin state?

What I am telling you, last night, is that over 5%, by dry matter weight, of your brain and nervous tissue, is made up of rhodium and iridium in the high-spin state. And, literally, you have light flowing in your body right now.

Now I will mention, when we analyze the carrot juice, there's a high amount of rhodium in carrot juice. I've heard of people drinking macro amounts of carrot juice and curing cancer. Well rhodium is the cancer cure. The Acemannan is 90 percent rhodium, the product that's made here in Texas, the Acemannan. I believe Mr. McDaniels who was driving me around today, I plug his product because it's probably the best source of rhodium you can buy. And if you have cancer you need rhodium in your body. It's the cancer cure. And that is one of the best natural sources that we know of right now, is the Acemannan. Other than our material which is pure rhodium, but I, you know, I can't administer for cancer.

And probably one of the highest sources, natural sources of rhodium and iridium, is Aloe Vera. And one of the people who are concentrating on this particular material is this Emprise Corporation. And I don't own any of Emprise, I don't have any stock in Emprise, I don't make any money on Emprise, I'm just telling you that of the natural sources this is one of the best sources. There is a product called "injectable Ace Mannan", the original injectable Ace Mannan, that has been analyzed by us and we found that it's 90% rhodium. 90% rhodium. They tell you it's, what, glucopolysaccharide? Is that right? Well, I'm telling you it's not. I'm contradicting them there, you know, they can sue me, they can do anything they want, but it does cure diseases and illness. Any disease that originates in the DNA it has the potential to correct. That's what you have to understand.

They don't have all of the answers and we don't have all the answers yet. How much, how it should be administered, what dosages, how much you can stand, but it does correct the DNA. And you know, it's in Essiac Tea, it's in the sheep sorrel and slippery elm bark, it's, rhodium is in carrot juice, carrots that are raised in the southwestern United States, Texas, excellent source of rhodium, but the Aloe Vera is one of the highest concentrations and particularly the products being made by them, are excellent folks.

And you know, he picked me up at the airport, wanted to talk to me about it, I ... he's trying to convince me of something I totally accept already, I know it's good, it has to be good, it has the stuff in it. You know, that's why it works. And so, because I can't treat cancer, I'm not a doctor, I send you to them. This is where you should be going and you should be taking it in mega-doses. I have not found any toxicity even in mega levels, so if you got somebody who's really sick that's probably their best chance of recovery is the high amounts of rhodium.

Essiac tea. Sheep sorrell and slippery elm bark are high in rhodium and iridium. Plug for Vitali-Tea. "Is particularly great for people who have mouth cancer, throat cancer, stomach cancer, colon cancer, prostate cancer any cancer of the soft tissues. The one area it doesn't seem to work is cancer of the lymphatic system."

Carrot juice has high amounts of rhodium only. Rhodium is the cancer cure.

Products made by Emprise corporation: Manaloe and Acemannan DHEA precursor called Emprise Plus. All contain rhodium and iridium.

"The product that is made by Carrington Laboratories, it is called Acemannan is actually cleared by the AMA and FDA for cancer treatment in animals. It has not been cleared for cancer treatment in humans. However, they are selling more of it than if all the animals in the U.S. had cancer. So what they know is that the aids community has found out about it and is taking the material. When it is injected into the blood stream, which is the way it is administered, there are dramatic increases in white blood cells and T-cells. After injecting Acemannan, which is 90% rhodium, into the blood for a month and a half, the thymus grows by about 40%. The thymus is what produces the T-cells. The thymus grows. If you don't know this, from the age twelve on most peoples thymus begins to shrink. They have evaluated aids patients who have died and done biopsies on them and they find the thymus is unusually shrunken. This does increase the size of the thymus dramatically and it is the rhodium that does it."

"The iridium and the gold seem to speed up the metabolism of the body about 40% and they seem to not go into the bloodstream and not go through the kidneys. It seems to be taken into the acupuncture system of the body and it seems to be associated with the spinal cord and the thymus. Which, in fact, is the consciousness and the metabolic rate of the body.

Other products that you might be familiar with is the Kabuchi or the Chinese mushroom. That has rhodium and iridium. Not that much but it is in there.

Another excellent product is the aloe vera plant. The cold extract aloe vera. Now I want you to know there are cold extract aloe veras that are excellent. There is a product called R-Pur Aloe, made over in Colorado, that is an excellent product. I have actually gone to High Health and purchased cold extract aloe vera from High Health and there is absolutely nothing in it. And so just because the label says that it is aloe vera gel doesn't mean it is a good product."

Flax oil has rhodium and iridium. Almond seeds also have it. Apricot seeds have it. Grape juice has it as does grape seed. Water cress has a lot in it.

In his March/April 1996 newsletter Hudson wrote:

Cancer cells were placed in culture dishes and raised to maturity. When monoatomic rhodium was dispersed in the deionized water and added to the cancer culture they attracted to the cancer cells but did not affect the cells' activities.

However, when the rhodium is reacted with diluted hydrochloric acid and then introduced as a chloride into the cancer cells, the activities of the cells reduced by 45% to 55%. This truly amazed the researchers. They had previously seen materials which would kill cancer cells and they had seen other materials which had no adverse effect on the cancer. But they had never before seen a material that literally changes the nature of the cancer cells and made them normal!

The researchers were sufficiently impressed that they have engaged eight additional cancer laboratories to replicate these results. Researchers at N.I.H. (National Institute of Health) and Merck are now working with Orbitally Rearranged Monoatomic Elements - specifically rhodium. The researchers at these facilities of course do not understand what these materials are, where they came from, or how to analyze for them.

In his September/October, 1996 newsletter Hudson wrote the following about the effects of m-state rhodium on various cancer cell cultures:

Now to RESEARCH:

The National Institute of Health has performed cancer cell testing. Six kinds of tests were performed on leukemia with no direct intereaction with rhodium. Nine types of non-small cell lung cancer were tested with direct retardation of only one type of cell by the rhodium. That was NCl-H23. There were seven varieties of colon cancer tested with no intereaction with the rhodium. There were six varieties of CNS cancer with no direct intereaction.

There were eight varieties of Irialanoma with one variety referred to as the LOX IMVI, showing a dramatic reduction of growth in the presence of rhodium. The LOX INVI cancer cells are a melanoma form of cancer.

There were six varieties of ovarian cancer, six varieties of renal cancer, two varieties of prostate cancer, eight varieties of breast cancer, none of which showed any direct intereaction with the rhodium. There was MD MID tests performed on Delta and also on the Range showing dramatic reduction in cancer activity.

Members should be clear that this was not a study on human patients. It did not measure any reaction with the thymus or other organs in the body. The tests did not measure increases in white blood cells, T-cells, etc. it was simply a test of the direct intereaction of one ORME (rhodium) in a cell culture.

Additional studies were conducted in New York on PC3 independent prostate cancer cells. At two, four and ten micrograms per milliliter the rhodium ORME promoted DNA synthesis (measured by the thymidine incorporation), stimulated cell growth and cell looked better than usual. Thus rhodium ORME is not toxic, but in fact seems to make the cancer cells more vigorous and robust and clearly does not retard PC3 cancer cells.

Similar results occurred with mink lung epithelial cells. Incorporation of tritiated thymidine increased from 7000 cpm to 20,000 cpm.

In PC3 cells, rhodium ORME caused cytokine, mRNA and peptide levels to fall. This correlates with the increased growth rates in these cells, since this cytokine is known to inhibit cell growth. It also is known to increase in inflammatory conditions, therefore it is possible that the decrease in the cytokine caused by the rhodium ORME could reduce inflammation.

At the university of Illinois, the rhodium ORME was tested in cytotoxicity tests using eight different cell lines. None showed toxicity at levels as high as twenty micrograms per milliliter. This shows that rhodium ORME is not toxic. Clearly Rhodium ORME does not act on cancer cells by killing them, but many other mechanisms which are not considered normal in cancer research are now being investigated.

In Summary:

Rhodium ORME is clearly not toxic, even at very high concentration. Thus its anti-cancer action can not be via a cancer cell-killing mechanism.

Its effects on growth of cancer cells is cell type specific. It inhibits growth of liver cancer cell lines and the prostate line H23, but not the growth of other cell types. It actually stimulates the growth of PC3 cells and mink lung epithelial cells.

It inhibits the production of cytokine in PC3 cell and mink lung epithelial cells, which suggests the rhodium ORME may have anti-inflammatory activity.

Another researcher said:

"When you dry rhodium in the sunlight it goes off like a million flash bulbs. No explosion, no implosion, just a brilliant flash of light and it's done. The Pharos in Egypt used to commit suicide this way. When they were ready to meet their god they would dope up real heavy on the rhodium and walk up this long hallway into the morning sunlight. They would last about ten minutes. And they would blink out of existence. Gone in a flash of light. This is a massive overdose. You couldn't afford to get this amount of rhodium unless you owned a rhodium mine."

This researcher also reports beneficial results when a mixture of m-rhodium (70%) m-iridium (15%) and m-gold (15%) is taken as treatment for the following diseases:

AIDS

Alzheimer's disease

Bipolar disorder

Cancer - lymphatic cancer, breast cancer, bone cancer, leukemia, brain tumors, prostate cancer, lung cancer, ovarian cancer, thyroid cancer and uterine cancer

Diabetes

Emphysema

Heart disease

Hepatitis C

Kidney problems

Liver disease

Lou Gehrig's disease

Lupus

Muscular dystrophy

Multiple sclerosis

Osteoporosis

Bashar said:

QUESTION: We wouldn't get that longevity in any other monoatomic substance?

BASHAR: Overall there will be some increased longevity with the iridium, with the rhodium and others, especially as connected to what you would call the natural diet and the removal and release of flushing toxins from the system. This alone will enhance your ability for increased longevity. The human body easily has the capacity within the next 15 years of beginning to lay the foundations for a life span of about 300 years.

QUESTION: The rhodium and the iridium are the powder that David Hudson has been providing to people. Would it be better if the iridium and the rhodium would be separate?

BASHAR: No, they know what to do when they are in your body. Sometimes they actually work better when they are in concert with monoatomic chromium. By adding the monoatomic chromium to the iridium and rhodium it would be even more efficacious.

Palladium:

Physical Properties:

Hudson reported that his original ore source had 5 ounces per ton (about .2% of total PGEs or about .02% of the total ton) of the m-palladium. Other ores have been reported with higher levels of m-palladium.

Another researcher reports that m-state palladium sublimes when heated to a temperature above 2700 degrees Celsius.

Biological Effects:

I could find no transcribed comments from Hudson about the biological effects of palladium.

The other main researcher claims that ORMUS palladium helps keep the skin young looking.

Bashar made this comment on palladium:

"Palladium is good for vision and reparation, regeneration of certain cellular structures that are, as you would say duty specific. Such as the cones and rods for the eyes, the taste buds of the tongue and other things that have to do with sensory apparatus."

Silver:

Physical Properties:

Hudson did not report any silver in his original ore source. The other main researcher claims that silver goes back and forth from metal to m-state more easily than any of the other m-state elements. This would suggest that the greater abundance of metallic silver in the earth's crust is at least partly due to a relative lack of m-state silver. (Metallic silver is about a hundred times more abundant in the earth's crust than each of the platinum group metals.)

M-state silver sublimes above 1800 degrees Celsius, according to the other researcher.

Biological Effects:

Neither Hudson nor the other researcher have known comments on the biological effects of silver.

Bashar said that the biological effects of silver were somewhat similar to those of palladium and he added:

"But also it aids to some degree of reparation of bone especially the dental enamel but not the way that you use it in your dentistry but in monoatomic state. You see in many ways many of you instinctively understand that the silver is supposed to be applied to the teeth, but you don't know how to apply it. So not in fillings but in the monoatomic state it will aid in the reparation and the strengthening of such things as your dental enamel and other things in the body."

Osmium:

Physical Properties:

David Hudson got about 150 ounces per ton (about 6% of total PGEs or about .6% of the total ton) of m-osmium from his original ore. Other than this fact, Hudson has nothing to say about m-state osmium.

A mining company called Profit Technologies claims that m-state osmium can be used in a battery to store energy at incredible energy density. Another researcher claims that m-state osmium is too poisonous to use for this application.

Biological Effects:

Metallic osmium is the most toxic of the platinum group metals. One experienced researcher refuses to work with it because of its toxic effects. He claims that the m-state osmium is also toxic.

Iridium:

Physical Properties:

M-state iridium is probably the strangest of the m-state elements. It is second most common in Hudson's original ore at 800 ounces per ton (about 33% of total PGEs or about 3% of the total ton).

One researcher has mentioned that m-iridium, when completely dried out, will not redissolve in strong hydrochloric acid. This is also true of m-gold and partially true of m-platinum but is not true of the other m-state elements.

Another researcher claims that the m-state iridium sublimes above 5400 degrees Celsius. He also claims that the Wet Method precipitate from Great Salt Lake water is about 5% m-iridium and the precipitate from Pacific ocean water varies between about 6% and 9% m-iridium.

Hudson and a couple of other researchers have observed levitation effects associated with m-state iridium. One of these researchers reports gravity shielding effects above a piece of material which incorporates m-state iridium.

Hudson has also reported the visual disappearance of m-state iridium when it was repeatedly heated to about 830 degrees Celsius. This disappearance was accompanied by a negative weight in the sample.

I have observed phenomena which look like magnetic levitation and Josephson tunneling in materials which contain m-state iridium.

Biological Effects:

Here is what David Hudson had to say about the biological effects of m-state iridium in various lectures:

Yelm:

Iridium does not dissolve in HCl in the stomach. It seems to relate to the spinal chord and the pituitary gland. Hudson claims that he believes that it is connected to the acupuncture meridians and that it does not go through the digestive process like the rhodium.

Dallas:

"the Vibhuti, that Sai Baba manifests, in fact is iridium in the high-spin state." Also from Hudson's Dallas lecture:

"The iridium and the gold seem to speed up the metabolism of the body about 40% and they seem to not go into the bloodstream and not go through the kidneys. It seems to be taken into the acupuncture system of the body and it seems to be associated with the spinal cord and the thymus. Which, in fact, is the consciousness and the metabolic rate of the body.

(Question - All right, I was curious about, ah, how it came about that you found out about Sai Baba's Vibhuti containing rhodium?)

A lady in Phoenix just had some of it in a bag. She had been over there and seen him and she said here's the Vibhuti, you know, can you find out what it is. And so, it was the cinder material and apparently it was made by a burning process, it wasn't that that came out of his hands. Because we looked at it under our microscope and there was carbon ash in it, so there was some carbon ash, but the rest of the material was pure iridium.

And I believe that there's certain plants that they pick over in India that they put on the sacred pyres, that burn always and never go out, and I believe that this, they are burning all of the carbon out of this. And then they take that ash and water wash it, which gets rid of the alkali salts, the alkaline metals, and these plants just happen to be very high in iridium.

And that's how I think they come up with it. That's my opinion. Now I know Sai Baba claims, everybody claims he manifests it out of the air, well if so, his body is so saturated with it that it literally is coming out of his hands. That's the only explanation I have for it. Because I am, believe it or not, as philosophical as I sound, I really am my own worst enemy. I'm a very severe critic myself.

Iridium seems to be the metronome. Iridium seems to play a role of regulating the biological activity in the body. It seems to... if you take high amounts of iridium your biology speeds up about 40 to 45 percent.

Now, most people don't understand, they say, "I don't want to get old faster". No, life is the reverse of linear time. Linear time is like a river going downstream and you are like a boat on the river rowing upstream. When you are a young child and a teenager, you're rowing like mad and you're really going up the stream, as you get to be an adult you're lucky to hold your own, and as you get older, even though you're rowing, you're not rowing fast enough and you now are getting downstream where the water is slow. We're speeding up your metabolism with iridium. Iridium is like the Elixir of Life. Iridium is what makes your metabolism run faster, which in turn allows your cells to be corrected and to divide faster. Unfortunately iridium does speed up cancer growth also, and so you don't want the iridium if you are fighting cancer. You want the rhodium for cancer. Iridium is more for the healthy person who then has the cancer under control and then is looking for the Elixir of Life. Iridium works just like gold. Both of them seem to effect the, what's called by the acupuncturists, the meridian system. Over 80% of the rhodium passes directly into the urine and out each day. The iridium doesn't, the iridium seems to be absorbed into what they call the meridian system, for what that's worth. (question) Yes it is.

(Question - Since you're a farmer and we know that a lot of things like the cell structure of plants and so forth like that grow on this kind of electrical type energy. Is it possible then to take a piece of this, treat it like a homeopathic preparation, spray it on the fields like bio-dynamic type farming and so forth, and have just absolute abundance of food crops available in very small pieces of land?)

I know that iridium can control the vibrational frequency of 56 molecules of water. But I don't think it goes much further than that, and so I don't think that it is like mostly homeopathic preparations where you can dilute, dilute, dilute, dilute and get stronger and stronger and stronger. Ah, the interesting thing is though that when you distill water, you assume you have purified water, the oroides, the iridides, the rhodides act more like iodide than they do like metals and they actually will distill along with the water. And so what you think is high purity, what you're observing and studying as water may in fact not be pure water. Something to think about anyway. Another question?"

Here is what another researcher had to say about the m-state iridium:

"Iridium has the greatest interaction with the Meissner field of an individual than any of the others. I (the researcher) saw a table levitated by a monoatomic iridium sample (from Hudson's lab) when people placed their hand under it."

Here is what Bashar had to say about the m-state iridium in response to some questions:

QUESTION: For those of us who are making the choice of taking more of the natural foods that contain rhodium and iridium , I am just wondering what we can expect from them, I know we can expect better health and better being.

BASHAR: Feeling lighter, more energetic, needing less sleep, so on and so forth. Better ability to heal, knit tissue so on and so forth in case of injury. Better enhancement of all sensory apparatus in the body so on and so forth. More, overtime, psychic sensitivity and sensitivity to other higher frequency energies and so forth is what you can as you say, expect.

QUESTION: We wouldn't get that longevity in any other monoatomic substance?

BASHAR: Overall there will be some increased longevity with the iridium, with the rhodium and others, especially as connected to what you would call the natural diet and the removal and release of flushing toxins from the system. This alone will enhance your ability for increased longevity. The human body easily has the capacity within the next 15 years of beginning to lay the foundations for a life span of about 300 years.

QUESTION: The rhodium and the iridium are the powder that David Hudson has been providing to people. Would it be better if the iridium and the rhodium would be separate?

BASHAR: No, they know what to do when they are in your body. Sometimes they actually work better when they are in concert with monoatomic chromium. By adding the monoatomic chromium to the iridium and rhodium it would be even more efficacious.

QUESTION: I have heard that the iridium stimulates the metabolism and could be detrimental if you have like cancers and tumors etc.

BASHAR: Only if the body contains certain kinds of toxins as it does in most cancers, will too much of a monoatomic element, including iridium cause a discordant out of phase vibration. Minor amounts at first until the body adjusts. Then more can be taken later if necessary. Too much at first can cause too much of an out of phase discordant clash within the frequencies which already exist within the body which is representative of the toxics within the cells.

Platinum:

Physical Properties:

M-state platinum is the third least common m-state element in Hudson's original ore. He reports that it was found there at only 12.5 ounces per ton (this would be about .5% of total PGEs or about .05% of the total ton).

Biological Effects:

I have not been able to find anything from Hudson or Bashar on the biological effects of m-state platinum. Another researchers had this to say:

"M-state platinum causes strong Anabuse type reactions to alcohol if you eat the m-state platinum and try to drink alcohol. Several people who took m-state platinum for allergies seemed to recover from the allergies. The whole group went out to a New Year's party to celebrate. Right after they started to drink they got so sick that they thought they were going to die."

Gold

Physical Properties:

While he often called his "product" "white powder gold" David Hudson did not get very much m-state gold from his original ore; according to his latest lecture, about 14 ounces per ton. This would be about .6% of the total PGEs and about .06% of the total ton.

Also according to Hudson, the m-state gold sublimes at a relatively low temperature of 450 degrees Celsius. Another researcher says that m-gold sublimes between 450 and 600 degrees Celsius.

Hudson also claims that if you heat m-gold in the absence of oxygen, it will sinter into a clear glass at about 1160 degrees Celsius.

The other researcher says that the Wet Method m-state gold precipitate occurs in the following amounts for the following water sources:

Dead Sea water: 70%

Great Salt Lake: 19%

Pacific Ocean: 8-14%

Biological Effects:

David Hudson also mentioned physical effects of the ORMUS gold in several lectures:

Yelm:

Gold is associated with the pineal, Hudson believes.

Portland:

"The iridium and the gold seem to speed up the metabolism of the body about 40% and they seem to not go into the bloodstream and not go through the kidneys. It seems to be taken into the acupuncture system of the body and it seems to be associated with the spinal cord and the thymus. Which, in fact, is the consciousness and the metabolic rate of the body."

One other researcher commented on the gold. He said:

"One with a spouse or close relationships should not take this material unless they all do. It will change you. You do develop a sense of knowingness about what other people are thinking and feeling."

He also mentioned that it is not good to eat m-state gold alone as this would "stick" you in your current mental and physical state.

Here is what Bashar had to say on the m-gold:

QUESTION: I am aware that in order to provide to us rhodium and iridium we can go to carrots and grapes. Are there plants which can provide gold, the monoatomic gold?

BASHAR: That which exhibits the highest color in your visible spectrum. (Violet?) Yes, therefore, eggplant so on and so forth. Flowering kale etc. However if each of you had what is called a broad spectrum diet that was basically vegetarian in nature you would thus encounter everything that you would need in that broad spectrum diet and you wouldn't necessarily have to focus on one particular

QUESTION: You've mentioned before that the iridium of the white substances will open up our psychic abilities but white powder gold will give us the longevity.

BASHAR: Specifically it is strong in that direction. Even the energy field itself, around the monoatomic gold will impart the idea of increased longevity.

QUESTION: We could then use the mind, tuning into that frequency to then have longevity and reverse age?

BASHAR: Yes, but it will take adequate practice for the single mind of your species to do this. It may not come very easily for most of you to do it that way. Therein the ingestion of the material is like a booster symbol for many of you to help your body remember what frequency it needs to be on.

QUESTION: So do we really have to take the gold to have longevity? And does that correct the DNA giving us the 20-year-old body again?

BASHAR: It may not do that exact thing for every individual but it will have the tendency to generalize the traits of your human form so that there would be a range somewhere between your 20 and 40 year, averaging out to about your 33rd year. This is what happens generally when you become spirit, when you die, most spirits snap back to the etheric form of about their 33rd year of life.

QUESTION: Would the gold be more powerful in developing our spiritual nature, our electromagnetheric qualities? (yes) You also mentioned the violet colored foods have more gold. Would beets for example have more gold?

BASHAR: It would have a combination of things in that it also exemplifies a little more of the red coloration than exactly the violet.

____________________________________

If the m-gold is abundant in Dead Sea water (and salt) then it is the most easily isolated of the m-state elements. Many people have eaten the m-state gold as retrieved from Dead Sea precipitate. Most of these people report effects related to memory and motivation. Here is one such report from a man who took m-gold made from metal:

"Yes I drank them. Caused a fusing of left and right hemispheres, so that I had complete control over my dreams. It made dreamtime and daytime very much closer together. I would recommend it to anyone who had the luxury of taking a few years off. Meaning that I cared a lot less about day to day business affairs and getting to the office when I took it. Since I am self-employed, it makes a big difference when I don't show up. So I stopped taking it when it was done. Since then my business has skyrocketed. I would say I experienced an increase in intuition that lasted for a year or so."

Here is another articulate report on the same subject from a woman who was taking the Great Salt lake precipitate:

"I experienced -- am experiencing -- something very strange and, well, I guess people might label it as "mystical," whatever that far-off word seems to mean to me right now. So I wanted to sit down and let some words flow out about it. As I was going about doing my chores this morning it seemed like I entered a dream -- or like my dream state entered my "reality." This state goes behind the normal human emotion/expectation/anticipation -- all that which makes us "human" -- to a completely non-discriminatory, experiential state. When you are in a dream, you don't really personally identify like you do in waking consciousness. You are abstracted from the images and the drama, even though you are in it.

This is not a thing of "effort" -- it is something you allow. Everything that you hear, taste, feel, see, smell becomes equal to everything else. So scrubbing tile grout is the same as eating a piece of pie is the same as looking at the sunlight on the grass is the same as hearing the strange drone of the vacuum cleaner. It's all different "colors," but it's all the same -- like seeing the canvas behind the painting, and knowing the moment right before the painter lays down his brush; that's always the same moment -- but you can't "catch it" with your senses. Everything is the same, but everything is "different than it was." But nothing is mediocre or "un-special" -- in fact, just the reverse: every moment is pure Potentiality, pure wonder, pure and ineffable, never to be exactly duplicated again.

Language, attempts to describe such unique, personal, moment-to-moment experience is completely inadequate. Nothing has "meaning" -- it is like a baby experiencing all that is around it; you are really that "dumb and fresh" about everything you are doing and that is happening around you. This "world," the "reality" as we think we know it, becomes as foreign as twilight dream. And yet, in this weird, fascinated state, it felt like there was "another way" to communicate. Like there were "foreign voices" somewhere. This must be where people start to think they are going "crazy," but it's the bridge to full and true sanity. One thing I understand is that there are many, many dimensions surrounding us, right here with us. Sometimes we are pulled into these dimensions (I've had this happen before -- but differently), "yanked out of our bodies" so to speak. This is a real gentle, suspended experience. I'm not confused; it's very focused but at the same time completely open-ended."

Gary described similar effects as a byproduct of kundalini awakening. He wrote:

" At the present time, I have not gone through ego death, but have come close enough to that point to know what it is, and that it is an unavoidable part of the process. My ego has been crippled, but is still basically functional. I found the partial loss, and prospect of total loss, of my ego to be very discomfiting. The "ego" (in the sense I am using it) controls (I have discovered) my will, memory, passions, desires, goals, aspirations, hopes, motivation, functions that have to do with planning, future projections, - anything that is in some way a "want" and/or is not related to the Here-Now-Present.

The semi-disconnection of memory is the worst thing about it, for me as an engineer. It is a growing forgetfulness or absent mindedness, a recall problem, rather than forgetting. The info is still in there. It is not very severe so far, but I can see long term memory would be affected worse with more progress. I have not identified just what is going on with memory, to have figured out just how to handle it, and that is the main problem. My mind doesn't work in past and future modes like it used to. It is becoming more present-tense oriented, and that affects memory access (as well as perceptions of the future). It is kind of hard to explain.

I have compensated somewhat by using tons of post-it notes and making lists of things to remember. I usually try to write things down immediately and not rely on casual recall. It has not affected my organizational ability, and only affected my analytical skills to the extent that memory of details are concerned. It is not as bad as it probably sounds. Just inconvenient."

These effects were echoed by a woman who experienced a kundalini awakening in India:

"It's funny, ever since I returned from my trip to India to see Sai Baba in 1992 (a very intense spiritual experience), my memory has not really been the same. While I do have good recall of facts when I need them (in fact it's spooky the detail I can recall sometimes), I'm not very well focused on the past or future events and tend to be quite "absent minded" about time and appointments. In fact, time goes by very fast for me. I am very much "HERE" in the present, and it's like there's nothing in my brain until I need it for what I'm doing. Sometimes when people ask me simple or broad questions, my mind is really blank and I have to stop and think about what the answer is, but it almost always comes to me after a few seconds (definite time delay though--sometimes misunderstood by others). It's like stuff is in storage somewhere on a hard drive--but it's not in my RAM memory, and I need to access it from somewhere deep in my brain. I always thought I might be suffering from some weird form of dementia, but given what other people are saying here, perhaps it's something of a spiritual development instead. (I also experience the "energy rod" emanating from out of the top of my head going up about maybe 1 1/2 to 2 feet and an associated "pressure" in my head--especially when I'm writing or meditating. I feel it now as I am writing this.)

There is, however, a distinct difference between being "fuzzy-headed" and being "absent-minded" in this way. I have experienced both, and I attribute the fuzzy-headed, unfocused state of mind to poor health or fatigue. The absentmindedness, on the other hand, allows for clear thinking and sharp focus."

It appears that these memory and motivation effects are much more pronounced with the m-gold than with the mixed m-state materials. It also appears that these effects are much less pronounced if a person is in a state of ill health. The m-gold does not seem to have the health benefits associated with the other m-state elements or, at least, to the same degree.

Some researchers claim that the m-gold might stagnate the healing process if it is taken alone. They suggest that if you wish to take the m-gold for its kundalini effects, you should be sure that you have taken the m-rhodium and m-iridium for a sufficient length of time to experience the healing process before starting on the m-gold.

The mental effects of the ORMUS elements seem to be strongly related to our perception of time. Another "trance channeled" entity, Seth, claims that time is a local phenomenon within our physical reality and does not necessarily apply in other states of awareness. This concept is also being echoed by some modern physicists. Here is some of what Seth says about time in "The Unknown Reality":

At 9:45 PM 2/27/74, Seth said:

Now: Basically, the cell's comprehension straddles time as you think of it. Period.

Mankind's consciousness, however, experimented along time-specific lines. As he developed along those lines, various biological and mental methods of selectivity and discrimination were utilized. When in historic terms mankind became aware of memory, and recalled his past as a past in your terms, it was possible for him to confuse past and present. Vivid memories, out of context but given immediate neurological validity, could compete with the brilliant focus necessary in his present.

Though the past is actually quite as immediate, alive, and creative as the present is, man made certain adjustments, on several layers, that would focus definite distinctions and set past and present experience apart. While your particular kind of consciousness was developing, it began to intensify selectivity, to concentrate specifically in a small area of activity while blocking out other data. This was necessary because the particular kind of physical manipulation of corporal existence required instant physical response to immediately present stimuli.

(9:55.) Such selectivity and specialization therefore represented a pertinent method, as consciousness familiarized itself with earthly experience. Hunters had to respond at once to the present situation. In time terms, the "present" animal had to be killed for food--not the "past" animal. That animal--the past one--existed as surely as the one presently perceived, yet in man's context, physical action had to be directed to a highly specific area, for physical survival depended upon it.

(Pause, and slowly:) The cells' basic innocence of time discrimination had to be bypassed. At deeply unconscious levels the neurological structure is more highly adaptable than it appears. Adjustments were made, therefore. Basically, the neurological structure responds to both past and future data. Biologically, then, such activity is built-in. The specialized "new" kind of consciousness in one body had to respond pinpoint fast. Therefore it focused upon only one series of neurological messages.

These became more and more biologically prominent, so that man's consciousness rode them, or leaped upon them. These particular pulses or messages became the biologically and mentally accepted ones. They were clued into sense perception, then. These pulses or messages became the only official data that, translated into sense perception, formed physical reality. This selectivity gave an understandable line of reference from interior to exterior existence.

______________________________

Using Seth's model, the m-state elements would appear to adjust our perception of time to a more holistic one without so much of the division between past, present and future. If your lifestyle requires that you must regularly deal with linear time to a great extent, you might find that this will become difficult after ingesting the m-state elements (particularly the gold) until you develop new strategies for recalling commitments. On the other hand, if your lifestyle is more present moment centered, you may notice little change.

Mercury

Physical and Biological Properties:

David Hudson did not mention that his original ore contained any m-state mercury.

Hindu alchemy seemed to focus more on m-state mercury than on gold or other m-state elements. Hudson mentioned this in several of his lectures. In his Portland workshop he said that the Maharishi sent him a Vedic text from 2500 BC which talks about the white powder of mercury. He said that they checked the mercury by heating it in the air and changing it into gold. He mentioned that he has done this and it works.

Here is his discussion of m-state mercury from his 1995 Dallas lecture:

"It's interesting to note that the philosophical text . . . over in the Ayurvedic text, I was sent a copy by the Maharishi Mahesh Yogi who knows of this work, and he had it translated into English and sent it over to me. These are about 2,000 B.C. that this information comes from supposedly, and it says you can take mercury and divide mercury, and divide mercury and divide mercury, until you divide it into it's essence and you actually get a white powder of mercury. And the way you test that mercury to see if it's ready for ingestion, is you heat it in air and if it turns to gold, then it's ready for ingestion. And they knew this 2000 B.C. Did you know that superdeformed mercury, when all of its electrons are paired in the high-spin state, if you heat it in air in 78% Nitrogen, in air, that when you get up to around red heat, that the outside electron pair will annihilate with itself. It actually will withdraw it's screening potential enough that outer pair annihilates, and that electron pair doesn't produce 510,000 electron-volt photons like electron annihilation normally does, it produces a 1 million electron-volt photon that is always absorbed by the binding nucleus.

So here your mercury atom now has a 1 million volt photon that comes flying into the nucleus, in the binding nucleus of the mercury, and that's the energy it takes in a high-spin state to knock off a proton and several neutrons. Coincidentally. Now you have a low spin gold, and it goes right immediately to low spin gold. Now low spin gold, if there's other gold atoms near it will aggregate as a metallic material, and once you got diatomic gold, you got it, you're on your way home now, you got metal. So you could actually take mercury to the high-spin state and the way you check it is heat it in air, and if it goes to gold then don't heat the rest of it, consume it, it's a medicine. And that's something that miners and metallurgists have a real hard time with, they say, 'Why don't they want the beautiful yellow valuable metal?' Because the white powder is more valuable, that's why.

And that's the test to see if you got it, and they knew that 2,000 B.C. and we're just now figuring it out now in physics. Isn't that amazing? They claim that the gods taught them this. Okay, next slide."

_________________________________

At our current stage of knowledge about the ORMUS elements it is uncertain which of the following theories about ORMUS variation is true and which is responsible for specific variation observations. All could be true or any one of these theories could account for the variations which have been observed.

Until these theories are tested scientifically it will be difficult to say which are most likely to be true.

COOPER PAIRING VARIATIONS

Gary postulated that some of the differences between different samples of the same ORMUS element might be attributed to variations in the level of Cooper pairing in that element.

Gary's description of his theory about this type of ORMUS variation is fully described in the appendices of his Paranormal Observations article which is available at several places on the web. See:

http://www.subtleenergies.com/ormus/research/paranorm.htm

In brief, Gary says that the strength of the ORMUS properties is related to whether all of the electrons in an ORMUS diatom are Cooper paired or not. Diatoms with fully paired electrons will exhibit strong ORMUS characteristics and no metallic characteristics while partially paired electrons might exhibit more metallic and less of the ORMUS characteristics as the pairing level decreases.

ENERGY LEVEL VARIATIONS

It is fairly obvious that all ORMUS materials from the same element are not equal. David Hudson patent makes this distinction where it describes the difference between ORMEs and S-ORMEs. His patent states:

"The limiting condition of the ORME state is defined according to the present invention as an "S-ORME". The S-ORME is the lowest state in which monoatoms can exist and is, therefore, the most stable form of T-metal elements. The ORME is electronically rearranged and electron paired, but relative to time has not reached the lowest total energy condition of the S-ORME.

Detection of doublets does not provide an analytical method for the identification of ORMEs per se, but rather detects the presence of the electron pair or pairs which all specifically prepared ORMEs possess and which T-metals do not possess under any condition. It is the existence of the doublet that is critical, not its exact location in the IR spectra. The location can shift due to binding energy, chemical potential, of the individual element in the ORME, the effect of adsorbed water, the variances of the analytical instrument itself, or any external magnetic field."

If the ORMUS elements are superconductors, they would have a Meissner "field" which might encompass billions of atoms if they were in close proximity. This Meissner effect might even expand beyond the group of atoms as energy is added to the superconducting system.

Individual researchers have described evidence that energy can be added to such a system via a variety of means including chemical action, microwaves, heat, electrical resonance, sound, light and spin. When heat energy is added to ORMUS iridium, for example, the m-iridium has strange weight fluctuations.

It is possible to collapse the Meissner effect by adding too much energy. When this happens, the Meissner field collapses and the ORMUS material can convert to metal or to energy. This would account for Hudson's observation that certain ORMUS materials will disappear in a flash of light if left in sunlight. It would also explain why the m-state platinum group metals do not read spectroscopically till they have been "burned" in an electrical arc for almost 300 seconds. In both of these situations it would appear that energy is being added to the ORMUS Meissner field till that field is overloaded and it collapses. Other researchers have made similar observations.


ORMUS and Pyramids

byBarry Carter

Pyramid Energy

According to Dr. Philip Callahan, rose granite -- which was used in the construction of the Kings Chamber of the Great Pyramid -- is one of the most paramagnetic substances he has measured. Limestone, which covered the Great Pyramid, is diamagnetic. The cone shape and the pyramid shape are often considered to be energetically equivalent. Both are said to generate a spin field from the apex.

You can see an interesting Kirlian photo of the vortex energy out of a pyramid replica at:

http://www.keelynet.com/unclass/hardy1.htm

Pyramid Vortex One

The story accompanying the pyramid image is about the pyramid energy research of Mary and Dean Hardy of Allegan, Michigan. The Hardysonce took a gold coin and hung at the King's Chamber level of a Great Pyramid scale replica. After some time the gold coin got a clear "oil" on it and the gold was etched away under the drops of oil. Another pyramid experimenter replicated the Hardy'sexperiment. Joshua Gulick suggests that the pyramid is the alchemists "secret fire". He says that he has used this secret fire to dissolve metallic gold into the alchemical/m-state oil of gold and that this oil of gold dried into, first a white powder, then a red powder. These products of gold are well described in the alchemical literature as steps toward the Philosopher's Stone. You can read Joshua's account of his experiments at:

http://www.subtleenergies.com/ormus/tw/pyramidgold.htm

Here is a paragraph from his web page:

"The big secret of alchemy is what's known as the 'secret fire,' something that can, over time, dissolve gold into a white powder. It is said that the whole process is completed by this 'fire' without human interaction. It is also said that the process is 'child's play,' and it is. The secret fire which dissolves gold is an energy emitted by a pyramid shape. Not very surprisingly, the word 'pyramid' is translated as 'fire in the middle.' As I am writing this, I have a one ounce Canadian Maple Leaf gold coin hanging in the middle of a pyramid that I made from eight five-foot sections of copper pipe which form a pyramidal frame. The coin is exuding a liquid which dries into a white powder. It is not condensation as the coin is at air temperature, and the humidity is low. I have cleaned the coin, and the liquid/powder reappears. This is not a normally reported property of gold, but it is quite consistent with the first step of the alchemical process, obscurely related in the texts I have studied."

Jim also noticed a correlation between gold and the pyramid shape when he was working with the "fly ash" before he got his hands in the waste stream:

[BARRY] Why do you call it fly ash?

[JIM]Because when you'd reach for it, it would fly away.

[BARRY] What do you mean by that?

[JIM]When you reach for it, it moved away. That's it.

[BARRY] Where did it move?

[JIM]Anyplace it had to; up the side of a jar, out of a pan. Unless it was wet you couldn't handle it. But if it was before the charcoal was added, like in that clay water, that stuff froze and gave us that double pyramid. That stuff was filled with that gold, because when we nuked it that was the first time we saw stuff volatilizing out of the solution. That was a solution of the silt right below their final settling pond gate before it went out back into the creek, which was plenty muddy.

[BARRY] Was it a flat pyramid or steep?

[JIM]I don't think it was the same proportions as your regular pyramid. The height was about equal to the base.

It was at Tracy's house where we noticed it. Because it was sitting outside; out by his garage and one of the kids walked by and saw it and said "ooh look at this". Because a pyramid was like that way and a pyramid was like that way [indicated that one pyramid was upright and another was upside down with gold between the bases] and there was that little colloidal gold, murky layer in the middle; between the two.

[BARRY] What does that mean? I mean that is bizarre. It means, I would guess, that it has something to do with the crystalline form of the&

[JIM]Colloidiumform monoatomicorganic materials and that's stereo chemistry represented. Which is a mirror image of the other one.And they at random create in equal amounts.

Vortex Trap

If you spin water in a vortex inside a strong magnetic field you can get a portion of the water to levitate out of the field. Using a "trap" based on this principle one can concentrate this kind of water. This water has a sweeter taste than ordinary water, it has an oily feel and it contains a higher percentage of the ORMUS elements.

You can do the same thing by moving air through a magnetic trap but you have to bubble the "good" air through distilled water in order to notice the sweet taste. You can find some simple magnetic trap designs at:

http://www.subtleenergies.com/ormus/tw/magtrap.htm

The "good" water is measurably different from ordinary water in that an "oil" can be extracted from it using a solvent like ether. This is the alchemists "oil that doesn't burn" and they say it is the universal solvent; it will even dissolve gold.

Pyramid Levitation

I believe that the Great Pyramid was designed to be a "Swiss Army knife" like tool to manipulate consciousness and matter. It may have been designed to be a "trap" for the ORMUS elements from air. It may also have been designed to convert metallic gold into ORMUS gold and it may have been designed to concentrate these ORMUS elements in the King's Chamber so that people could use these elements for spiritual purposes.

Dr. Philip Callahan measured some very different properties of the atmosphere inside the Kings Chamber of the Great Pyramid. Here are his comments on this from his book titled "ANCIENT MYSTERIES, MODERN VISIONS - The Magnetic Life of Agriculture":

"It is but a short step from psychokinesis (moving a body sidewise) to levitation (moving a body upward). I am firmly convinced that the pyramids, both Egyptian and Central American, were huge antigravity structures for levitating the priests. The pyramid acted like a huge "enlarger-type" condensing lens which concentrated the cosmic energy into the hollow resonant stone tower, which in turn was filled with the IR-paramagnetic, organic breath of chanting priests. If my belief seems farfetched, then perhaps the "picture" language of the Egyptians themselves should give one cause to reconsider. There are quite a few Egyptian wall reliefs that show a Pharaoh lying on a sphinx-like stone couch. In the next accompanying relief, the carving shows the Pharaoh six inches above the surface of the couch with a sacred kestrel hovering above his outstretched body. Remember the kestrel is one of the few large birds that can hover in a fixed position in space."

"I have been working with paramagnetism for years. I not only discovered good soil to be paramagnetic, but likewise refined beeswax. That later discovery indicated to me that since insects are coated with wax, their antennae are paramagnetic structures. The next bit of reasoning followed from my insect work and it involved asking the right questions about religious structures such as pyramids. The right question is, "Since insect sensillahave definite shapes for resonating to different infrared wavelengths, do the various shapes of stone religious structures indicate that they resonate to the paramagnetic forces of the cosmos? In other words, can they collect and concentrate the paramagnetic cosmic force above what would normally occur in unshaped soil and rocks? The answer is yes, and inside that King's Chamber at GizaI proved that without a shadow of doubt.

In my work with Irish round towers, I developed model smooth and corrugated round towers that respond to the paramagnetic-infrared aura of the human body.

Pink granite is the most paramagnetic stone that I have ever measured-with an instrument called a magnaprobe. The inside tower chamber of the Great Pyramid is constructed from beautiful pink granite. Each of the giant pink granite lenses (tower floors) act to focus the cosmic paramagnetism down (like light waves) into the King's Chamber. The outer limestone portion of the pyramid serves as a giant condenser lenses in a photographic enlarger-to diffuse and concentrate paramagnetic waves. Of course, the outer, smooth, turalimestone casing of the Great Pyramid has been destroyed so it will never again stimulate total levitation of a heavy body.

My round tower sensors will, of course, move sideways to a human body (telekinesis) anywhere on the earth. The arc of movement in my house is 60-70 degrees, but in the King's Chamber it moved 200-300 degrees in a steady sweep to the human aura. The sensor was five to ten times as sensitive inside the chamber as inside my house in Gainesville, Florida."

Apex Energy

Both the pyramid (with a square base) and the cone (with a circular base) are believed to energize the alchemical ORMUS materials. Some ORMUS researchers suspect that the vortex energy, which emits from the apex of these two shapes, is integral to energizing the ORMUS elements. You can see another version of the Kirlian photograph of this vortex energy from a pyramid below:

Pyramid Vortex Two

http://www.subtleenergies.com/ormus/tw/pyramidvortex.jpg

At a "pyramid energy" workshop that I attended in the mid seventies, Patrick Flanagan described how he could dowse the vortex energy from the peak of a pyramid on every floor directly above the apex as high as he went in a tall building. He said the energy was undiminished by distance above the apex. Flanagan developed a pyramid grid to take advantage of this apex energy. A kirlianphotograph of this pyramid grid is shown below:

One of the ORMUS providers uses a Flanagan type pyramid grid to charge his products. Here are his comments on this:

"I got Flanagans permission to make molds of his original pyramid grids. I put a 5 speaker magnet under the grids then put the white-gold containers on top of the grid and leave em there for weeks. I also use the grids to charge drinking water."

You can learn more about these pyramid grids at:

http://priestessalchemy.com/html/energydevices.html

Another ORMUS provider sells pyramid grids and other energetic shapes at:

http://www.laminarcrystal.com/

The ancient Egyptians used the cone shape to energize their mfkzt, which was described as a white bread made from gold. You can read more about this at:

http://www.subtleenergies.com/ormus/tw/shewbread.htm

The mfkzt is probably related to the Biblical manna and shewbread which may have been charged in the Ark of the Covenant.

According to Peter Thompkinsthe Ark of the Covenant has the same inner volume as the sarcophagus in the Kings Chamber of the Great Pyramid. Thus, both would have a similar resonant cavity.

Cavity Structural Effect

The Russian entomologist Viktor S. Grebennikov claimed that he built an anti-gravity platform using his Cavity Structural Effect (CSE) principles in shaping the chitin of some large flying beetles which should have been aerodynamically incapable of flying. You can see a picture of Grebennikov in action below:

Grebennikov in action

Grebennikov also claimed that he could feel energies emitting from the apex of a pyramid:

You will soon pick up an active zone, a "clot", where the Egyptians had their tombs. Another active zone (a flame) above the top of the pyramid is also well-perceived by the indicator if you drag its end over the top. The "clot" and the "flame" are well-felt by the finger inserted into he pyramid, or your palm moved above it after some practice. The pyramid effect, which generated many scary and mysterious stories over the centuries, is one of the CSEmanifestations.

236b.gif (6634 bytes)

He proposed that a suspended frame pyramid would spin in a clockwise direction:

Cup your hands into a tube (see picture) and point your hands from a 2-meter distance at the suspended pyramid (do not lose your "target").The pyramid will eventually start rotating clockwise in a few minutes under the pressure of this beam of CSEenergy.

You can read more of the story of Viktor S. Grebennikov at:

http://www.subtleenergies.com/ormus/wg/Grebennikov/Grebennikov-Eng.htm

Electric Ark

In his book The Alchemy Key, Stuart Nettleton wrote:

Jewish Midrashim commentaries describe how the Ark of the Covenant levitated and carried along some of the people who were supposed to be carrying it.

According to the Zohar, the ancient Jewish priests would tie a rope around the ankle of any priest who was going into the presence of the Ark of the Covenant so that they could safely pull him away from the Arkif it zapped him. The Ark of the Covenant was used to store (and perhaps charge) the pot of manna saved by Moses.

A similar energy phenomena associated with the Great Pyramid was reported by Peter Thompkinsin "Secrets of the Great Pyramid":

"An engineer and former professor of radio, L. Turenne, maintains that all sorts of different forms being combinations of different frequencies act as different types of resonators for energy in the cosmos. This has led to speculation that the Pyramid might be some sort of gigantic lens which is able to focus an unknown energy simply by means of its shape.

Even the coffer In the King's Chamber has been considered such a device by Worth Smith, who points out that the cubic capacity of the coffer is exactly the same as that of the biblical Arc of the Covenant.

According to Maurice Denis-Papin, descendant of the famous inventor, the Arc of the Covenant was a sort of electric capacitor capable of producing an electrical charge of 500 to 700 volts. The Arc is said to have been made of acacia wood, lined inside and out with gold: that is to say, two conductors separated by an insulator. On either side were garlands which may have served as condensers. Denis-Papinsays the Arc was placed in a dry spot where the magnetic field reached a normal 500 to 600 volts per vertical meter.

Insulated from the ground, the Arc is said to have given off fiery rays, acting like a Leydenjar. According to Denis-Papinthe capacitor was discharged to earth by means of the garlands. To move the Arc, two golden rods were slid through rings attached to the exterior.

The similarity of such an "energy accumulator" to the orgone box developed by Wilhelm Reich, which was such a puzzle to Albert Einstein, is also striking.

Sir W. Siemens, the British inventor, related that one day while he was standing on the summit of Cheops' pyramid an Arab guide called his attention to the fact that whenever he raised his hand with his fingers outspread an acute ringing noise was heard.

Raising just his index, Siemens felt a distinct prickling in it. When he tried to drink from a wine bottle he had brought along he noted a slight electric shock. So Siemens moistened a newspaper and wrapped it around the bottle to convert it into a Leydenjar. It became increasingly charged with electricity simply by being held above his head.

When sparks began to issue from the wine bottle, Siemens's Arab guides became distrustful and accused him of practicing witchcraft. One of the guides tried to seize Siemens's companion, but Siemens lowered the bottle towards him and gave the Arab such a jolt that he was knocked senseless to the ground. Recovering, the guide scrambled to his feet and took off down the Pyramid, crying loudly."

More examples of electrical phenomena associated with the cavity structural effect and ORMUS can be found at:

http://www.subtleenergies.com/ormus/tw/ElectricORMUS.htm

If I were to guess the purpose of the Great Pyramid I would have to call it a multi-purpose research instrument that gets its power by squaring the circle of the earth.

Cone Collector

The ancient Egyptians also paid a great deal of attention to the cone shape. A cone shaped "white bread" is often pictured as an offering to the gods. In "Ages in Chaos" Immanuel Velikovsky writes:

"Next to the altar was the table "whereupon the shewbread was" (I Kings 7:48; II Chronicles 4:19). The showbread was obviously not of flour, but of silver or gold; in the Book of Exodus 12 it is said that showbread was made by Bezaleel, who was a goldsmith."

I believe that Dr. Alexander Shpilman's"Simple "M-state" Elements Concentrators" also take advantage of the cone shape to concentrate m-state and energize it. You can see Alexander's description of these devices at:

http://www.pmicro.kz/MISC/UFL/Almanach/2n00/MstateA.htm

The "white bread" cones are often adjacent to a hieroglyph that is called the "Sacred Sothic Triangle" on page 150 of "The Lion Path: You Can Take It With You" by Musaios. The illustration from this book is below:

The text under the illustration indicates that it represents a "door entry" and that:

"The Sothic Triangle, forming the ancient hieroglyph for Sirius (Sothis) was constructed by using a cord 22 units long, with markers at 9 and 13 units from the start. Then, with the cord pulled taut at these markers, and the end meeting the beginning, the triangle denoting sothiswas formed as the drawing shows; the base being 4 units wide and each sloping side 9 units from a corner of the base to the vertex, in 4-to-9 proportion (see for example the inscriptions at Abydos)."

From the 4/9 ratio can deduce that the vertex angle is 32.727272... degrees or roughly 33 degrees. The Sothistriangles seem to be more regular in shape than the bread cones. You can see several of these compared below:

Sothic 03

Sothic 05

Sothic 04

The Sothic triangle is generally adjacent to an ankh as seen below:

In personal communications Dr. Philip Callahan has suggested that the pyramid structure and certain cone topped round towers are open resonance antennas tuned to a resonance frequency of the earth. In his book, "Paramagnetism - Rediscovering Nature's Secret Force of Growth" Dr. Callahan wrote this about the stone towers of Ireland:

"I had discovered that round towers are indeed high tower ELF radio antenna paramagnetic amplifiers. More astonishing yet, I discovered the ancient Irish monks of the 5th to 9thcenturies were rock antenna radio engineers.

Most round towers of Irelandare now without floors or ladders,however, I was able to visit the tower on ScatteryIslandwhere the door is at ground level. Inside I discovered that without even touching my jute-saltwater cord to the walls, thatat the center there was a two- to four-time increase in the strength of the waves.

The 8-Hz and 2,000-Hz waves always came in strongest at dawn and dusk. I recorded the same ELF phenomenon in so-called megalithic tombs and even found a megalithic pictograph of a target wave on the side of the chamber at Loughcrew."

Please note that these round stone towers had conical roofs.

Grebennikov also mentioned strong cavity structural effects from conical cavities:

Large Cones with an artificial comb filling and three magnets at the back. Two similarcones were positioned against each other with respect to the sun, one in Isilkuland the other one near Novosibirsk. They were thrown appartand demolished on the moringof April 23, 1991. The one in Novosibirskwas unfolded and pressed into the wall of an underground hiding place and its magnets disappeared. Some residents of an Omskapartment experienced a series of strangest "poltergeists" (see VecherniiOmskfrom April 26. and Omskand Moscow TV broadcasts) at the same moment. The same paper called the device in the picture "Grebenikov'shyperboloid on August 5, 1991. exactlybecause of this "coincidence". One of the "beams" of the upright electronic waves between the two conical structures may have actually been formed precisely there, on the river Irtyshembankment in Omsk.

Levitating Gold

I have gotten ORMUS gold to levitate in a spinning magnetic field. I have placed a "movie" of this phenomenon on my web site. This movie is a 2,554kb file and can be downloaded at:

http://www.subtleenergies.com/ormus/tw/JumpingAu.wmv

In this movie you will see the ORMUS gold change from a paramagnetic material which follows the magnet to a diamagnetic material which is repelled by it. We postulate that the ORMUS gold is a superconductor which is attracted to the magnet at first but, as the Meissner effect builds, begins to exclude the magnetic field and jumps away from the magnet.

You can read more of my ideas on spin coherence at:

Patterns of Motion

http://www.subtleenergies.com/ormus/tw/patterns.htm


Electric ORMUS

Several people have noticed and commented on various electrical phenomena in their work with the ORMUS materials.

Gary Y. described his experience as follows:
Hello Group,
Just had to share this with everyone and ask if anybody had experienced the same. Got our first bottle of ORMES Friday, Mountain Manna C-50. I was very excited and tore right into it. It was contained in a plastic bottle wrapped in aluminum foil with a little aluminum lined safety skin over the mouth.

Holding the bottle in my right hand, I reached to pluck off the safety skin with my left and as soon as I touched it ZAAP!. The discharge sounded like a 22 pistol! The whole family heard it and came to the kitchen to see what happened. I was a little dubious of further contact with it but I have managed to consume the prescribed daily dosage and believe I can notice a difference already.

Has anybody else had anything like this happen?
I had the same thing happen once when opening a bottle of Liquid Chi. As I pulled off the inner seal, a spark jumped about an inch to my finger with an audible snap. Arthur, who makes the Liquid Chi, says that this is a fairly common phenomenon for him.

These types of electrical phenomena appear to be intimately connected with the ORMUS materials. Perhaps the ORMUS, when sufficiently charged, is reaching the saturation point of the superconductive Meissner effect. This discharges into the water and sparks when the container is opened. The foil wrapped container would serve as an orgone accumulator which would concentrate energy in the ORMUS materials.

I first heard of this kind of effect in 1989 when my friend Jim had his mining accident. Here are some excerpts from this story which can be found at:

http://www.subtleenergies.com/ormus/tw/mystory.htm
Early on they figured out that when they ran this process they were getting a lot of extra electricity, a lot of extra electricity! And they kept burning these ground wires out until finally they got one the size of a finger. I mean a LOT of electricity was being generated by this system and they couldn't figure out where it was coming from.

Now, remember all the electricity, the lead and the arsenic and everything else. As soon as Jim grabbed the fitting to tighten it he got shocked and felt like hed been poisoned. He fell to the ground vomited, and he just felt awful. He saw color, he tasted metal, he saw lights and got sick. Here are more comments from the interview with Jim:
"It was a dull electrical shock, but often, like tscht & tscht .. tscht. But not all that gnarly. Little ones, dull."
Jim experienced a lot of electrical effects following his exposure to the ozonated mine wastewater. Whenever Jim would take a shower it would be like electrical sparks hitting his skin, every drop would deliver an electric shock to him and it wasn't just a little electric shock, it was literally almost audible shocks. Here are some more quotes from our interview with Jim:
DM: So, did this just happen once or twice or continually like day after day did you get this effect where . . . ?

Jim: I had that effect for five months afterwards.

DM: My God!

Jim: Yea, I mean it was real bad. In fact, I could generate a huge amount of static electricity by taking an article of clothing that I wore and have right near but not in contact with the shower head stream and it would charge the droplets to the point where they were making [neon] just tscht, tscht, tscht, tscht.
Whenever he would pee, electrical sparks would jump between his toes and the bolts on the bottom of the toilet, with the obvious return flow (which was not pleasant either). Whenever he was taking a shower he would notice that windows and doors would blow open and shut, like winds (he called them ionic winds) would happen in the room, blowing things around.
"The ionic wind is what I called it for lack of a better word. Cause primarily it was something that was first noted by K and Tracy at their house in that they had a shower door that was real funky and a bathroom door that didn't latch very well. And when he'd shower off after working with this gold stuff, literally the wind would open up the bathroom door. Like blow it open type stuff. There was a great deal of air movement to it. Especially like shocks when you washed your hair or whatever."
Jim was literally generating his own weather in the bathroom. LIGHTNING! WIND!

From these electrical experiences Jim concluded that the substance he got in his hands was some sort of electric generator so he fabricated a device to measure the electric fields:
Jim: It was highly charged. I built a little FET charge meter in my last days so I could see the polymer stuff flowing around because it would have enough of a charge that it would effect an FET meter. Like dead deflection.

DM: Field Effect Transistor?

Jim: Yea. It's like what you use to measure static electricity by its field. Same type thing, exactly. I just built a dollar ninety-eight one with stuff from Wacky Willie's and called it good. Never calibrated it or anything. But it was very . . .

"I slept a lot and, how would you say in Englis, this polymer stuff was driving me batty. It was a huge irritant to me. I mean there was times at night there would be so much static electricity when I would lie in bed and stuff, I couldn't sleep. I'd just lay there and tscht, tscht, tscht, tscht, tscht, tscht, there would be sparks going and all that other stuff."
Hudson mentions similar phenomena in connection with the Ark of the Covenant. In his Dallas presentation he said:
And I'm saying that around the Ark of the Covenant was the Meissner field. Now, the strange thing about a Meissner field is other Meissner fields, that oscillates at the same frequency, can enter that field and not perturb it. And so if you are a high priest, a Melchizedek priest, and you eat this Bread of the Presence of God every week, you are a light being, and you can enter into that field and approach the Ark of the Covenant and not perturb it because you're in resonance with it. But if you're an ordinary soldier or a person who thinks bad things, ha-ha-ha, you know, they have to tie a rope around your legs because as you approach it, it may have a flux collapse. Now if you can imagine several hundred thousand amps and now you have volts, it's like a bolt of lightning. It literally is energy that is of unbelievable magnitude.

So as long as there is no volts, you could touch it, you could feel it, it's hundreds of thousands of amps, but no tickle, no tingle, because there's no volts. So as long as you're in resonance with it you can approach it, you could touch it, you could hold it, you could feel it, nothing. But if you're not in resonance with it, you enter the field, you perturb the resonance, and it's a flux collapse, and now you've got voltage, and it'll kill you.

Remember they said in the Bible that the Ark of the Covenant actually levitated and floated along and actually carried some of the people who were carrying it. The only thing to do that's a superconductor.
Stuart Nettleton found the actual source of this levitation story and commented on it in his book The Alchemy Key:
Jewish Midrashim commentaries describe how the Ark of the Covenant levitated and carried along some of the people who were supposed to be carrying it. The only known phenomenon that could levitate in this manner is a superconductor's Meissner field. A Meissner Field is a strong diamagnetic field, unique to superconductors, that causes them to be repelled by an external magnetic field. Heike Kamerlingh Onne, a Dutch physicist, first identified Superconductivity in 1911. It is a state of zero electrical resistance, usually exhibited at very low temperatures. It was not until 1933 that the German team of Karl W. Meissner and R. Ochsenfeld showed that superconductors possess a Meissner Field. Notwithstanding these early successes, the phenomena of superconductivity was not properly understood until 1957 when three American physicists proved that it was due to the quantum effect of electrons moving in pairs. For this work, they received the 1972 Nobel Prize for Physics. 1 The Nobel Committee again chose this strategic area of research for its Prize in 1987 and 1996.

As Whitegold is a superconductor with a Meissner field, the pot of manna in the Ark of the Covenant could have contained a quantity of Whitegold that produced such a field. There is some suggestion that Moses placed an omer of manna, or Whitegold, in the Ark. David Hudsons theory is that a Whitegold's Meissner field would then have surrounded the Ark causing it to levitate and glow with the radiance of the Shekhinah. This would have also caused the ill effects on the Philistines of Ashdod. The Ark caused hemorrhoids, from the Hebrew OPLIM meaning tumors. Josephus says of the diseases inflicted at Ashdod:

"for they died of the dysentery and flux, a sore distemper that brought death upon them very suddenly; for before the soul could, as usual in early deaths, be loosed from the body, they brought up their entrails and vomited up what they had eaten"

Similarly, the peoples of Gath and Ekron at the time of Samuel could hardly wait to return the Ark.

An unusual characteristic of Meissner fields is that another Meissner field, which oscillates at the same frequency, can enter that field of the first and not perturb it. Each week the High Priests of Melchizedek ventured beyond the veil in the Holy of Holies. There they partook of the Bread of the Presence of God. Then more Bread was set out for the next week before the Ark of the Covenant.

A Melchizedek high priest who had eaten the Bread of the Presence of God for some time could theoretically approach and safely touch the Ark of the Covenant. The Priest would not perturb the Arks Meissner field because of his resonance with it. Resonance avoids a voltage difference.

The absence of resonance when an ordinary person approaches the Ark could lead to a collapse of flux, a voltage difference and an electrical discharge.

This phenomenon may have given rise to the practice of tying a golden chain around the High Priest's foot. Priests waiting outside the Holy of Holies could drag out the High Priest if the Ark immobilized him.
In Lost Secrets of the Sacred Ark, Laurence Gardner describes similar effects from the Ark of the Covenant (which would be a capacitor and an orgone accumulator if it was constructed as described in the Bible):
"In the course of its history, the Ark killed without warning if the rules of its handling were not obeyed, and the fury of its unleashed power caused tumors on a plague-like scale."

"In addition to the Urim and Thummim becoming active in the presence of the Ark, the Bible also explains that the power of the Ark was deadly. Two of Aarons sons, Nadab and Abihu, were killed by the fire which leapt from the Ark (Leviticus 10:12), given in the Talmud as bolts "as thin as threads". And when Uzzah the carter attempted to stay the Ark when its conveyance swayed, he was struck dead the moment he touched it (1 Chronicles 13:10-11). When not on its cart, the Ark had to be carried with independent staves, which were slipped through fixed rings, and close proximity was afforded only to the Levite High Priests (Aaron, Eleazar, and their successors), who were garbed in a very particular fashion. They had large amounts of gold in their specially designed apparel -- a golden breastplate, attached to golden rings, chains, and various other fixtures around their bodies (Exodus 28:4-38). And they were instructed to remove their shoes and wash their feet "that they die not" when approaching the Ark (Exodus 30:21). Similarly, those who bore the Ark on its staves were instructed to walk barefoot.

The descriptions of special clothing and procedures for approaching the Ark, although seeming very precise in the text, are actually vague and confused. This is hardly surprising, for the Old Testament scribes of a later era were not working from any practical knowledge. Their approach was from a base of tradition while, at the same time, they thoroughly confused the whole Sinai experience with a resultant religion that had developed in the interim (worship, as against workship). All things considered, however, there is enough information to determine that, whether on the ground or in the air, the extraordinary arcane power of the kerÛbs was high-voltage electricity."
In Chapter 9 of Lost Secrets of the Sacred Ark Gardner described numerous Biblical accounts where the electrical discharge phenomenon may have been used as a weapon against the enemies of Israel. He tells about how the Philistines once managed to capture the Ark:
"They took it to their citadel at Ashdod, but the residents were smitten by it's emissions and fell victim to the terrible consequences. And so the Ark was taken to Gath, and then to Ekron, but the results were the same and there was "deadly destruction" in the cities. Those who were not killed by its rays, suffered dreadful afflictions, so the Philistines decided that it should be returned to the Levites at Bethshemesh."
Gardner has numerous other references in Lost Secrets of the Sacred Ark and I would recommend that people read it.

I think that the balls of light from the orchid cactus may also be related to this. You can read about them at:

http://www.subtleenergies.com/ormus/tw/orchidcactus.htm

I hope that everyone will keep their eyes open for this kind of phenomena associated with the ORMUS materials.


Cone Shaped "Shewbread"

byBarry Carter

In his first Dallaslecture, David Hudson talked about shewbread and the conical shape of its depiction in Egyptian art:

Okay this is out of "Ages in Chaos" by Immanuel Velikovsky. Ages in Chaos.Now this one you can't get new, you've got to find it in used bookstores. I think it was 1957 it was published. Anyway, Immanuel Velikovsky was trying to do a correlation between the writings in Egyptand the Hebrew Bible, or the Hebrew Torah, because he was Jewish. And he was researching all of the recordings that were in Egypttrying to find where they agreed with the Biblical because the Bible doesn't date things very well. The Egyptians were very methodical record keepers, and they did date everything very specifically. And the shewbread was obviously not of flour but of silver or gold. In the Book of Exodus it is said that the shewbread was made by Bezaleel, who was a goldsmith. Bezaleel is the man who made the Ark of the Covenant, made the golden decorations for the tabernacle, and made, you know, he was a goldsmith, and yet he made the Bread of the Presence of God. But the shewbread wasn't called shewbread then. The shewbread was called the Bread of the Presence of God. Remember before he was talking about being in the Presence as the Bread of the Presence? Okay, anyway, we need the next slide.

This statement is not strictly true. The Bible speaks of Bezaleel as a fabricator in all manner of workmanship, not just the working of gold and silver:

Exodus 31:1 - 31:11

"And the LORD spakeunto Moses, saying, See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, To devise cunning works, to work in gold, and in silver, and in brass, And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee; The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, And the altar of burnt offering with all his furniture, and the laver and his foot, And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do."

Hudsongoes on to say:

"He calls it the white bread, and it is called gold in this, he actually has the Templeof Karnakrecords here of the plunder that was taken to Egyptfrom the Templeof Solomon, and here it all is, and here is the depictions of it, okay, that's good."

Drawing based on one by W. Wreszinskifrom Ages in Chaos

All I need to draw attention to is, see these little things that look like spiders right here? This is the hieroglyphic for gold. There, there, there, um, there, there, there, there, there (pointing to picture).

"Neb" the hieroglyph for gold

All these first items are all gold. Okay? Then down here they got silver, and at the bottom they got copper, but the more important items are the golden items. Here's the tables, the golden tables, the golden vessels, anyway, the menorah, even the lion's heads are here someplace, yeah, here's a lion head. Anyway, if you read the Bible and you go through this list that is recorded at the Templeof Karnak, it's absolutely identical to what's recorded as being in the Templeof Solomon. Right here is the shewbread. Coincidentally it's the elongated pyramidal shape. It doesn't look like a loaf of bread does it? It's the symbol, the same symbol I just showed you, it's called the white nourishment, but here it's called white gold. And what Velikovsky said was they obviously meant silver, because they call it white gold. No, they meant white gold. They meant just what they said, it was white gold. It was the Bread of the Presence of God that once a week the High Priests of Melchizedek were allowed to go behind the Veil of the Holy of Holies, and partake of the Bread of the Presence of God, and then more Bread was set out for the next week as the offering to the God's feet, or with the Ark of the Covenant. And they consumed this material on a weekly basis, and they literally, this was the era of the great Prophets when literally God dwelt with his people. And these High Priests could communicate with the animals, they could telepathically know all things; it was the era of the great Prophets in the Bible. Anyway, that's the stuff and there it is, black and white.

Item 48 is referred to as gold shewbread by Velikovsky

In "Ages in Chaos" Velikovsky writes:

"Next to the altar was the table "whereupon the shewbread was" (I Kings 7:48; II Chronicles 4:19). The showbread was obviously not of flour, but of silver or gold; in the Book of Exodus12it is said that showbread was made by Bezaleel, who was a goldsmith. Showbread is pictured on the bas-relief of Karnakin the form of a cone. The cone in the seventh row (138) bears the explanation: 'White bread." This bread was of silver. The thirty cones of gold (48) and the twenty-four cones of colored stone (malachite) (169), identical in form with the silver cone, also represent showbread."

Items 138 and 169 at Karnak

Velikovsky clearly implied that some of the shewbread was gold and some was silver.

Hudsonalso discussed the meaning of a similar object being presented to Anubis:

"I think this next slide is one that, just the picture says it all. It doesn't need any explanation. Once you understand this. The "Guardian of the Secret".Now pull it on over so they can see the picture. The King offers him the Anubis, the digestive system the White Bread, thatis the white nourishment. The picture tells the whole story. See, the black Anubisrepresents the digestive system, and here he is, the King with the white powder offering it to the digestive system, and it's called the Opener of the Ways, the Keeper of the Secret."

Triangular offering to Anubisbased on an illustration in

"Sacred Science" by R.A. SchwallerDe Lubicz

The triangular offering is a fairly common motif in Egyptian art. Here is another image from "The Alchemy Key" by Stuart Nettleton:

SesÔstrisI offering Shewbread to Amun

inthe White Chapel at Karnak

Stuart writes:

"This same shape is shown even earlier in the White Chapel at Karnak, where the twelfth dynasty Pharaoh SesÔstrisI presents the conical shewbread to Amun."

Robert Cox in his book "The Pillar of Celestial Fire" devotes a good part of a chapter to these conical shapes. He connects it to the "Pillar" or "Chamber of Light" which is topped by a similar glyph. He also says that:

"One such illustration is given in the drawing that immediately follows the opening vignette in the Papyrus of Ani."

There is another related theory that these materials were prepared in a templeof Hathorat SerabitEl Khadimon the Sinai Peninsula. This theory was proposed by Laurence Gardner in "Genesis of the Grail Kings" and basically is that the m-state materials were prepared and stored at the Hathortemple and that this temple was the site that Moses visited when he received the tablets of stone. Gardnersuggests that a white powder examined by Flinders Petrie in 1903 is the white m-state powder made in this laboratory/temple. Here is a passage from Petrie's record of this find:

"Of this period [AmenemhatIV] a very interesting result was found beneath the later temple. Over a large area a bed of white wood-ashes is spread, of a considerable thickness. In the chamber O [of the later temple] there is a mass, 18 in. in thickness, underlying the walls and pillars, and therefore before the time of TahutmesIII [of the 18th Dynasty]. In chamber N it varies from 4 to 15 in. thick; west of the pylon it is from 3 to 12 in.; and it is found extending as far as chamber E or F with a thickness of 18 in. Thus it extends for over a hundred feet in length. In breadth it was found wherever the surface was protected by building over it. All along the edge of the hill, bordering on the road of the XIIthdynasty past the steles, the ashes were found, all across the temple breadth, and out as far as the building of stone walls of chambers extends on the south. In all fully fifty feet in breadth.That none are found outside the built-over area is to be explained by the great denudation due to strong winds and occasional rain. That large quantities of glazed pottery have been entirely destroyed by these causes is certain; and a bed of light wood-ashewould be swept away much more easily. We must, therefore, suppose a bed of ashes at least 100 X 50 ft., very probably much wider, and varying from 3 to 18 in. thick, in spite of all the denudation which took place before the XVIIIthdynasty. There must be now on the ground about fifty tons of ashes,and these are probably the residue of some hundreds of tons...."

-- Researches in Sinai, p.99.

Serabit Room Map

Room map of Serabittemple showing rooms where powder was found in gold color

The rooms in which the white powder was found match well with the rooms which the map on the sign at Serabitdepicts as dating from the New Kingdom. Here is a picture of that map:

Map on sign at SerabitEl Khadim

Petrie then went on to describe his efforts to identify this white powder:

"One suggestion was that it was the remains of smelting works. But smelting elsewhere does not leave any such loose white ashes; on the contrary, it produces a dense black slag. Also, there is no supply of copper ore at that level, nor within some miles distance, and the site is very inaccessible for bringing up materials. Moreover, there is no supply of fuel up on the plateau; whereas the ore has been elsewhere transported to valleys and plains where fuel could be obtained, as at the WadyNasb, WadyGharandel, and El Markha. The statement of Lepsiusand others that there are beds of slag near the temple is an entire mistake, due to ignorance of mineralogy; the black masses are natural strata of iron ore, and not artificial copper slag. Another suggestion was that they were like the beds of ashes near Jerusalem, which were supposed to have originated from the burning of plants to extract alkali. But, again, this is the most unlikely place for obtaining a supply of plants. Neither of these suggestions can be an explanation."

-- Ibid., p.100.

Petrie suggested that this powder was the ash from animal sacrifice:

"The locality itself shows the meaning....On this hill we see great evidence of burnt sacrifices; and in the cave itself were many altars for burning incense....The popular worship of Palestine is here before us."

--Ibid., p.100, 101.

But Laurence Gardner points out that this is unlikely to be true for a couple of reasons:

"For want of any other explanation, it was determined that the white powder and the shem-stones were probably associated with some form of sacrificial rite, but this was an Egyptian temple and animal sacrifice was not an Egyptian practice. Moreover, there were no remnants of bones or any other foreign matter within the many tons of white powder that lay in the newly exposed storerooms -- it was perfectly clean and quite unadulterated. Petrie stated: 'Though I carefully searched these ashes in dozens of instances, winnowing them in a breeze, I never found a fragment of bone or anything else'."

Petrie delves further into the issue of animal sacrifice in Chapter 13 of Researches in Sinai. His conclusion was that the temple was a Semitic temple rather than an Egyptian one and that this accounts for the ashes from burnt offerings.

Laurence uses an illustration taken from a stele in the BrusselsMuseumas an illustration of the conical bread:

Here is the description of this stele from a book by Alan H. Gardiner and T. Eric Peet, edited and completed by JaroslavCerny, "The Inscriptions of Sinai", 45th Memoir of the Egypt Exploration Society, 1955.

At the top is a horizontal line giving the titularyof AmmenemesIII. '[The good God,] lord of the two lands, lord of might, king of Upper and Lower Egypt, Nemare, living for ever, beloved of Hathor.'

Below, the king,is seen seated on the left, wearing the two feathers at the back of his cap and carrying the flail. Hathorholds out to his nose in her right hand the emblems of life and dominion. In front of her are the words, 'Said by Hathor: I am giving thee life, perpetuity and health to thy nose for eternity'.

The goddess holds in her left hand a round object whose nature is not obvious, probably a menat-necklace. Behind her is the God's treasurer Sebekhotep, holding out in his right hand a conical loaf of bread. In front of him we read, 'Said by the god's treasurer Sebekhotep: I bring to thee ...' Behind this figure again is another holding a papyrus roll in his left hand, in front of whom is, 'Said by the scribe...... this foreign country'.

Below the scene are remains of six horizontal lines of inscription '- - - - - - the Majesty of this god [sent] the careful god's treasurer Sebekhotepto bring the precious stone for [his] majesty - - -'"

It is fairly evident from the translation of this image that Sebekhotepis presenting an object which is both a "conical loaf of bread" and a "precious stone" to AmmenemesIII.

An Australian colleague named Bill Alford traveled to Serabitin 2000. He sent me the following comment on his search for this white powder:

I did get to SerabitEl Khadimand there was no sign of the white powder there. I spoke to the local Bedouin chief about this and he said that he could remember the white powder being there as a child but it has all blown away since.

Bill did get to take a number of pictures of the Serabittemple site and a couple of them relate to the subject of this essay. Below is a picture which also depicts a cone shaped offering.

According to "The Inscriptions of Sinai" the description of this stele, from the 18th Dynasty, is as follows:

Above is the usual winged disk, below it on the right Hatshepsutas king offers white bread to Anhur-Show, and, on the left, TuthmosisIII presents wine to Hathor, lady of the turquoise. Date: 'Year 20'.

Below the scene are eleven horizontal lines of inscription, of which the last three are shortened on the left to admit a standing figure of Nakht.

'The scribe Nakhi, he says: I followed the good god, for the lord of the two lands knew that I was excellent, I walking on the road and being honouredon account of it (?), the officials of the palace bending the arm before me. The Horus himself sent me to do what his spirit desired. He promoted (?) me and I was foremost among millions of men, having been sought among hundreds of thousands of men. He appointed me royal envoy, I being exalted [before] the (other) courtiers, for Hathor, lady of the turquoise, showed me her favourfor all that I had done [in propitiating the lady] of the turquoise every day. Amount of the offerings of every day: bit-bread ---- ----- 350, white bread 320, beer 360, wine 30, ro-geese 60 ------- water 100, for I went down to the coast successfully. None other peer of mine equalledme of any who had come to this [foreign country], I being the favouriteof Hathor, the turquoise.'"

Bill also took a picture of another stele with the cone shaped bread on it while he was at Serabit:

This stele had the following entry in "The Inscriptions of Sinai":

In the lunette are the winged disk and uraeiwith the cartouche and titles of the king, 'The good god, lordof the two lands Nebmare, endowed with life eternally'. The lunette is closed at the bottom by the symbol of heaven, below which is a double scene, showing, on the left, the king, 'Son of Re Amenhotep, ruler of Weset', offering a conical loaf on a cup to 'Sopdu, the great god of the east', and, on the right, the king, 'The good god Nebmare', offering two small vases of water to Hathor. The inscription, 'Beloved of Hathor, lady of the turquoise', at the same time refers to the king and also gives the name of the goddess, a double reference common in these scenes. Both deities are standing on a common pedestal and are therefore meant to be statues. In the central column we read, 'Said by Hathor, lady of the turquoise: "(I) am giving thee millions ----"'.

Below is an inscription of twenty-three lines which, as far as is legible, reads as follows: 'Year 36, second month of winter, day 9, under the majesty of the king of Upper and Lower Egypt, Nebmare, son of Re, Amenhotep, ruler of Weset, endowed with life like Re eternally and for ever. Behold his majesty was in the southern city (= Thebes) - - - - - - - - - of Weset. Behold it was entrusted to the king's scribe, overseer of the Treasury [Sebek]hotepcalled Pinhasyto make ------ turquoise, while his majesty was celebrating the third sed-festival - - - - - - - - - - - - on the last day of the month ------ from Hathor, lady of the turquoise (?) in joy, while her heart was glad, [she] rejoicing [in what] Nebmare[had done for her] - - - - - - - - - jubilating and laughing (?) ------- Pinhasy(?) - - - - - - - - - - who had come forth with him were joyful. The leaders were glad of heart and his work waxed mightily, each one treading this hill country adoring (?) this goddess, their scribe who was, in their midst giving praise daily, Amenmosewhose name is Memay(?) ------- being present (?). This scribe says: I followed my lord in the hill country; I took hold on the task which he had entrusted to me; I went forth on the ocean to foretell the wonders of Punt, to obtain the odorous gums; I brought away the foreign princes in their --- (?) --- withthe tribute of numberless hill countries. Behold I have come also and trod the country of this goddess; I directed work for turquoise, I received - - - - - - L.P.H. He gave the gold of reward, the mouths rejoiced - - - all - - - -, all commands, work-people ---- I found --- sea --- in his reaching the [southern] city - - - '

It is not clear what the "gold of reward" is or who is giving it but it is interesting to note that the thing being given in the picture is the "conical loaf in a cup". Whether this "white bread" is the same as the white ORMUS materials is open to question. The inclusion of the white bread shape in the gold inventory at Karnakis very suggestive but it is not definitive.

The "white bread" cones are often adjacent to a hieroglyph that is called the "Sacred Sothic Triangle" on page 150 of "The Lion Path: You Can Take It WithYou" by Musaios. The illustration from this book is at:

The text under the illustration indicates that it represents a "door entry" and that:

"The Sothic Triangle, forming the ancient hieroglyph for Sirius (Sothis) was constructed by using a cord 22 units long, with markers at 9 and 13 units from the start. Then, with the cord pulled taut at these markers, and the end meeting the beginning, the triangle denoting sothiswas formed as the drawing shows; the base being 4 units wide and each sloping side 9 units from a corner of the base to the vertex, in 4-to-9 proportion (see for example the inscriptions at Abydos)."

77.1604
From the 4/9 ratio one can calculate that the vertex angle is 25.679 degrees and the base angles are both 77.16 degrees. The Sothistriangles seem to be more regular in shape than the bread cones. You can see several of these compared below:

The Sothic triangle is generally adjacent to an ankh as seen below:

A sonic device shaped like the ankh, according to an unpublished Seth session, was used by ancient people to soften stone so that it could be carved easily. I would imagine that softened stone would be easier to extract the m-state from.

The 4/9 ratio is the reverse of the 5/9 ratio of the weight that Hudsonclaims remains when metal is converted to m-state. 4/9 would be the portion which is no longer physically measurable.

These last two observations may not have any scientific validity; they may be just coincidence.


Green ORMUS Glass?

Sept. 15, 2000 - The following images are of a small (15mm approximately in its longest dimension) piece of green glass and the liquid we made from it. This glass was the only material remaining after a burn in a plasma arc furnace at approximately 10,000 degrees Celsius.

Original piece of green glass.
(4:00 pm, Sept 14, 2000)

Another image of green glass.
(3:59 pm, Sept 14, 2000)

We broke off a small shard of this green glass, placed it in an about 20cc of undiluted muriatic (HCl) acid and added about 3ml of 35% hydrogen peroxide. After a few minutes it became clear that the shard was dissolving in the acid. Bubbles were forming on the surface of the shard and rising to the top of the liquid. I placed a magnet over the shot glass, that this process was happening in, so as to discourage any of the little ORMUS buggers from getting away. After about ten minutes the acid in the shot glass was getting a definite green tint.

Shot glass with green liquid and magnet.
(4:21 pm, Sept 14, 2000)

This image shows the bubbles rising off of the shard in the shot glass.
The shard is the deeper green item in the bottom of the glass.
(3:57 pm, Sept 14, 2000)

Eventually we decided to move the shard to a larger glass jar so that we could add more acid. It looked like the existing acid would saturate soon.

Here is another image showing the bubbles with the shard at the nearest point on the bottom of the larger glass jar.
This picture was taken on the roof of my dark blue car in the sunlight to get a good image of the bubbles.
(5:00 pm, Sept 14, 2000)

This image was taken against a white background to show the true color of the liquid.
My hand is in the image to give an idea of scale. The shard is in the center of the bottom of the jar.
(4:38 pm, Sept 14, 2000)

This image is for the mystics out there.
(4:39 pm, Sept 14, 2000)

This image is against the outside wall of my house for a different color backdrop.
(4:49 pm, Sept 14, 2000)

We decided to remove the shard from the solution before it all went into solution. The dried shard was encrusted with a white powdery material which seemed to be ridged like sand blasted wood grain. When I flaked the encrustation off the green glass itself had a similar wood grain look to it. I added about half a teaspoon of Morton table salt to keep any m-state happy where it is.

Here is a picture of one side of the shard.
Note the white encrustations on the top and left side.
(6:19 pm, Sept 15, 2000)

And this is the other side of the shard.
This is the side which was up in the acid bath.
Note the white encrustations over the green glass.
(6:29 pm, Sept 15, 2000)

This is an image of the shard with the white encrustation that I flaked off.
It is in the lid of a quart cottage cheeze container to give you an idea of scale.
(7:07 pm, Sept 15, 2000)

Here is a close-up image of the glass and encrustations,
which shows the raised wood grain look more clearly.

The gas bubbles were probably a combination of ORMUS gas and chlorine gas. The smell was definitely of chlorine gas but we both noticed that our lips were "slicked" by being around this stuff. We also both noticed some fairly strong psychological effects. My colleague literally felt spacey and was having trouble seeing this world. I also felt a little spacey and the nada in my right ear became louder.

On Sept. 15th I put a speck of the white crust on my tongue and it seemed to dissolve. I also broke off a speck of the green glass and put it on my tongue. It also seemed to dissolve. I had a rather fitfull night's sleep with lots of remembered dreams the night after I tasted this.

Sept. 17, 2000 - I just examined the green chloride again and noticed that there is a white precipitate in it. This precipitate is in a very small amount (about 3-5 ml in approximately 225 ml of liquid) at the bottom of the jar.

I took about 25 ml out of this total and mixed it with 100 ml of distilled water. When I brought the pH on this up to 10.6 more precipitate formed. This looked like about 6-10 ml of precipitate from 1/5 of the total amount of material.

I suspect that most of the m-state in this liquid is in the oil form but I have no way of testing this.

I brought the pH down to about 4 because it seems to be happier at low pH. I put a drop of this on my tongue and it had a tart but oddly sweet taste. I added another 9 drops to some water and downed this. After tasting this I am noticing a "full" feeling in my head. This feels smoother than the HR material in some way. The nada in both ears is louder with the right being loudest. My left wrist hurts a bit.


ORMUS and Quantum Evolution

In 1996 I wrote a note to the Ecological Economics forum on the subject of "Spiritual Quantum Ecological Economics" (this is no longer on the web at: http://csf.colorado.edu/forums/ecol-econ/apr96/0135.html ) In this note I mentioned a number of sources that speak of a unified information field which makes evolution a more cooperative activity than is generally credited.

Since 1996 I have given this concept a great deal of thought and have found a number of additional supportive writings on this subject. Dr. Mae-Wan Ho (see: http://www.i-sis.org.uk/rnbwwrm.php for a short bio) wrote this about cooperation in evolution in an article on "Evolution":

"This paradox disappears, of course, when one rejects the ungrounded assumption that selfishness or competitiveness is fundamental to the living world. Animals engage in competitive or aggressive acts, but that does not mean there are inherent qualities of competitiveness and aggressiveness which can account for those acts. Furthermore, examples of cooperation among animals far outstrip those of competition."

We need to ask how this cooperation between and within species might happen. We might take a clue from a similar cooperation which takes place between the cells of a single organism. Dr. Ho has written a great deal about the role of "quantum coherence" in consciousness. In the abstract of her article titled "Quantum Coherence and Conscious Experience" Dr. Ho writes:

"I propose that quantum coherence is the basis of living organization and can also account for key features of conscious experience - the "unity of intentionality", our inner identity of the singular "I", the simultaneous binding and segmentation of features in the perceptive act, the distributed, holographic nature of memory, and the distinctive quality of each experienced occasion." http://www.i-sis.org.uk/brainde.php

In her paper titled "Gaia and the Evolution of Coherence" she suggests that this same quantum coherence is a fundamental basis for intercommunication between species on the Earth:

"Thus, it seems that the essence of the living state is to build up and extend the coherent spatio-temporal platform for communication starting from the energy of the sun initially absorbed by green plants. Living systems are thus neither the subjects alone, nor objects isolated, but both subjects and objects in a mutually communicating universe of meaning. In contrast to the neo-Darwinist point of view, their capacity for evolution depends, not on rivalry or on might in the struggle for existence. Rather, it depends on their capacity for communication. So in a sense, it is not individuals as such which are developing but living systems interlinked into a coherent whole. Just as the cells in an organism take on different tasks for the whole, different populations enfold information not only for themselves, but for all other organisms, expanding the consciousness of the whole, while at the same time becoming more and more aware of this collective consciousness. Human consciousness may have its most significant role in the development and creative expression of the collective consciousness of nature."
Also in her paper she postulates that:
"Organisms are thus emitters and most probably, also receivers of coherent electromagnetic signals which may be essential for their functioning."
Dr. Philip Callahan is an entomologist who has been exploring the mechanisms of this coherent electromagnetic reception for the last fifty years. Dr. Callahan has his doctorate in entomology and about 1600 hours of training in electronics. He has combined these two interests and developed several interesting theories. His theories are based on experimental evidence. One of his theories is that insect antennae are dielectric, open resonator infrared detectors. He expounds this theory in a paper published in the book "Molecular and Biological Physics of Living Systems" edited by R. K. Mishra and published by Kluwer Academic Publishers in 1990. His paper is titled "Nonlinear Infrared Coherent Radiation as an Energy Coupling Mechanism in Living Systems". Here is his introduction to this paper:
"A history of my observations of moths and ants at light is given and the external infrared environment of day and night described. It is pointed out that insects have dielectric, open resonator, antennae, in the from of sensilla, on their antennae. A table of the ELF vibration frequency of various insect orders is presented and related to the many parameters of infrared scatter emission from scent and pheromone molecules. Experiments on moth oviposition, attraction to candles, and response to colors of light are described, as is the behavior of ants at candles. The complex far infrared maserlike emission of candles is correlated with emission from insect sex scents and pheromones, and a method of generating maserlike scatter emission from scent molecules described. Several such spectrum from ethanol are presented. Spectrum of nonlinear emission, far infrared frequencies from breath are generated by vibrating a metal plate with a 130 audio component of the OM phoneme. The discussion relates the insect communication system to other life organizing coherent systems. This work on Cabannes and Rayeligh scattering of coherent radiation reinforces other work on photon storage in biological systems."
There are a couple of quotes from this paper which suggest that the principles that Dr. Callahan has discovered might be common to many living systems:
"The occurrence of nonlinear coherent lines in breath at body temperature leads one to the conclusion that coherent radiations, especially from complex scatter frequencies, are a part of the mechanism of self organizing biological system and occur as readily, under the right conditions, in the tubules of the blood vessels and at cellular levels, especially in the visible region as shown by Popp(17), and others. A summary of elegant work based on coherence in self organizing living systems is given in the symposium "Synergic et Coherence dans les Systems Biologiques."(18) Work on coherent information and energy transfer mechanisms is a new and exciting area for research into the mysteries of self organizing biological systems, and it is the scent coupling of energy from organic molecules to insect dielectric antennae forms in the infrared region that gives great insight into how such coherent systems work. It is imperative that researchers in this field answer criticism from those who are convinced that coherence does not occur at room temperatures in living systems."
____________________

"That coherent infrared is available for insect communication systems there is and it is also available in both the visible and infrared portions of the spectrum for utilization in self organizing biological systems(17), and it is for this reason that my work reinforces other work on coherent energy coupling mechanisms in living systems.

Once this concept of coherent energy coupling in self organizing systems is thoroughly understood, it is predictable that the generation of coherent signals in the UV (virus and membrane dimensions) visible and infrared (cell, organells and insect antennae dimensions) can be utilized to resonate to the biological antenna in order to control disease organisms or reverse cancerous conditions. It might even be possible to resonate to the form of the AIDS virus in the 0.1 mm region, which is the dimension of most virus, and reverse the fatal signals of that small "living" antenna, or to put it in more poetic terms 'find God in little things.'"

Another phenomena which is associated with quantum coherence is superconductivity. The search for a material which will support superconductivity at room temperatures is one of the "Holy Grail" quests of modern physics but there is strong evidence that supercondictivity is already present in biological systems at biological temperatures. In her "Gaia" paper Dr. Ho wrote:
"Recently, technology has progressed to materials which can superconduct at much higher temperatures above absolute zero. The solid-state physicist Herbert Frohlich (1968) in Liverpool was among the first to point out that something like a condensation into a collective mode of activity may be occurring in living systems, such that living organisms are in effect, superconductors working at physiological temperatures. He suggested that much of the metabolic energy, instead of being lost as heat, is actually stored in the form of coherent electromechanical vibrations in the body. He called these collective modes, coherent excitations."
In recent years a number of interesting papers have been published which identify the presence of superconductivity in biological systems (http://www.ortho.lsuhsc.edu/Faculty/Marino/EL/EL4/References4.html):
Little: W.A. 1964. Possibility of synthesizing an organic superconductor. Phys. Rev. 134A:1416.

Little, S.A. 1965. Superconductivity at room temperature. Sci. American 212:21.

Ginzburg, V.L. 1964. On surface superconductivity. Phys. Lett. 13:101.

Ginzburg, V.L. 1968. The problem of high temperature superconductivity. Contemp. Physics 9:355.

Halpern, E.H., and Wolf, A.A. 1972. Speculations of superconductivity in biological and organic systems. Adv. Cryogenic Eng. 17:109.

Wolf, A.A., and Halpern, E.H. 1976. Experimental high temperature organic superconductivity in the cholates: a summation of results. Physiol. Chem. Phys. 8:31.

Wolf, A.A. 1976. Experimental evidence for high-temperature organic fractional superconduction of cholates. Physiol. Chem. Phys. 8:495.

Ahmed, N.A.G., Claderwood, J.H., Frohlich, H., and Smith, C.W. 1975. Evidence for collective magnetic effects in an enzyme. Likelihood of room temperature superconductive regions. Phys. Lett. 53A:129.

Cope, F.W. 1971. Evidence from activation energies for superconductive tunneling in biological systems at physiological temperatures. Physiol. Chem. Phys. 3:403.

Cope, F.W. 1978. Discontinuous magnetic field effects (Barkhausen noise) in nucleic acids as evidence for room temperature organic superconduction. Physiol. Chem. Phys. 10:233.

Optical coherence effects have been observed in microtubules which are a structure inside cells. An interesting theory about how microtubules might function as a biological computer by collapsing infinite possibilities into a decision was proposed by Roger Penrose (a physicist) and Stuart Hameroff (an anesthesiologist) in their paper titled "Orchestrated Objective Reduction of Quantum Coherence in Brain Microtubules: The "Orch OR" Model for Consciousness":
"A critical number of tubulins maintaining coherence within [microtubules] for 500 msec collapses its own wave function (objective reduction: OR). This occurs because the mass-energy difference among the superpositioned states of coherent tubulins critically perturbs space-time geometry. To prevent multiple universes, the system must reduce to a single space-time by choosing eigenstates."
In another paper (Cytoplasmic Gel States and Ordered Water: Possible Roles in Biological Quantum Coherence - http://www.consciousness.arizona.edu/hameroff/Pen-Ham/Water_paper/The%20Water%20Paper.htm) Hameroff suggests that this quantum coherence within the microtubule might be a function of light coherence:
"Here we consider three proposals in which ordered water may play a role in biological quantum coherence essential for living systems and consciousness: 1) quantum optical coherence in microtubule inner cores ("super-radiance" and "self-induced transparency"); 2) cellular "vision"; 3) isolation of microtubules from environmental decoherence."
So, we see that both optical coherence and superconductivity have been identified within biological systems but what materials are responsible for these effects and how might they relate to ecological connections?

The ORMUS elements (http://www.subtleenergies.com/ormus/ormus/ormus.htm) appear to support both superconductivity and optical coherence at biological temperatures and above. I believe that I have demonstrated superconductive magnetic levitation at room temperature on my kitchen table using ORMUS gold as the superconductor. You can download a short "video" of this demonstration from the bottom link at:

http://www.subtleenergies.com/ormus/tw/articles.htm

I have spoken with Dr. Callahan extensively about the ORMUS elements and we agree that they probably are the "mechanism" underlying the coherent coupling phenomena that he describes. He also has noticed that a similar coherent coupling phenomena couples living plants to their environment. He postulates that paramagnetic soils are the basis of this coupling phenomena. In his book on this subject "Paramagnetism - Rediscovering Nature's Secret Force of Growth" he writes:

"Sometime during the decline of the great Tang dynasty (894 AD) the gates to China were closed by Japan and garden geomancy became garden art, an aesthetic undertaking. It had lost its connection to the sun. Placement and shapes were no longer antenna design, but were more in line with the visions of artists who had little knowledge of low-energy force fields. There it stagnates today, endlessly fostered by Eastern and Western practitioners who have not the slightest knowledge of the physics of nature's low-energy forces. If one thing should be learned from this book, it is that not only do the laws of physics connect chemistry to biology, but they also connect mankind to the sun!"
In this book, Dr. Callahan explains that paramagnetic properties of the soil are taken up into plants where they become diamagnetic but when these plants burn or rot the ash is paramagnetic again. We have noted that the ORMUS materials will change from paramagnetic to diamagnetic depending on their exposure to moving magnetic fields (an example of this transition can be seen in the "video" I mentioned above) and that they become diamagnetic when they are in water.

Using this principle we have devised "magnetic traps" to magnetically "levitate" a more diamagnetic portion of water so that this portion can be concentrated. Three magnetic trap designs are linked from:

http://www.subtleenergies.com/ormus/tw/magtrap.htm

An Australian geologist named Kevin Massman has used one of the magnetic trap designs to extract ORMUS elements from the air. Kevin has also found that dew collected at the time of the full moon has more of these elements in it than dew collected at other times of the month. This has led us to postulate that these elements respond to tidal forces. There is some evidence that tidal forces might help "pump" the sap in plants assisting capillary action.

Dr. Callahan also has speculated on this tidal phenomenon:

"As in the case of plants, water is diamagnetic. The atmosphere, because of the oxygen, is paramagnetic. Some of my preliminary experiments at night, during the full moon, indicate a paramagnetic/diamagnetic, plant, moon, water and soil relationship in nature. We know that the moon, which is highly paramagnetic, has a very strong effect on tides, which are of diamagnetic water. The many volcanic and/or meteorite cones indicate a paramagnetic moon body even though I could find no data on this subject from moon rock measurements.

It has long been known that certain Indian tribes planted by the full moon. There is little doubt in my mind that the American Indian knew more about good agriculture techniques than modern agriculturists! As the Sioux brave remarked while watching a farmer turning under virgin prairie grass, "wrong side up!" (in Altars of Unknown Stone, by Wes Jackson)."

Philip Callahan also suggests that there is a relationship between the earth's Schumann resonance and human brain waves:
"The so-called "Schumann" waves, which would better be called atmospheric "brain waves," occur in the 8- to 30 Hz region. Since they exactly match the human brain waves (8, 14, 21, 27 and 33 Hz) I consider that the EEG brain waves are actually the low-frequency atmospheric waves "in the air" of our brain. We are, after all, mostly water and air. The organic molecules of our bodies are only little photonic oscillators that fill the spaces between the water and atmosphere of our body. It is highly unlikely that the exact match between low-frequency atmospheric ELF (8, 14, 21, 27 and 33 Hz) and so-called brain waves is accidental."
From this he concludes:
"In summary, every living human being is like a sponge in a bowl of jelly (the atmosphere). When the atmospheric jelly shakes (ELF waves), then the jelly in the sponge also shakes at the same frequency. The organic photon oscillators of our body superimpose their messages on this atmospheric brain/body continuum (think about ESP)."
A Finnish physicist named Matti Pitkanen has outlined a theoretical framework for superconductivity in biological systems.(Exotic atoms and a mechanism for superconductivity in biosystems- http://blues.helsinki.fi/~matpitka/exo.html) He has also outlined a hypothesis which suggests a physical ORMUS connection to psychokinesis and other psychic phenomena.

Matti Pitkanen claims that the movement of matter by mind which occurs inside of the microtubule is virtually identical to psychokinesis or moving objects outside the body by the power of mind alone.(TGD Inspired Model of Psychokinesis - ftp://rock.helsinki.fi/pub/misc/matpitka/psycho.ps.Z)

In a May 1997 email Matti wrote:

Dear Barry,

Certain person claiming to have ability to do psychokinesis contacted me and he encouraged me to think about a possible TGD inspired model of psychokinesis. Although I have worked only less than week it seems that this will turn out to be a good question. As a matter of fact it seems that separate pieces of TGD inspired model of biosystem begin to fit together very nicely.

The key concept is what I call topological field quantization. Magnetic field in TGD decomposes into flux tubes parallel to the flux lines of field. These flux tubes are cylindrical surfaces with outer boundary. If one requires that there is no ordinary matter inside them one obtains hollow cylindrical flux tubes with opposite charged wormhole densities on the inner and outer surfaces of this cylindrical surface. Note that wormhole flux tubes involve always two spacetime sheets with opposite magnetic fluxes. Wormholes form a BE condensate and this topologically quantized magnetic field becomes quantum object of macroscopic size and a potential conscious being if TGD inspired theory of consciousness is correct!! Jim and other people seem to speak about White [ORMUS] Gold almost as a conscious being: they might be right!

If PK-able person is able to control this kind of macroscopic field associated with his body then PK becomes possible by levitation in this field, provided the object is wormhole super conductor (recall that wormholes can give rise to super conductivity in which wormholes are charge carriers as well as ordinary electronic super conductivity). By changing voluntarily the quantized magnetic fluxes in flux lines of magnetic field PK-able person can control the magnetic field at will and thus create levitating force.

Actually also DNA inside cell could perform similar control of motion. In fact, the genetic code might be transcribed into the structure of the wormhole magnetic field surrounding DNA and this would make possible the translation of genetic code to biostructures. So called phantom DNA effect is in accordance with the hypothesis that DNA in presence of coherent light (created by microtubules by quantum antenna hypothesis!) gives rise to wormhole magnetic field. Wormhole magnetic fields might the key feature of biological systems behind coherent photons.(TGD Inspired Model of Psychokinesis - ftp://rock.helsinki.fi/pub/misc/matpitka/psycho.ps.Z)

Matti Pitkanen has expanded this concept on his web site. In his paper there he writes:
"The basic philosophy of the model is following. PK is not just some isolated exotic phenomenon but only a special case of the voluntary control of bodily motions, which we all routinely perform. The only difference is that the range of voluntary control extends over the boundaries of the body in case of PK. This leads to important conclusion: PK phenomena must involve classical long range fields, which give for biosystems spatial extension larger than what is visible (that is hands with which to grasp on external object!). According to TGD inspired theory of consciousness, cell and even DNA can be conscious and perform choices. Thus the model should also provide understanding about small scale biocontrol such as the (voluntary!) control of the motion of cell organelles performed by cell nucleus. A related problem is how genetic code is transformed into spatial structures during ontogeny and the idea that each DNA sequence corresponds to a characteristic classical field configuration, is attractive. Thus the model in question is not meant to be an ad hoc solution of a particular problem called PK but a general solution of several basic problems in biology."
It looks like the ORMUS elements might provide the missing link in our understanding of the relationship between mind and matter. I believe that this understanding will help us to facilitate the movement of science toward a more wholistic world-view and that this will, in turn, foster alternative solutions to most of the ecological problems that we face. Dr. Callahan has a very good sense of this. In his Paramagnetism book he wrote:
"Most university funding now comes from large grants made by corporations or from government agencies which are controlled by large corporations through PACs and lobbyists. Corporate control of university research is a phenomenon that slowly developed from university agricultural experiment stations' acceptance of money from chemical companies in exchange for insecticide testing. I am an authority on that subject. In the fifties and sixties I tested just about every insecticide known to mankind at the time.

As corporate conglomerates take over more and more in a desperate attempt to make life linear, we are developing a form of dictatorship I term "corporate communism." Two excellent books on the demise of the scholastic university are Prof Scam, by Charles J. Sykes, and The Closing of the American Mind, by Allan Bloom.

Why do I ask what will happen when the common-sense research by Princeton researchers begins to yield solid results? Quite simply, it is because today's intellectual atmosphere is infused by a desire to control nature. Put more simply, modern researchers tend to practice manipulation and not science. Science is discovery, manipulation is the belief that one can utilize discovery to shape nature to man's will. That, of course, cannot be accomplished, for nature's plan is God's plan.

One does not need to read this book to come to the realization that manipulation is today synonymous with science. Almost every newspaper has articles on man's unique ability to manipulate DNA in order to create "better", more "vigorous, or "more money yielding" plants. DNA research lends itself to this man-is-God syndrome. Materialistic skeptics will maintain that farmers manipulate nature. That is very true of chemical farming where one imposes on nature what are, in essence, poisons to eliminate problems.

Eco-agriculture is not manipulation, but simply replacement agriculture. It is the ancient, or Irish-Celtic if you prefer, form of agriculture where mankind worked very hard to replace what he took from the land. Crop rotation is one example of this sort of farming."

Dr. Callahan suggests that an understanding of the energetic relationships between soil, atmosphere, plants and insects will lead to the greatest revolution in agriculture that the world has ever known:
"When I went to school at Arkansas and Kansas State, the agricultural experiment stations encouraged the scientific study of efficient gathering. Dr. Reginald Painter, with whom I worked at Kansas State, was the world's most renowned gatherer. He went out into the fields of Kansas, Oklahoma and Nebraska and found individual wheat plants that were resistant to disease and insect damage. He brought them back to the laboratory and in his greenhouses worked on breeding, by natural means, large populations of these naturally resistant varieties.

My job was to discover why they were resistant. In particular, I studied corn resistance to the corn earworm moth. I soon discovered that if I grew my small, 1/8-acre plots on poor soil they attracted far more corn earworm moth eggs than plots on dark, well aerated, bottomland soil. In other words, healthy plants require healthy soil. And healthy plants, like healthy people, simply do not attract disease or insects. Why?

It took me forty years to find out why and that is the subject of a much longer, more complex, scientific paper that will be of little use to the family farmer trying to grow food for my family and others who like to eat. Put quite simply, it is because unhealthy plants from "sick," poison-fed, soil give off slightly higher ethanol and ammonia infrared signals than healthy plants. This is particularly true of modern farmed ammonia-drugged plants. Ask any professional entomologist what are two of the most universal attractants of insects, and they will agree they are ethanol and ammonia, both precursors of fermentation and death. Farm crops should be harvested before they reach old age, the attractive state that brings hoards of nature's scavengers, disease and insects, to feed on them."

The ORMUS elements appear to be Cooper paired Bose Einstein condensates. If this is so, it would explain why they are so difficult to identify using chemical and spectroscopic assay methods. The Cooper pairing would tie up valence electrons so that chemical bonding would not happen. The Meissner effect would exclude magnetic fields disabling spectroscopy.

If you cannot readily identify a substance it is difficult to modify agricultural or dietary practices to favor that substance. Dr. Callahan has developed a cheap paramagnetism detector which should help to remedy this problem with the naturally occurring ORMUS elements in soil:

"With this meter many a farmer can save his soil from the destruction advocated by present day chemical propaganda. This author estimates that 60 to 70% of this volcanic paramagnetic force has been eroded away worldwide. A meter to measure this force is therefore absolutely necessary in order to save our chemically raped and eroded soil. Soil should be alive with living organisms such as bacteria and earthworms, diamagnetic plant material such as compost, and the rich soil paramagnetic force. Mineralization of the soil by adding separate minerals does not, I repeat does not, mean that the paramagnetic force has been added. We know little of the effect of living forces in rock, but we do not install into the soil the living paramagnetic force by blind mineralization of the soil.

Complex mixtures do not necessarily contain a high CGS/paramagnetic factor. It is an absolute fact that all chemical fertilizers measured by this inventor, even those labeled organic, impart or contain the CGS force at such a low reading as to be totally useless in reinforcing the remaining natural volcanic force of the soil.

I have never asked a person to follow my advice without some sort of common sense method to test it. That is what real science, not manipulation, is all about. The farmer that measures this force, or follows my simple flower pot experiments (see Appendix), is just as much a scientist as a university-type who uses the fine Bartington instrument to get down to the last decimal place. We scientists love decimals."

David Bohm, the great physicist, postulated that time, space and matter unfolds from a non-physical "plenum" he called the "implicate order". Further, this unfoldment is directed by a field of intelligence he called the "super-implicate order":
"The first implicate order is like the field, and there is a super-implicate order which organizes the field into discrete units which are particle-like. Without that superimplicate order however, the field would just spread out without showing any particle-like qualities." (Unfolding Meaning: a Weekend of Dialogue with David Bohm)
Various scientists in different sciences seem to be converging on the idea that the universe is a cooperative venture which is informed by instantaneous quantum coherent communication.

How can we best use the knowledge that I have presented above to heal the Earth and her creatures?

Our current economic and governmental structures were largely formed using Darwinism as a model. They are based more on competition than on cooperation. These structures have solidified and taken on a life and agenda of their own.

These structures were initially competitive with and eventually supplanted the religious and political structures of the middle ages. Humanity is no longer ruled by religious structures, we are now ruled by corporate structures. In both cases we gave our power to our creations and these creations are destroying the natural world and living rights.

Life is dynamic. Structure is static. Structure should serve and support life. Life should not serve structure. When a new social or economic structure replaces an old one, the struggle between the two structures continues to promote the power of structure over life.

In her book, "Love Without End: Jesus Speaks" Glenda Green quotes Jesus as saying:

"Structure is an organizational factor in the universe, although a secondary and derivative one. It is love which first brings order out of chaos, but structure implements the durable patterns of orderly arrangement. Love built your home; structure holds the walls in place. Love built your nation, structure administers it. Love determines the parameters of right conduct, structure formulates the laws which enforce it. Like the mind, structure is good if it serves, and tyrannical if it dominates inflexibly, never submitting to the revisions of love.

"Structure represents the predictable, agreed upon patterns of existence which start with simple forms and build to complex ones. It is the patterning which causes the differences of potential, and holds organizational formulas in place. For example, structure is what makes the difference between steam, water, and ice even though the ingredients are the same. But structure is not the `will 'which determines whether H20 will become steam or ice. That is determined by harmonic adaptations to the environment (love).

"All structure is derivative summarization, and is subject to revision, suspension, or development. You might say that structure is the conservational imprint which allows desirable creations to be stabilized, retained, and combined into larger aggregates of form and matter. Structure is what holds things in place.

"Laid upon this gridwork are many mind-generated patterns and structural models used by man for control. There are no 'sacred designs' which preceded reality. This idea has been invented to make you afraid to revise or to dispense with unworkable structures, and to give structures dominance over you."

"In society, structure is most protected by those who have attained what they want. Ironically, it is also blindly obeyed by those who have so little they fear any and all change, thinking that change will only bring more loss. This is the harmony between the rich and the poor. By contrast, those who establish and implement values based on moderation and mobility use enough structure to make life work without inhibiting growth.

"You experience the structures of life as blocking attachments, and they actually rob you of your true wealth. Your true wealth is on a much higher level. It is the harvest of love. You have to experience letting go in order to receive. Learn the power of letting go. This lesson is as important as loving your enemies, because when you let go of structure, the real wealth that is there will multiply many times.

"The first thing you will learn is that you simply cannot lose your true wealth. The only thing you ever need to diminish is structure. With that realization, you will make real steps toward overcoming your enslavement by structure and move into the greater reality of brotherhood."

If these ideas are valid (regardless of the validity of the source) then we cannot eliminate the problems caused by one structure by empowering another structure. Our action strategy must come from an intimate awareness of the field of knowledge which David Bohm calls the super-implicate order, which Mae-Wan Ho calls quantum coherence, which Philip Callahan calls "God in little things" and which Glenda Green calls love.

A simple technique for implementing this action strategy has been suggested in many great spiritual texts. The Bhavagad Gita says, "grounded in being, perform action".

The Tao Te Ching says:

The way to use life is to do nothing through acting,
The way to use life is to do everything through being.
When a leader knows this,
His land naturally goes straight.
Emmet Fox says in "The Golden Key" (http://www.hyattcarter.com/golden_key.htm):
"As for the actual method of working, like all fundamental things, it is simplicity itself. All you have to do is this: Stop thinking about the difficulty, whatever it is, and think about God instead. This is the complete rule, and if only you will do this, the trouble, whatever it is, will disappear."
To expand on this concept a bit, in the context of bringing change to structure, one can outline a desired outcome and the ways in which this desired outcome will feel different from the structure in need of change--our creative input involves the formulation of this desired outcome. Once we have defined what we want, we simply quit thinking about it and put our consciousness in as much coherence with the super-implicate order as we can manage.

When I do this, I notice that events conspire to show me my next step along the path toward my desired outcome. Of course I must be ready and willing to take that step. As I take the step I get a sense of value fulfillment because I can see how the step is leading me to my goal. When I am doing this, every task becomes easier and serendipitously fortunate events often happen.

In her book, Glenda Green wrote:

"Spirit must be understood as whole, continuous, and unbroken. Whenever a person views spirit as the opposite of matter he has entered the world of misconception and duality. It is not true that Earth is material and Heaven is of the spirit. Spirit is the unity of us all, and of Heaven and Earth. It is through the oneness of spirit that the miracle of prayer can work. It is through the oneness of spirit that the power of dreams, of visions, and of prophecies can work. In the spirit we are one. Therefore in spirit we live one life, unified in a state of brotherhood, in a state of common awareness and seeking-either enlightenment and uplifting, or darkness and down pulling-whichever way one chooses it to be. Regardless of how your experience unfolds, we are of one spirit, and your experience is shared by all.

"As a matter of fact, the greatest breakthrough of modern physics, the one that every other discovery hinges on, was the discovery of the unified field. Every development in modern physics would have been impossible had that breakthrough in consciousness not occurred. Scientists just have not realized yet that what was discovered is the physical presence of spirit."

I would like to help move society toward a greater awareness of the unified field of being. As this awareness becomes more and more widespread, structure will loose its power over people. Since science is generally the arbiter of truth in our society, the best way that I see to do this is to promote solid, scientific confirmation of this unified field.

Our work with the ORMUS elements holds the greatest promise for establishing that mind and matter are from the same source. When this concept is taught in our schools, it will have a profound effect on the dominant competitive paradigm.

You know what they say about paradigms: shift happens!


Comments on Trapping ORMUS
by Ariel Hubbard

During the process of making of ORMUS water through the trap method, I saw a tremendous white light, surrounded by layers of violet and blue light emanating from the water that was being transformed. Upon examining the water more closely with clairvoyant vision, I saw many hundreds of joyful Nature Spirits (some of them are known as fairies) dancing and celebrating because humans were creating ORMUS. However, I noticed in the "left" water that there were many fewer Nature Spirits, and that they seemed confused and overwhelmed with their unexpected and new job, which was to transform incoherent atoms into something new. They asked me to make some suggestions to the humans making ORMUS.

The Nature Spirits were delighted that human beings were participating in their realm. The Nature Spirits' function is to take energy and turn it into matter, and then to shift that matter according to Divine and sometimes human will. When human beings think a thought, that thought is part of the Fourth Dimension, and is broadcast across that Dimension. Devas (who are part of the nature intelligence group, but who are not Nature Spirits) design an energetic "blueprint" of that thought and then Nature Spirits bring that blueprint into physical form.

In the past, the Nature Spirits have followed the blueprints designed by God to bring things into physical form. However, due to the massive transformation of human beings and all beings on the Earth because we are coming out of a Kali Yuga, a 26,000-year cycle, which was one of spiritual "darkness," or lack of spiritual awareness, and moving into an Age of Light, all of the rules are changing. It used to be that only the occasional alchemist could transform an element from one form into another. Now Barry is teaching the average person, who has not trained for decades or mastered alchemy, to be an alchemist. And, human beings are participating in a function once only available to Nature Spirits, which is to change physical matter into different forms.

When Barry was making the ORMUS water, I saw light around the water. That light was from a large collection of Nature Spirits who were dancing and singing in celebration while they witnessed us (humans) changing the molecular structure of the water. However, they did make some requests to properly work with ORMUS.

The Nature Spirits asked human beings to give a prayer of intention prior to making ORMUS. That was because when ORMUS is made, a larger number of Nature Spirits go into the empowered atoms of the ORMUS. The water or substance that is "left" has many fewer Nature Spirits, who are then "left" with the big job of reorganizing incoherent atoms into something coherent. The "left" water still looks like water, but when I looked into it with clairvoyant vision, the atoms were disorganized and "messy," and the Nature Spirits that were responsible for those atoms were working very hard to reorganize them. There was a sense of being taking by surprise; the Nature Spirits whose job before this point was maintaining water atoms was suddenly and without warning now a job of making those atoms coherent. If we had given a prayer of intention prior to making the water ORMUS, they would have heard us and been prepared. (It is like asking an athlete to run a marathon without giving them time to train for it; instead they have to run it cold. Imagine how uncomfortable that would be!)

Also, it is important for human beings to work consciously during the ORMUS creation process because it is a sign that humans and Nature Spirits are working together. The humans put out the prayer of intention that they would like to change a substance into ORMUS, and the Nature Spirits go to work to shift the matter into ORMUS and also to reorganize the "left" material. It makes the process flow a lot more easily. The combined human/nature spirit team, I believe, is part of our evolutionary process. For the Earth to be restored to vibrant health, humans and nature intelligences must team up to restore balance, clean up pollution (both physical and the collective thought-forms of human beings) and heal.

A suggestion for a prayer of intention is as follows:

Call in your Higher Self (this is the aspect of you that is always consciously connected with God):
"I call in my Higher Self for this ceremony of making ORMUS."

Call in God (whomever you believe in, or the energy of Love if you don't believe in God):
"I call in the Presence of God for this ceremony of making ORMUS."

Call in the Deva and the Nature Spirits of the substance you are working with:
"I call in the Presence of the Deva and the Nature Spirits of this substance (name it) for this ceremony of making ORMUS."

(Feel the Presence of the beings you have called in. You have just created a "coning[1]" with them. This will require a certain amount of protein usage on your part, so before or after this ceremony, eat some extra protein so you are not tired. You will be processing high-vibrational frequencies through your energy system, so it may take you a little while to get used to them.)

Ask that they help you balance your energy so that the coning is stabilized:
"I set the intention that humans and Nature Spirits will be transforming this substance (name it) into ORMUS and I ask that this procedure flow efficiently and in a way that is for the Highest Good for All. And, this new ORMUS will create the Highest Good for All. Blessings and Light to us all."

(Take a deep breath and feel the energy of the beings around you and the power of the prayer. Relax. Do the procedure. Tune in to see if you can feel the beings working with you. Feel the Spirit moving through you. This is a spiritual experience.)

(Once the ceremony is complete, you need to thank and release the beings you called in. Otherwise, you may feel tired.)

To close, say:
"I thank and release my Higher Self, God, the Devas and Nature Spirits from this ceremony. I ask for your love and blessings. We are complete. It is so."

You will feel the energy shift as they are released.

If you follow these steps, or say some other prayer of intention that includes the Devas and the Nature Spirits, you will truly be working as a team member as you shift matter from one form, into ORMUS. You will be pro-actively working with Nature Intelligences in a harmonious way. That is how it is supposed to be to create the Highest Good for all. I believe that this will make the ORMUS much more powerful and helpful in healing and in its other functions. And, it will be a blessed substance--blessed with the spirit of honoring nature, and love. When you set the intention that the ORMUS will create the Highest Good for All, amazing things will happen. Enjoy!

Ariel Hubbard, Holistic Health Practitioner, has had clairvoyant and other spiritual gifts and has been communicating with Nature Intelligences since childhood. The above writing is based on commentary and requests by Nature Intelligences that she has written down (this is not channeled material). Ariel also knows that educating people and teaching them about their True Divine Nature is the path to creating healing worldwide. Ariel has authored two books on energywork, and has been asked to write Deva Dialogues: Communicating and Co-Creating with Nature Intelligences. Ariel has also founded a healing arts school, California Academy for the Healing Arts at http://www.cahaschool.com/.

[1] A term coined by Michaelle Small Wright, author and someone who works extensively with Nature Intelligences.


THE WATER ASURAS SPEAK ABOUT ORMUS
And the process of transmuting water to white gold
with Ariel F. Hubbard, H. H. P.

Interviewed by Celeste Adams

"I think it's divine will for human beings and the elemental beings to get back into a harmonious relationship with each other. Making ORMUS is a way for human beings and elementals to work together as a team."
--Ariel F. Hubbard

At a workshop given in Los Angeles, Barry Carter demonstrated three methods of producing ORMUS. They included the WET method, the DRY method and the BOILING GOLD method. As we practiced the different methods, Ariel F. Hubbard communicated with the water asuras to co-create ORMUS.

In the following interview, Ariel explains how we can all learn to communicate with the asuras and even offers a meditation to assist us in opening up to their messages. Ariel is a clairvoyant who works with the Devas and Asuras to facilitate healing and harmony for human and other beings alike.

On Nature Spirits

Adams: Before asking you about co-creating ORMUS with the help of the asuras, I'd like to start by asking you how you first began communicating with nature spirits?

Hubbard: I've been communicating with all kinds of earth spirits my whole life, even as a small child of two or younger. I see them, hear them, smell and feel them.

These beings are not three-dimensional beings, that's why we can't see them with our naked eye. I'm experiencing them on another dimensional level, although I live in the third dimension, (well some of me does anyway). I'm taking in their information, their feedback, and their comments from a fourth- or a fifth-dimensional level; and I'm bringing them into the third-dimensional level.

Adams: What do they look like?

Hubbard: It depends on how they choose to manifest themselves. They look like the shape of light--the shape looks humanoid but very small and it's filled in with light. It's not like you're dealing with solid light, but an outline of a humanoid being filled in with light. Sometimes they look like fairies that you see in fairy tales, but they are glowing. Their appearance often varies, depending on the ability of the person to perceive them and how they perceive them. Sometimes they all come together in a big ball of light and travel as a group, and when they do that, they don't have edges. But nature intelligences like to laugh. Sometimes they start laughing and they can't concentrate--and they break apart into their individual forms.

Adams: What does their voice sound like?

Hubbard: It depends who's speaking. Usually their voices are melodious, and very magical. They're very flowing, open, and free. If I were going to channel, my voice would change. I'm repeating back what they're saying, not channeling them.

They don't speak English, they speak a universal language of light and sound. That's a universal language that is spoken everywhere, and then it's translated into English.

Adams: Who does the translation?

Hubbard: That's a good question. I think my higher self does the translation. I hear it and then I translate it into English. Every soul in the universe speaks the language of light and sound. All beings on some level understand it. It's God's language.

Adams: Do you communicate with other elementals, like gnomes and goblins?

Hubbard: I don't see the goblins. I work with the light, so goblins don't hang out with me. Goblins like to scare people, they like to work with the energies of lower vibrations. Gnomes are earth beings, and they tend to be very private. I think that I have only seen gnomes once or twice.

I see fairies. Elves, and leprechauns are other types of nature intelligences, but I usually interact with fairies and with the elementals of plants, people, and places. Sometimes I also interact with the Devas, who are the architects of form and work on a more global scale (like the Deva of the Moon, the Deva of Roses, etc.).

Nature intelligences, especially fairies, sometimes appear in light form. These are beings of joy. Fairies don't necessarily have wings, they appear that way for human benefit. They look like beings of light.

Adams: Why are the water spirits so happy?

Hubbard: They enjoy having the opportunity to work with humans in a harmonious fashion. They want to heal the relationship with humans, (at least these particular asuras want to do that), although not every elemental feels this way. One of their gifts is to teach humans how to have a sense of humor.

Adams: What is the difference between asuras and devas?

Hubbard: Asuras are nature spirits. They're fairies, gnomes, goblins, elementals of air, earth, fire, water, metal, wood, and ether. Devas are a different type of being. They're energetic beings, known as the architects of form. If you took the devas and nature spirits together in one group, they're called nature intelligences.

Adams: Where does the word asuras come from?

Hubbard: Asura is a Sanskrit word that has several meanings, and not all of them are positive. I choose to use the positive connotation, "delight in the physical life," and having a "semi-divine and benevolent nature." One classification of asura is dasya, which means, "Surrender to the will of God." Nature intelligences do the will of God. They assist God to bring things into physical manifestation. Deva is also a Sanskrit word, meaning, "celestial being, light giver, abode, or sphere." The devas create the blueprint, and the asuras make the blueprint come into being.

Adams: What do the asuras say is wrong with our water?

Hubbard: There are too many chemicals in it. Human beings have polluted the water directly or indirectly and they are not using methods to purify it that are in harmony with nature.

Human beings don't treat nature like she's alive, so that creates an energy of separation, which encourages behavior that is dishonoring to nature. Some of that behavior creates pollution and toxicity. People are not conscious that nature and everything in nature is alive and has a consciousness.

Co-Creating ORMUS with the Asuras

Adams: At Barry Carter's workshop you relayed the thoughts of the water asuras. What is their role in this transmutation process, where water becomes white gold?

Hubbard: Their job is to maintain the water's structural integrity after the atomic structure is changed. Many Asuras gather around the ORMUS water, and they are happy because humans are co-creating with them. When human beings affect atoms, by changing water into ORMUS, we are doing what the nature spirits do. Humans are acting in an asuric capacity. We're acting like them. We're co-creating with them.

The problem is, if we don't honor them or talk to them, we're actually not co-creating with them. We're making changes and expecting them to clean up the mess. If you have atoms, and their structure has been changed, you need to do something with the extra ions or electrons that are left over and separated into the discarded water that is not ORMUS. The discarded atomic particles have to be organized into coherent atoms again. There are fewer nature spirits available to do the job of doing something with the discarded water.

If you acknowledge them and honor the new, larger job they have of reorganizing the pieces of atoms into coherent structures again, you energize them, and give them more life force with which they can work to accomplish a larger task. They are magical beings. They take energy and they turn it into form. That's what they do, that is their function.

Adams: What benefits do the asuras want to offer us when they co-create ORMUS?

The Asuras aren't offering us benefits. When we put out the intention and create the devices or processes necessary to create the ORMUS, they are aligning with our Divine Will to create a different type of atomic structure. We set the blueprint, and they follow it. In this way, we are co-creating.

The amazing thing is that even though ORMUS seems to have been created through some trial-and-error, I believe that we are tuning into the existence of ORMUS through collective consciousness, that it has existed before, and we are just working on remembering how to make it again.

Adams: Do the asuras feel that ORMUS made by these different methods are equally beneficial for every individual or should they choose ORMUS made by one particular process?

Hubbard: The asura for an individual person would have to give the answer. Each person has an asura, or body elemental, a being that manages how a person functions, how their body lives, grows, and heals. Every person has a body elemental and it knows which type of method is best for them.

Adams: What time of day should we ingest ORMUS and how often? How does this vary from one individual to the next?

Hubbard: An individual should contact their body and body elemental to ask these questions. Or, they can use muscle testing as an alternate method.

Adams: How long can the ORMUS, made by the WET method last and what is the best method of preserving it?

Hubbard: The water made by the wet process will last for around five weeks and then some of the atomic structure that it had beforehand will reassert itself. If you wrap it in the metal coils, with the metal sheet around it on the outside, it would last a lot longer. Barry called it Mu metal (steel with nickel), it has nickel in it. The Asuras also let me know that you may take copper wire and wrap it around the container. Then, if you have another plate of copper, you may also wrap that around the outside of the copper wire. It won't last as long as the combination of steel and nickel, but will increase the ORMUS water potency so that it will last longer, possibly two to three months. You may also ask the asuras of the ORMUS water to retain the potency if there is no metal available. Check in with them as to whether it is still potent or not.

Adams: How long can ORMUS be preserved, that is made by the DRY and BOILING method, and what is the best way to store it, so that it remains potent?

I don't have the answer to this question, I would need to hold a specific batch made from these different methods to give a response.

Adams: How does someone contact the asura to find out how to use ORMUS in a way that is most beneficial to them?

Hubbard: Just by talking to them. This is about empowerment and about people asking spirit or universe or god, whatever you want to call it, and helping them become more aware and more conscious. It's not about people looking somewhere else to get the answers. They need to look inside for answers.

Only our minds, taught for many years to ignore messages from our hearts and from nature, say that it is difficult to find answers within. The following is a suggested meditation that you may use to contact Asuras and Devas.

Sit comfortably, take eight slow, deep breaths. When you feel relaxed, state, "This session is created for the Highest Good of All Concerned." This sets an intention that only the Highest Good can happen as a result of the session. THIS IS A VERY IMPORTANT INTENTION. Next, call in the Presence of God (whatever God is to you) to be with you. Feel the energy shift around you and in your body as Spirit connects with you. Call in your Higher Self (this is the part of you that is always connected with Spirit, not the same as the personality self that does day-to-day activities).

Call in the particular Deva or Asura you would like to connect with. For example, address the Deva and Asura(s) of the ORMUS you are working with, or of your physical body. Let yourself relax and feel the Presence of these beings. You may feel an energetic shift, or feel like someone is there with you. You are not imagining this. Go into your heart, and feel/see/imagine a glow of beautiful pink light glowing there. Feel how wonderful love is. Then send this love to God, your Higher Self, and the Deva and Asura(s) you are communicating with.

Pause and breathe deeply. Then allow yourself to feel any energy that may be returned to you. You may see pictures, or hear words, or have feelings about what is being communicated. This is a process that may take time and patience, so do not assume that you have to hear anything.

Then ask a particular question. "Is it appropriate and for my highest good to ingest this ORMUS?" If you get a sense of a "yes," then ask, "How much should I take, and when. For what purposes?" Allow the responses to flow to you, and they may come in unexpected ways. For example, you may receive them as symbols, which you may or may not understand in a given moment. Be patient. After your meditation is concluded, you may receive communications in your daily life that allude to the symbols you received during your inquiry.

When you feel that the questions have been answered, or if you feel slightly tired, it is important to conclude the session. Do not force yourself to go longer. You won't receive clear communications when you are tired or the energy of the session is closing down. You will feel a closing kind of energy to the session when it is time to complete.

At this time, it is VERY IMPORTANT to express your gratitude to God, your Higher Self, the Devas and Asuras involved, and to yourself for being willing to engage in the inquiry. Send them thoughts of thanks and love from your heart. Then, say, "At this time, I thank, honor and release you. This session is complete." That will officially close the session.

After the session, be sure to drink a lot of water and eat healthy food. If you feel tired, you may be experiencing a protein drain (these sessions tend to do that until you get used to the high-vibrational frequencies passing through your body while you are engaged in them). Eat healthy protein.

Write down the information you received as soon as you can, and watch to see how the advice and suggestions are confirmed in your daily life. Engage in another inquiry as you feel guided to do so. This is an excellent way to develop a closer relationship with God and Nature, which are two very important things for the human race to do in order to evolve spiritually.

Adams: How do the water spirits feel about this alchemical process that we are working with in creating ORMUS?

Hubbard: They think human beings need to be very aware and conscious of what they're doing. That's why they suggest prayer.

In the past humans have not been spiritually mature enough to do alchemy. Doing alchemy means that they are acting in an asuric capacity and they have to be more responsible for what they are doing and communicate with spirits in the devic realm.

Adams: Why are the asuras thrilled to be part of a co-creative process?

Hubbard: It restores harmony between the elemental and the human kingdom. When you work with them consciously, in this area, it is their hope that we will be conscious in other areas. It's not just about making ORMUS, it's about treating the earth with respect. Asking permission before you build a building, or walk in a place of nature. Asking permission before you plant crops and working with the elementals to make trees grow. We have not included them in our daily actions and it's painful for them.

I think it's divine will for human beings and the elemental beings to get back into a harmonious relationship with each other. Making ORMUS is a way for human beings and elementals to work together as a team.

Barry Carter's workshop on ORMUS took place on March 9-10, 2002 This interview with Ariel F. Hubbard, was conducted on March 21 and 22, 2002.

Ariel F. Hubbard, H.H.P., B.A., L.M.T. The SOMA Works

Ariel F. Hubbard has been working as a teacher, writer and practitioner in the Holistic Healing Arts since 1992. She has also done healing work around the world with the Devas and Asuras to facilitate healing and harmony for human and other beings alike.

Ariel, who has always had clairvoyant and other spiritual abilities, began her spiritual path in earnest in 1988. As a part of her search for her True Self, she began to consciously develop her relationship with God, through bodywork, energywork, meditation, and her connection with Nature. Working with these modalities allowed her to reclaim her gift of communication with Nature Intelligences to share their perspective with the human world.

Ariel also knows that educating people and teaching them about their True Divine Nature is the path to creating healing world-wide, with ourselves and all beings on the Planet, including Gaia Herself. Ariel has authored two books: Come From the Heart: A Step-By-Step Guide To Healing With Divine Energy: Part One and Part Two, and is currently writing Deva Dialogues: Communicating and Co-Creating with Nature Intelligences.

Ariel is also the founder of the California Academy for the Healing Arts, dedicating to teaching the Holistic Healing Arts of Massage and Energywork in a spiritually, yet practically-oriented setting.

Go to http://www.somawork.com/ or http://www.cahaschool.com/ for more information or to contact Ariel.


ORMUS and Sounds in the Head

Sounds can be associated with the movement of kundalini energy. These sounds are acknowledged in many religious traditions. One interpretation of the Book of Revelation implies that the seven "churches" are the seven chakras. The sound at the opening of these chakras was a trumpet sound. Hindu mystics call these sounds the "nada" and Chinese mystics call them the "hu" sound.

It is very likely that these sounds are triggered by the ORMUS elements. In 1994 David Hudson provided some of the ORMUS materials to a gentleman who wished to take them for spiritual purposes. This gentleman took them while on a forty day fast. Here is the portion of this story relating to these sounds; first in Hudson's description from his Dallas lecture then in the gentleman's own words:

(See: http://www.subtleenergies.com/ORMUS/Presentations/Dallas1.htm )

"500 mg. a day for 30 days, was called the Egyptian rite of passage, and so we had to find out what does this do. After 5 or 6 days of taking this material, this fellow began to hear this very high frequency sound, and every day the sound gets louder, and louder, and louder, and louder, and louder and louder. By the time he finished his fast, he said it's like loudspeakers in my brain, literally roaring this sound. It's the same sound that many of the meditators have heard, that your told to listen for when you meditate, to find this sound, but when you think about it most people don't hear it anymore. Well this sound is roaring in this man's head, it's roaring day and night, it's roaring when he's talking on the phone, it's roaring when he's working. And I said, "Doesn't this disturb you? Isn't this an irritating sound? " and he said, "Not at all. It's just like nectar", because it doesn't come through the ears. He said, "It's inside the brain."

Now it's hard for me to understand. It's hard for probably most of you to understand. He says, "David, it's just nectar. It's something that you literally want to go within the sound and just let it exclude everything out of your life". Basically at the end of the 42 day fast, he went back, he took a body brush to get rid of the toxins in his body, and he went back eating normally. And he was eating meat, white meat and vegetables. Well he figured the sound would die down and go away. It doesn't. The sound is still growing and getting louder and louder. After 60 more days, the dreams begin, the revelations begin, and then the visions begin. And this is going to sound a little far fetched to some of you, but there are light beings that come to this man and teach him. They never open their mouth but they telepathically are communicating with him....

>>>>>>>>>>>>>>>>>End of Hudson Quote<<<<<<<<<<<<<<<<<<<

Now here are some comments from the original ORMUS consumer himself:

(See: http://www.subtleenergies.com/ORMUS/intrview/ftrintrv.htm )

b: What effect(s) can you attribute to your ingestion of this material?

u: It wasn't very long after I started, that the sound started occurring. *The sound outside of sound.* That really is key to what can happen. Most people will hear that and think their ears are ringing. If you're careful, you'll realize that it's not in your ears. As you proceed with this, you'll realize that it actually moves outside your head and just above the crown of your head. It's more than a sound, it becomes an emanation....it really does. And that's when you have something that you can work with. By far, the majority of people who've ever had to deal with this didn't have a clue. If they'd studied some Taoist alchemy...if they had studied anything and applied it to themselves rather than keeping everything outside themselves...they'd have known that the dialogue they build with that phenomena gives them the keys to the next steps. There really is a trade-off that starts to occur. That's what made my experience so uniquely different from everyone else's.

b: So you were prepared for it.

u: I knew what to do. But there are very, very few people who do. This takes place internally. It's an active process. You're not going to sit there and have this zip through you and all of the sudden these wonderful things are there. It can't be that way. That's not the way the circuit is set up in your system. Your chakras and realizations are not built that way. Nothing is built that way. And to expect something outside of that is absolute foolishness.

>>>>>>>>>>>End of comments by original ORMUS Consumer<<<<<<<<<<<

A gentleman named Gary, who describes himself as a kundalini awakened American engineer, described the sound that accompanied kundalini awakening for him:

(See: http://www.subtleenergies.com/ORMUS/Historical/kundalin.htm )

I judged the results by observing kundalini flow for change. This was easy to do by noticing any change in tinnitus level (the internal ringing that has persisted since awakening kundalini), and also by noting the perceived pressure in the head from kundalini flow.

There was from little, to no detectable change in kundalini activity on any level, during or following taking the Isis powder.

For comparison, ordinarily tinnitus increases noticeably after eating, even for small amounts of food, such as a slice of bread. The ringing intensity and pressure sensations track the digestive progress, and are highest when absorption is peaking; it is difficult *not* to notice changes in it, or to ignore it. Larger amounts of food typically increase ringing/flow only up to a certain point, apparently limited by the maximum normal rate of absorption. There are a number of variabilities.

Small brief changes occur from taking commercial vitamin supplements, but I haven't discovered whether this is partly due to the vitamins & minerals, or just caused by the small amount of starch filler, sugar coating, etc. I suspect the latter.

Based on these experiments, I have concluded that ingesting Isis material has no significant affect on kundalini activity, and larger doses are unlikely to improve things, due to its apparent inertness in this regard.

____________________________________

Subj: Tinnitus, an awakening side effect.

From: gary

Barry wrote:

>

>You describe the kundalini sound as originating inside your head.

>The gentleman Hudson talks about describes the sound as

>originating at a point above his head:

>

>He said, "Dave, the sound seems to originate about 8 inches above

>my head, it comes down into my brain, it's like a hat band around

>my head, and it just roars here in my head. I can feel the

>vibration all through my body".

>

>Do you have any thoughts about why there is a difference?

-----------------------------------------------------------

Dear Barry,

I remember the description you are quoting, and noticed this point of dissimilarity too. I'm glad you pointed it out.

I can't offer a conclusive answer or explanation for you. The best answer will come when those individuals present analyses of their own experiences.

However, for the present, I will suggest some ideas that come to mind, as possibilities. Discussion on these lines is useful; it is difficult to explain one aspect of kundalini without touching on others, and this helps to promote a wider understanding of the subject. I *do* know precisely what he means by "like a hat band" around his head; this is a tight, gripping sensation, due to energy congestion around the edge of the sahasrara, or crown chakra, and is very common. It is often strongest along the very top of the jaw muscles, above the ears. The vibrations mentioned are also common to nearly all kundalini awakenings.

The experiences involved in Awakening are highly varied. It is hard to overstate this. As you are exposed to more and more accounts of awakening experiences, you will find that there are often as many or more differences as there are similarities. The point of origin for the Nada is a fine example.

Please allow me to digress from your question for a moment, to point out some of the fundamental differences in experiences which lie beneath these variations. When a broader understanding is gained, there is less tendency to get tangled up in the bewildering array of symptoms and effects, and making sense of things becomes easier.

In my observations, I have noticed that a significant number of awakenings may be roughly classed into two groups. The distinguishing factor between the two groups is in the method used to effect the awakening, which seems to have a modest statistical influence on the progress and development of events and experiences throughout the awakening process. I have not actually been compiling statistics on these, but there does seem to be a slight recognizable trend emerging. On the other hand however, I am not aware of any Masters who have made this specific generalization, and that may indicate that doing so is not particularly useful. But I shall use it here for illustration.

In one group, spontaneous awakenings and shaktipat awakenings seem to share or outline a trend toward similarity in the character, tone, and sequence of awakening experiences. [Shaktipat, refers to an impulse of energy, transferred to an individual by someone with kundalini already actively functioning; if the recipient is sufficiently close to the point of a natural or spontaneous awakening, shaktipat can then serve to instigate a self-sustaining awakening. Otherwise the effects of shaktipat fade away, as imparted energy dissipates.]

The other group includes awakenings effected through means such as directed meditation, pranayama, and other yogic practices. Awakening kundalini by these methods is comparatively rare, in relation to other types of awakening, particularly in the West.

Classifying awakenings like this can only be done in very general terms; there are lots of exceptions where this scheme does not hold. The experiences Dave has related of a few individuals taking monatomics appear to fall in with the first group; my awakening method, pranayama, is in the latter group.

In general, satisfying demands of the karmic burden seems to be delayed to later stages of the awakening, for the first group. In some cases I am aware of, very little karma had to be dealt with until after the first stage of enlightenment had been achieved, by which I mean establishing a conscious link with the higher self. Because the individual then acquires an entirely different point of view, a detached-observer perspective, as well as conscious access to the higher self, the individual is better able to weather the negative aspects of karma dissipation.

Awakenings in the second group may be generally noted to more typically involve settling up the balance sheets of karma in the early stages of the experience. There are advantages and disadvantages to both approaches. The first group is without doubt the most suited for any large scale movement towards awakening, such as is now taking place with monatomics. If there is any legitimacy to the classification system I have described, the spiritual impetus behind the monatomic movement is perhaps its strongest and best argument in evidence.

Returning to the issue of the supra-cranial vs. intra-cranial origins of Nada, it appears that the individual Dave is describing may be in the first "group", based on his experience descriptions. The nature of the Nada he is experiencing, may be a characteristic of this "class" of awakenings.

One form of the Nada which is frequently described by individuals undergoing an awakening is a humming sound, which can be approximated by imagining the sound heard by listening to a beehive; the sound made by a large number of bees using their wings to circulate air through the hive. It is sometimes also compared to the hum of big power transformer, but this is not as close. It is a pleasant, warm, comfortable-feeling sound. This Nada is more often associated with the first "group" of awakenings. We might speculate that this is representative of what Dave's friend hears.

I experienced such humming, only as an occasional sound during awakening. Others sounds included beautiful mystical sounds like tinkling glass wind chimes; short, immensely loud discordant blasts, like the powerful, loud BUZZZ you get when a microphone jack is only part-way plugged into a PA system; and on a few occasions, something resembling the sound of monks chanting, and lonely sounds of wind wailing over a desolate landscape. One of the most common ones was clicking, which sounded exactly like the sound of crickets clicking. There were others that are more difficult to characterize. All these sounds tended to be brief, particularly the more pleasant ones. It is not in keeping with the intent of paying off ones karmic debt in a direct fashion to expect to have much pleasantness bestowed upon one.

On those occasions when I experienced humming, a lot of other things were going on, and I did not make any careful observations on how the sound was being produced, where it was coming from, and so on. During those, and similar auditory experience events, I was focused on other things, and not paying particular attention on determining the apparent location of the sounds. I do not have a very clear recollection today, except that some of the sounds were "outside" of my head, or externalized, though still in immediate vicinity. Since I am still in an elementary stage of progress, perhaps I will be able to refine my observations further at a later time.

Gary

Subj: Tinnitus, an awakening side effect.

From: gary

Ed wrote:

>

>The following is from page 702, "Alternative Medicine: The Definitive Guide"

>compiled by The Burton Goldberg Group published by Future Medicine

Publishing

>Inc., Puyallup, Washington, 1994:

>

>"Tinnitus is characterized by a continuous ringing or hissing in the ear,

>sometimes accompanied by pain. Causes can include excess ear wax, a blocked

>or impaired Eustachian tube, and dysfunction of the auditory nerve. Dr.

>Kotsanis notes that the onset of tinnitus may also be linked to excessive

>drug use, aspirin, sustained exposure to loud noise, electrical stimulation,

>smoking, trauma, Meniere's disease, and temporomandibular joint syndrome

>(TMJ). Tinnitus in the elderly is often due to decreased circulation in and

>around the ear.

>

(snip)

----------------------------------------------------------

Dear Ed,

Thank you; I appreciate the medical reference material on tinnitus. However, the tinnitus I am experiencing is not physiological in origin, in the ordinary sense, and hence not treatable.

Ringing in the ears (tinnitus) was one of the earliest and most persistent side effects of my awakening of kundalini. It began within a few days after commencing intense pranayama, and has continued uninterrupted to the present time.

At one point I used a precision synthetic frequency generator to produce a comparison tone, to measure the frequency it was ringing at. As I recall it was about 12.5 kHz, which was well below my ear's frequency cutoff for external sounds. It was easy to match with the precision oscillator to within a few Hertz. I don't know if the frequency is the same for all people that hear it following an awakening. It sounds quite like the frequency-matched oscillator tone, so I presume it is a pure sine wave, with little or no harmonic content.

For comparison purposes, at the very beginning it was easily louder than the sound of my electric shaver when shaving next to my ears, quite a high dB level. However, since it is an internal sound, it does not affect my external hearing. It is (obvious to me) caused by, or a result of, kundalini's flow into the head, and seems to me to originate as an excited-cavity oscillation as it enters the brahmarandra, similar to an acoustic whistle or klystron cavity. Its intensity (along with pressure sensations in the head) varies, depending on kundalini flow activity at any particular moment.

In my case, kundalini typically prefers to flow up the sushumna, or spinal cord, until it reaches a level slightly below the point where the heart chakra stem connects. It then branches to the left, passing into the saraswati nadi, whence it continues up into the head, passing closely behind my left ear. The saraswati normally carries thought currents, and because I am constantly involved in mental work, this particular path was already quite developed at the time of the awakening, and has been preferentially adopted by kundalini.

After a months of living with this ringing, I found myself longing for silence again. The sound (Nada) is always there, and the only respite within my experience to date is when the physical and nonphysical bodies separate, such as in sleep. This never ending ringing went from being something I enjoyed at first, to become an irritation and source of mental stress. But as the years have gone by, it seldom bothers me much anymore; you just get used to it and become resigned to the fact that it will always be there. It then becomes more peripheral to your everyday awareness, so you usually don't notice it.

Kundalini awakenings, in their early stages, often involve a wide variety of unusual sounds, and this was so in my case. However, as the awakening progressed these have cease for the most part, excepting only for the endless song of the Nada...

Gary

>>>>>>>>>>>>>>End of quotes from Gary<<<<<<<<<<<<<<

I have had a similar sound in my head for most of my life. When I first noticed it, it varied and fluctuated much like Gary said. It has generally been very faint. When I started eating the ORMUS elements about two and a half years ago this sound became much louder. It's loudness seems to be in direct proportion to the potency of the ORMUS materials that I am ingesting. I have also compared the frequency of this sound to a high quality digital frequency generator and I have found that, for me, the frequency is closer to 10,000 hz. The sound is generally between my ears or slightly louder in my right ear.

Other folks who have ingested the ORMUS materials report similar results. One of these folks wrote:

After ingesting 50 ml of material...I am starting to hear the hu sound.

At least I think I am!

It is a gentle hum of a single pitch, but slightly wavy. By matching its

frequency with a tone from an audio signal generator, I have determined

that the hu sound I am hearing is 220 Hz to 222 Hz, or A to B-flat as a

musical note. The tone quality is nearly that of a pure sine wave.

There's some slight amplitude or phase modulation at an average, though

random, rate of about 2 Hz. In other words, the tone is not completely

steady in loudness; it "swirls" like a wet finger rubbed around the rim of

a crystal goblet.

As for localization, the sound does not seem to originate from my ears or

inside my head. It is unlocalized, but seems to come from outside the

head. Its volume and localization are not affected by my orientation or

location. The usual high-frequency tinnitus I have heard all my life is

roughly 6 or 10 dB louder than the hu sound, and is localized in my ears.

I hear the sound best when I wear ear plugs and sit in a quiet room. The

hu sound is easily masked by other sounds, so silence helps me to hear it.

I have made sure that no appliance motors are running in my home, yet I

still hear the hu sound. Hum frequencies (including harmonics) from AC

power wiring would be at 60, 120, 240 Hz etc. They do not match the 220 Hz

pitch of the hu sound.

It is pleasant and easy to ignore. But I'll just try listening to it and

see what happens...

>>>>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Another of these folks wrote:

"About the Inner Sounds connected to the consumation of ORMEs: the true Sound

has to come either from the right side or from all sides. There are ten

basic Sounds of the spiritual nature, they initially usually come together

and the attention should be put on the sound of bells. It has to be

accompanied with bliss and light comes simultaneously. The sound of Aum is

essentially different from Hu. They come from different levels in the Inner

Worlds. Hu is accepted by eclectic spiritual school of Eckankar, but is

described in Moslem and Sikh teachings. Some claim it is the oldest known

name of God and this claim could be true. What is interesting is that

sometimes this sounds are associated with substances, like "white stone"

etc. ! In India, the idea of reaching enlightenment by consuming some

substances is widely accepted and is called Aushadhi. It is mentioned in

Patanjali's Yoga Sutras. Many yogis in India confirmed that to me, even gave

some hints about the nature of these substances. It is quite possible that

some of them contain a large amount of ORMEs, like the exudate from some

Nepalese rocks - shilajit."

___________________________________

"I meditate 3 hours a day and am

practitioner of Surat Shabd Yoga, The Yoga of Inner Sound. In my last letter

I described everything necessary to know about these sounds, but wanna add

that Hu is in a way superior sound to Aum, because it is coming from higher

realms of the Inner Worlds. Frequencies can play some role, although the

experience of the sound is so intense in the sense of bliss that I could

hardly imagine anyone be able to make any measurements during these moments.

Here, I am warning you very seriously: ignore all sounds coming from left

side, they are harmful and misleading."

>>>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<

Here is another comment from someone else on this subject:

Ringing in the ears is not a medical condition for the vast majority of people.

Ancient yogic systems use is as a method of meditation referred to as anahata nadam. By listening the this Music of the Spheres, the human vibration is heightened and propelled toward Cosmic Consciousness and union with the Divine.

>>>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<

And yet another quote:

I happened to pick up this article in a health food store yesterday and, in light of a type of tinnitus being one of the symptoms reported by "ascending WG users", I thought I would share a part of it with you. It is an excerpt from an article written by Michael Schedler, M.D.:

"Tinnitus is derived from the Latin word, *tinnera*, for ringing. It's an ancient condition, often linked to witch craft.

Historically, the first mention of tinnitus in the medical literature comes from ancient Egypt. In an ancient Egyptian prescription for practicing the art of divining, known as the Demotic Magical Papyri, experts said that the way to find out whether individual virgin boys, who were preferred as mediums, had the gift of divination was to determine whether they had ringing in their ears. The elders would put oils on the boys' heads and surround them with bricks while performing a magical ritual. If ringing occurred in both of their ears, that was excellent. If ringing occurred only in the right ear, that was also welcome. Ringing in the left ear was not good. . . . "

>>>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<

Here are a few comments on this subject from chapter 6 of "The Invisible Landscape : Mind, Hallucinogens, and the I Ching", by Terence McKenna:

__________________________

Ingestion of Stopharia cubensis, on a number of separate occasions, showed it to be of low toxicity and very nearly ideal for easy manifestation of the interior cerebral tone. We speculated that the tone is directly caused by the metabolism of the tryptamines within the cerebral matrix and might be the electron spin resonance of the metabolizing tryptamine molecules within the nervous system, somehow amplified to audible levels.

__________________________

What is more startling is that the sound, which gains in energy the longer it is sustained, can actually become visible - as if the vibrational wave patterns were shifting into the visible spectrum or inducing a vibrational excitation of the air in such a way as to affect light diffraction.

__________________________

Working from the hypothesis that this visible phenomenon might somehow proceed from the interior harmonic tones made audible through the ingestion of tryptamines, and further speculating that these tones might be caused by the electron spin resonance of the metabolizing tryptamines within the nervous system, our task became one of attempting to determine how vocally imitating molecular ESR [electron spin resonance] could produce a visible standing wave and, further, of attempting to describe just what this wave might be in physical terms.

__________________________

The temporal process of metabolism leads in the human brain to a special kind of phenomenon, which is thought, and the nature and texture of this thought is affected and altered in relation to what specific metabolic processes are occurring within the brain.

__________________________

It is not longer tenable to regard these processes of consciousness merely as an epiphenomenal reflection of the metabolic processes occurring simultaneously within the brain. It has been found that this process is a two-way exchange: Metabolism gives rise to special kinds of potentiated energy states within an organism, but these energy states reflect and, in some degree, determine what kinds of metabolic processes will occur.

__________________________

Clearly, thought does have causal effect; reality, as we perceive it, is largely shaped by the artifacts, both material and symbolic, of thought.

Therefore, that thought can have no direct influence on the physical texture of reality is perhaps an unjustifiable assumption, for such an assumption implies that one has prior knowledge as to the boundary conditions of the interface of mind and the world. The question must remain an open one.

I will end this note with another quote from David Hudson's Dallas lecture:

"He said, "Dave, the sound seems to originate about 8 inches above my head, it comes down into my brain, it's like a hat band around my head, and it just roars here in my head. I can feel the vibration all through my body". But after 7 months these orgasms started and they just got more frequent and more frequent, and it's not something he controls. It's something that just comes on. Well, he only sleeps about an hour and a half to two hours now, he doesn't need 7-8 hours like most of us, and so he decided one morning about 4 o'clock in the morning, he's gonna go outside and just let this orgasm go. See what happens. He said it began down the pelvis, and it literally, he just let it move, and he said he could feel it, it came up over his stomach, up over his chest, up over his head, and he said, "My whole body was involved in this orgasm". And he said, "I felt hot. I felt like if someone came up and touched me they would burn their hand. The all of a sudden, out of the top of my head, goes this column of energy". He feels it just going right out the top of his head.

Ah, I was, about three weeks ago, I was handed a book, called "Secrets of the Golden Flower" by Richard Wilhelm with an introduction by Carl Jung. Richard Wilhelm did the eastern translations for Jung. This book was written in 1931, and it's been translated and been reproduced, and published several times since then, I guess it's now in paperback because some people are getting paperback copies now. Anyway, it verbatim describes this sound. And it says in the book it seems to all be about this sound, the "hu". Well we are the hu-man. The man who can hear the sound. Okay? This is about the "hu", the sound. And that it says in there that you get this energy in your pelvis, and that it can be developed where it literally will take your whole body up over your head and everything. And when it finally is at a state of perfection that it will feel like there is a column of light coming right out the top of your head."


ORMUS and Ectoplasm

The ORMUS (m-state) elements are good candidates for the mass which leaves the body at the time of death. Psychics often report feeling a "cold wind" as the spirit of the dead person moves through them. A similar "cold wind" has been created artificially by several people who work with the ORMUS elements. Here is a passage which describes this sort of thing as a result of exposing a liquid solution made from rock to a strong pulsed magnetic field:

Jim: When you sit there and hit this with consecutive pulses, it looks like gasoline boiling. It literally starts with microfine bubbles, just billions of them at the bottom and its a froth at the top. And thats what it looks like when you magnetically pump the stuff out of a container. And then, literally, it condenses in a mu shielded, warm tube as a grease or a clear oil.

Barry: How thick is the oil?

Jim: Quite waxy. It looks like high vac grease.

Barry: And how long does that stay around?

Jim: It evaporates. The minute you take it out of the mu shielded container, it evaporates.

Barry: If you cap it, can you take it out of the mu shielded container?

Jim: I seriously doubt it. And you can see vapors coming off of it as it evaporates. You can see distortions just like heat waves through the air. Quite interesting.

When it evaporates it accumulates in specific areas. It does not just continue to go off into space. Literally, youll see it in a comfortable part of the room, accumulate.

Barry: You see it and other people dont see it, right?

Jim: No, actually I think several people saw it.

Barry: Good, good; ectoplasm.

Jim: And they all said that it smelt like a spring in the hills or something. You know how you smell all the various blossoms?

Barry: Oh yea, oh yea.

Jim: You cant i.d. one particular type but you can smell the sweetness?

Barry: Yep.

Jim: Thats how it was described in terms of smell. And the visible part was seen by all, especially coming off the beaker.

______________________________

Jim said that when he put his hand in the flow of this vapor it felt as if a cold wind was blowing through it. Literally tunnelling through the hand. We have both had multiple experiences with this type of Josephson tunnelling with these materials.

I recently had an opportunity to have some ORMUS water (which was obtained with a magnetic levitation trap) evaluated by a native American "grandmother" who is very sensitive to this sort of thing. She said that she felt the cold wind from the water and she also noticed a strong unfamilar but pleasant odor from the water. Yesterday I got a note which suggests that she is still feeling the effects of one sip of this water:

"Grandmother has told me that Tuesday night she woke up four times and smelled
the M-state.....(remember she said M stands for spiritual work).... however,
she would like to know what the gauss of the magnets is (l am sure you know
what she is talking about and l will learn)"
Another couple of ORMUS experimenters also reported some similar experiences:
"The day was hectic but a good day. It's taken me nearly all day to figure out exactly what it is I have been smelling off and on, m-state! I kept getting whiffs of this musk-like odor, just about drove me nuts until I remembered reading that m-state can have an odor. It didn't matter if I was out side in the cold or in where it was warm, I could still smell it. Drank a gallon and a half of m-state today."
________________

"We started drawing m-state water from our two stage vortex sink trap this morning about 9:30 a.m. or so. It took all day to fill our containers, due to the fact that we did not have the proper materials on hand to put solid legs on the second stage of the trap. So they are wobbly and have a tendency to slip, slide and sometimes it falls over when one of the legs gives out.

What I am getting at is the fact this ran all day long. While it did there was a very pleasant and refreshing coolness that came into the living room from the kitchen. It was so cool that at times it literally made my face feel really cool and my nose felt so cold that, at times, it was like I was outside in the snow breathing in winter air.

I also noticed, off and on, an odor that smelled like two things - semen and another time yeast. I noticed the semen odor early in the afternoon; I think it was around 3 p.m. at least that is when I became really aware of it. Then the odor seemed to just fade out or else I got used to it. About 6 or 7 p.m. I noticed a yeast-like odor, and then it seemed to fade about after an hour or so, just as the odor did before with the semen odor. There were a couple of times I could have sworn that I detected a faint sweet odor and almost smelled mint, like what I have when inhaling as I have mentioned earlier in this diary."
_____________________________

"Around 9:00 a.m. this morning my hubby drew a glass of water from our tap using a cobalt blue glass that has never had m-state in it and then wrapped the glass in aluminum foil. Just a few seconds ago we unwrapped the glass and we noticed the usual cloudiness and again as before, a dark vortex in the middle going to the bottom of the glass. This time there was a slight difference, about 1/2 inch up from the water level the oil was creeping up the inside of the glass giving it a lacy white curtain effect. The phone rang as we were watching the oil slowly creep up the side and we just walked away from the glass leaving it uncovered. About 1/2 hour later when we returned, the oiliness on the inside of the glass appeared to be drying out but left like a very slight white powder behind on the cobalt blue glass. Meanwhile there was still quite a lot of oil on the surface of the water. When we placed our fingers near the surface of the water, the oil responded by quickly rushing away from our fingers. This we have seen time and time again. I feel that our tap water is slightly oilier than the last time we checked it, my hubby says that it looks about the same to him! Either way, it still is not as strong as what we get from our second stage sink trap."

They also had an ectoplasm like experience with the m-state stuff:
"While I was sitting in my chair crocheting, I was shown some thing, but first would like to explain a little bit about some thing else that deals with what happened. When I was 12 years old, I literally saw my grandfather "walk-on". The words, walk on I feel are more appropriate than to say pass on, due to the fact that this is literally what happens when the body dies away. The first thing I saw back then was this little undulating milky white cloud like formation that rose up from his body, then his spirit/soul/light body or whatever one wants to refer to it as, sat up then stood up and literally walk away from his physical body that lay on the ground. I have always wondered just what this cloud that rose up first was and feel that I have finally been given the long awaited answer to my question.

First I saw some colored particles, most of which were all white, with some green ones, red ones and very few yellow ones. These particles were about the size of, I'd say a nickel or slightly larger. Within these particles are smaller ones and smaller still inside of those. There were other, lighter particles or molecules that looked as if they were superimposed off to one side of all the others. Perhaps they are dimensions of fineness? Its as if we are many within the inside of ourselves.

My husband and I talked about it and we feel that the white contains all colors and frequencies, the yellow would perhaps be the gold m-state, the other colors could be what helps to make up the persons personality, likes, dislikes, energy waves, patterns and etc.

Anyway, when a baby is conceived and in a short time after, these particles come pouring or raining down into the fetus through the mothers body; perhaps this explains morning sickness. I became aware that all of these particles are many different things combined, that attach us to our surroundings, the universe and all that there is and at different levels.

These particles or molecules came down in an hourglass shape or formation over the abdominal area of the mother with the top being wider than at the bottom.

Next I again saw that little, white, more milky-like puff of a cloud rise up from a body, as if I was seeing my grandpa all over again. That's when I realized that the milky like cloud was what was left of the m-state of the person at the time of the death of the body or passing. As if there are different kinds of particles of m-state that is layered between soul and body for connection. And inside the soul is a more refined m-state that connects to elsewhere and other things. The puffy little cloud that leaves, goes back to where it originated and also holds much of the memories and what that person is or was, beliefs and all.

Many may already know these things, I only knew some of it; but it was actually seeing all this and the feeling of how sacred life really is, that made the difference. On a smaller scale an example is, if you live where there is no snow and have never experienced it, you can be told about snow and see a video of snow, but to actually stand in it, feel it, experience it is what makes the difference. I don't know; now it does not seem like such a big deal, but it was an awesome thing to actually see!! I would also like to add that while this was happening I was fully awake and completely aware of my surroundings. I was working on a Christmas present for a family member, hoping I could get it done and more. My mind was miles away from even thinking of anything like this. It just happened in what felt like a natural way; it was not a frightening thing. Also, there was the smell of semen during this. I did not have any m-state water close by, not even a glass full."
__________________________

"This is what we found happening in our tap water after it sat for about 8 hours. We really expected it to be clear, as it had been up until now. As soon as we filled the glass around 11 a.m. (12-11-00), aluminum foil was wrapped around it with another piece of foil placed over the top of the glass to help keep it clean. We did this as a comparison so we could show the difference between our normal tap water and the m-state taken from the first and second stage trap. What we found is our normal tap water now shows a high content of m-state. The colloidal content with substantial oil on the surface was only noticeable as an output of a single stage vortex trap a few weeks ago. For some reason it is now manifesting without going through a vortex trap.

When we removed the foil cap only from the glass and shined a small Mag flashlight on the surface, we saw that the semi-stationary vortex in the water was already there. As we watched it, I saw another vortex literally come up and off from the side of the one seen in the photo and leave the glass. As the second vortex pulled up and away from the main one in the water, it left the main vortex with a half open circle to the right that can be seen in the photo.

As my husband and I were wondering how this could be with our plain tap water, my husband had held his hand over the top of the glass and he felt a very firm bump on his right index finger. We then both saw a burst of light that came up and out from the top of the glass that expanded as it moved. In about 2 seconds it was out of the water, inflated to the size of the soccer ball and then quickly moved towards our living room where it landed on the floor 1/2 under the piano bench. One of our cats promptly perched and watched it. By this time we were not to sure where it went. As I walked by the piano bench into the living room, I saw what looked like a dark spot that was about the size of a small orange rise up from the floor, 1/2 hitting the underside of the bench, then burst into another bright flash. I am all most to chicken to say that I literally saw a small human type being come from this light, as if being shot from a catapult, and then vanish. This may sound crazy and bizarre, but that is what was seen and happened. As we stood and watched the glass, the vortex took about 20 minutes to slowly fade out, but the glass is still full of evenly dispersed suspended matter.

After all of this happened, we both became hungry, for some reason I felt as if I hadn't had any thing to eat all day. I also felt a surge of an energy flow through out my whole body that started at the bottom of my feet and goes up word; it literally made me feel intoxicated. This feeling comes and goes and now (12:45 a.m.) I feel so tired that I can barely keep my eyes open, yet I can still feel the flow."

These passages are all from this lady's "Trap Water Diary" which can be found at:

Trap Water Diary
http://www.subtleenergies.com/ormus/tw/twdiary.htm

The pictures accompanying the last story can be found at:

http://www.subtleenergies.com/ormus/tw/m-seeps.htm


X-ray Fluorescence on Metallic and ORMUS Gold

X-ray Fluorescence was performed on specific steps of the process to determine the spectral changes as metallic clusters were disaggregated to below the minimal cluster size. Note: The large spike is the rhodium target frequency used to detect gold in an XRF sample.

In metallic Gold tests, the XRF revealed the predicted peak for Gold metal.

99.995+ purity gold metal powder

The test of the dried precipitate of the chemical process results in a spectral line that is reduced but still evident indicating a monatomic noble metal hydroxide compound bond. This indicates that the sample is in a non metallic state. The hydroxide compound still has an attachment to the Gold monatom so x-ray photons interacting with the atoms of the compound are not finding many electrons to interact with but enough to produce the blunted spectral line.

Pre-annealed AuOH
This is the ORME state.

After annealing is performed the sample exhibits a spectral line shift showing elements that do not exist in the sample. This may be happening because the fermi surface is well inside the positive screening field. The ordered pairs are well protected from photon-half integer quantum particle interactions as they behave as lower energy state whole integer quantum bosons. The x-ray photons are refracted by the positive screening field and sent back to the detector as false spectral images of aluminum and silicon after never finding an electron to be absorbed into and re emitted (QED theory).
Fully annealed gold This is the S-ORME state.
Metal | ORMEs | S-ORMEs

As is evident in the sequence of tests, gold is transformed to a state first identified by David Hudson; a curious appearance of elements that were not in the sample namely aluminum and silicon. Zirconium was one of the element targets along with Germanium and Rhodium and is an artifact of the test in an effort to find any gold in the sample.

In fact, the double line near the normal location for the gold spectral line may be the s-d doublet since it is a dissimilar orbital pair and may have some interaction capability.


X-Ray Fluorescence on M-3 Source Sand, M-3 and Sea Water Precipitate

Canadian mine tailings (M-3 source black sand) was tested in the XRF and revealed a plethora of metals but no gold, iridium or rhodium.

Black sand contains: vanadium, chromium, copper, nickel, iron, zinc,

arsenic, selenium, rhenium, tungsten, platinum, niobium, mercury,bismuth,

silver, lead, ruthenium, silicon, polonium, tin, antimony, and aluminum.

Ferromagnetic elements present: nickel, iron

Paramagnetic elements present: copper, silver, platinum

Because this is the starting material for the M-3 precipitate a sodium burn was performed on the black sand to first produce M-3. This was dried and placed in the XRF to record an elemental analysis for examination.

M-3 contains: iron, polonium, zinc, aluminum, and silicon

Ferromagnetic elements present: iron

Pacific Ocean water sample was taken from 6 feet of water in Huntington Beach California. The precipitate extracted at pH7.5 was examined in the XRF.

Pacific Ocean ppt sample contains: Calcium, Magnesium, potassium, mercury, gold

Possible monatomic elements: Gold [blunted spectral line indication]

Analysis of black sand and m-3 monatom content based on presence of Al, Si and Iron:

Small likelihood that monatomic gold was present due to the fact that the indicator lines Al, Si and Fe were recorded in the expected place for the elements.

Analysis of Ocean ppt monatomic content:

Strong likelihood of monatomic gold. Expected blunted spectral line in the correct position.


PARTING THE WET METHOD PRECIPITATES
TO DETERMINE M-STATE CONSTITUENTS

Dear Friends,

The parting methods given here are the end results of much work. They were developed in an unheated space with an ambient temperature of approximately 50o F. Residence time adjustments may need to be made for other conditions.

Various methods were tried and gave similar results but these are the easiest to reproduce for someone with limited equipment and experience.

Various acids were tested, along with buffered solutions and ammonium salts. Ultimately, I chose the least exotic for its simplicity.

The separated fractions have very distinct color shades and textures

While no metal is produced by these procedures, the final separation of M-Iridium from M-Gold by sublimation gives more weight loss than can be accounted for by water of hydration alone (assuming Mg(OH)2 ).

This supports claims made by David Hudson and the Essene.

As the separated fractions are not reduced to weighable metal, it is possible that the entire procedure is an exercise in chimerastry rather than chemistry.

However, a microwave assay system which I have devised does give weighable gold metal from this material, 300% above results obtainable by any standard assay procedure.

This again gives some support to the claims of other researchers.

These parting methods are offered in the hope that they may be useful and perhaps even help to open a door for discovery.

PARTING THE WET METHOD PRECIPITATES TO DETERMINE M-STATE CONSTITUENTS

I. SEPARATION OF THE M-STATE ELEMENTS FROM Mg(OH)2

This method is based on several properties of Mg(OH)2.

In a slurry magnesium hydroxide has a pH of 10.5, but, the pH drops to 9.0 when the slurry is being used to neutralize a mild acid.

This parting must be done by hand, without mechanical agitation. Otherwise it proceeds too quickly, and M-State becomes entrained with the magnesium and lost to the filtrate.

Thoroughly dried ORMUS precipitates are ground to fine powder and made into a 1.25% slurry.

While stirring by hand, a 5 to 1 or weaker solution of HCl is added, a drop at a time, to bring the pH down to 8.8.

Using a well-calibrated pH meter, notice how long it takes for the slurry to rebound to 9.1, while stirring vigorously.

This procedure is repeated until the rebound time is more than 60 seconds.

At this point, separate the solids, dry them at 275o F and regrind to fine powder.

Replace the solids in the filtrate and proceed as before.

When, once again, the rebound time between pH 8.8 and 9.1 becomes more than 60 seconds; filter, dry and grind the solids. Then replace them in the filtrate and proceed as before.

When the rebound time between pH 8.8 and 9.1 becomes 90 seconds, or more, end point has been achieved.

It is postulated that when the slurry no longer strongly exhibits its original pH characteristics, the remaining solids must be something other than Mg(OH)2 .

Filter and dry the solids, regrind and weigh.

Subtract this weight from the weight of the original sample. This represents the Mg(OH)2 which has gone into solution. Multiply this times .4168 to obtain the weight as Magnesium.

Note that the color of these solids is very perceptively different from the original.

A dried hydroxide precipitate from the filtrate will also differ from the original in translucency and much less resistance to pulverization in a mortar and pestle.

II. SEPARATION OF THE M-IRIDIUM AND M-GOLD FROM THE M-RHODIUM AND OTHER M-STATE ELEMENTS.

Place the ground residue from the first parting in enough water to create a .25% slurry. While stirring, add dilute HCl, a drop at a time to lower the pH to 5.

Continue to do this until the rebound time between pH 5.4 and 6.4 is 120 seconds or more.

Again, it is postulated that when the slurry no longer strongly exhibits its original pH characteristics (in this case alkalinity) parting is complete.

Filter and dry the solids at 275 o F, then regrind and weigh.

Subtract this weight from the weight of the first parting residue.

Supposing that the lost weight represents M-Rh(OH)4 or an analogue, then the lost weight x .602 = M-Rh.

III. SEPARATION OF THE M-GOLD FROM THE M-IRIDIUM

Place the residue from the second parting in an oven at 500o F for 15 minutes, to ignite carbon. Weigh the residue.

Place the residue from ignition in a retort, scorifying dish or other container capable of withstanding sustained heat at 750o C.

Place in a cold oven and raise the temperature to 750oC. Hold the temperature for 30 minutes and then turn off the oven and allow both oven and sample to cool.

Weigh the residue and subtract from the original to find the lost weight.

Final calculations are as follows:

A. Supposing a compound M-Ir(OH)4 or an analog, which decomposes at 350o C to form M-IrO2 + 2H2O, the weight of the residue x .8573 would equal the weight of M-Iridium

B. Supposing a compound M-Au2(OH)6 or an analogue, that decomposes at 250o C to M-Au2O3 + 3H2O and then sublimates between 450o and 650o C.

1. Take the measured weight loss and subtract from it, the hypothecated M-Ir(OH)4 water of hydration, which is calculated as follows: retort residue x .1607 = M-Ir(OH)4 water of hydration.

2. Multiply the remaining weight loss x .7944 to obtain M-Gold.


Boson-Fermion Condensates

Strange "powers" or abilities are mentioned in almost every spiritual tradition. For example these abilities are called siddhis in the Hindu tradition and fruits of the spiritin the Christian tradition These abilities include clairvoyance, telepathy, levitation, prophecy, apparitions and teleportation.

Most of these abilities appear to correspond with certain quantum particle behaviors mentioned in the literature of quantum physics. These correlations might be:

Clairvoyance | Quantum Coherence
Telepathy | Quantum Coherence
Levitation | Superconductive Meissner Effect
Prophecy | Tachyon Theory
Teleportation | Josephson Tunneling
Apparitions | Superfluid Behavior

The problem, with applying these quantum physical explanations to macro physical phenomena, has traditionally been that the quantum behaviors are mainly seen at the scale of the atom or smaller. Physicists say that little stuff does this but big stuff does not.

Interestingly, all of these strange abilities have been mentioned by ORMUS researchers in conjunction with the ORMUS elements.

The quantum behaviors that are mentioned above are generally considered to be a property of bosons rather than fermions.

According to this web page:

http://pdg.web.cern.ch/pdg/particleadventure/frameless/fermibos.html

"The nucleus of an atom is a fermion or boson depending on whether the total number of its protons and neutrons is odd or even, respectively."

and:

"A fermion is any particle that has an odd half-integer (like 1/2, 3/2, and so forth) spin. Quarks and leptons, as well as most composite particles, like protons and neutrons, are fermions.

For reasons we do not fully understand, a consequence of the odd half-integer spin is that fermions obey the Pauli Exclusion Principle and therefore cannot co-exist in the same state at same location at the same time."

"Bosons are those particles which have an integer spin (0, 1, 2...).

All the force carrier particles are bosons, as are those composite particles with an even number of fermion particles(like mesons)." Following is a chart of the natural isotopes of the twelve ORMUS elements that Hudson described:

Atomic # | Isotope | Atomic mass | Natural abundance | Nuclear spin | Boson/Fermion
27 | 59Co | 58.933198 | 100.00% | 7/2 | Fermion
28 | 58Ni | 57.935346 | 68.08% | 0 | Boson
28 | 60Ni | 59.930788 | 26.22% | 0 | Boson
28 | 61Ni | 60.931059 | 1.14% | 3/2 | Fermion
28 | 62Ni | 61.928346 | 3.63% | 0 | Boson
28 | 64Ni | 63.927968 | 0.93% | 0 | Boson
29 | 63Cu | 62.929599 | 69.17% | 3/2 | Fermion
29 | 65Cu | 64.927793 | 30.83% | 3/2 | Fermion
44 | 96Ru | 95.907599 | 5.54% | 0 | Boson
44 | 98Ru | 97.905287 | 1.87% | 0 | Boson
44 | 99Ru | 98.905939 | 12.76% | 5/2 | Fermion
44 | 100Ru | 99.904219 | 12.60% | 0 | Boson
44 | 101Ru | 100.905582 | 17.06% | 5/2 | Fermion
44 | 102Ru | 101.904349 | 31.55% | 0 | Boson
44 | 104Ru | 103.905424 | 18.62% | 0 | Boson
45 | 103Rh | 102.905500 | 100.00% | 1/2 | Fermion
46 | 102Pd | 101.905634 | 1.02% | 0 | Boson
46 | 104Pd | 103.904029 | 11.14% | 0 | Boson
46 | 105Pd | 104.905079 | 22.33% | 5/2 | Fermion
46 | 106Pd | 105.903478 | 27.33% | 0 | Boson
46 | 108Pd | 107.903895 | 26.46% | 0 | Boson
46 | 110Pd | 109.905167 | 11.72% | 0 | Boson
47 | 107Ag | 106.905092 | 51.84% | 1/2 | Fermion
47 | 109Ag | 108.904756 | 48.16% | 1/2 | Fermion
76 | 184Os | 183.952488 | 0.02% | 0 | Boson
76 | 186Os | 185.953830 | 1.59% | 0 | Boson
76 | 187Os | 186.955741 | 1.96% | 1/2 | Fermion
76 | 188Os | 187.955830 | 13.24% | 0 | Boson
76 | 189Os | 188.958137 | 16.15% | 3/2 | Fermion
76 | 190Os | 189.958436 | 26.26% | 0 | Boson
76 | 192Os | 191.961467 | 40.78% | 0 | Boson
77 | 191Ir | 190.960584 | 37.30% | 3/2 | Fermion
77 | 193Ir | 192.962917 | 62.70% | 3/2 | Fermion
78 | 190Pt | 189.959917 | 0.01% | 0 | Boson
78 | 192Pt | 191.961019 | 0.78% | 0 | Boson
78 | 194Pt | 193.962655 | 32.97% | 0 | Boson
78 | 195Pt | 194.964766 | 33.83% | 1/2 | Fermion
78 | 196Pt | 195.964926 | 25.24% | 0 | Boson
78 | 198Pt | 197.967869 | 7.16% | 0 | Boson
79 | 197Au | 196.966543 | 100.00% | 3/2 | Fermion
80 | 196Hg | 195.965807 | 0.15% | 0 | Boson
80 | 198Hg | 197.966743 | 9.97% | 0 | Boson
80 | 199Hg | 198.968254 | 16.87% | 1/2 | Fermion
80 | 200Hg | 199.968300 | 23.10% | 0 | Boson
80 | 201Hg | 200.970277 | 13.18% | 3/2 | Fermion
80 | 202Hg | 201.970617 | 29.86% | 0 | Boson
80 | 204Hg | 203.973467 | 6.87% | 0 | Boson

As you can see from this chart, every one of these elements has one or more isotopes that are fermionic.

Physicists discuss the nature of the elements in terms of nuclear or electron bosonic or fermionic composition. Following is another chart with the total percentages of nuclear fermion/boson composition and whether the element has a fermionic or bosonic electron configuration.

Atomic # | Element | Total Percent | Nuclear | Electron
27 | Cobalt | 100.00% | Fermion | Fermion
29 | Copper | 100.00% | Fermion | Fermion
45 | Rhodium | 100.00% | Fermion | Fermion
47 | Silver | 100.00% | Fermion | Fermion
77 | Iridium | 100.00% | Fermion | Fermion
79 | Gold | 100.00% | Fermion | Fermion
28 | Nickel | 98.86% | Boson | Boson
28 | Nickel | 1.14% | Fermion | Boson
44 | Ruthenium | 70.18% | Boson | Boson
44 | Ruthenium | 29.82% | Fermion | Boson
46 | Palladium | 77.67% | Boson | Boson
46 | Palladium | 22.33% | Fermion | Boson
76 | Osmium | 81.89% | Boson | Boson
76 | Osmium | 18.11% | Fermion | Boson
78 | Platinum | 66.17% | Boson | Boson
78 | Platinum | 33.83% | Fermion | Boson
80 | Mercury | 69.95% | Boson | Boson
80 | Mercury | 30.05% | Fermion | Boson

Thus we see that all of the ORMUS elements except nickel have a significant percentage of fermionic isotopes and half of them have fermionic electron configurations. Therefore, it seems likely that, at the very least, the odd numbered elements would have to be in diatomic (or larger) fermionic condensate configurations in order to exhibit the bosonic behaviors that may correlate to the strange abilities mentioned above.

You can read more on this subject at:

Monatomic, Diatomic or What?
ORMUS and Superconductivity


ORMUS and Superconductivity

The, possibly, erroneous assumption that these materials are monatomic is intimately involved with our theory about how superconductivity works with what we call the ORMUS materials, as you will soon see.

According to conventional superconductivity theory, a material must be in a solid crystalline matrix in order to become a superconductor. Type I superconductors are single element metals which are cooled to near absolute zero in order to achieve this crystalline matrix state. Type II superconductors can achieve an appropriate crystalline state at a much higher temperature (near the temperature of liquid nitrogen; still colder than any natural temperature on earth). They do this by creating a sort of "egg crate" crystalline spacing using a variety of elements in a molecular compound like yttrium, barium, copper oxide.

The reason that the crystalline matrix is required is because the electrons in the superconductor-candidate material must be able to pair up into what physicists call "Cooper pairs". The Cooper pairing of electrons apparently allows the electrons to store the energy, which is put into the superconductor, indefinitely.

I imagine that an electron Cooper pair is like a little circuit or storage battery which can store a very large amount of energy.

As these Cooper paired "circuits" get charged up, an energy "field" grows around them. This energy field excludes other fields (like magnetic) fields and, probably, gravity. What this means is that a " charged" superconductor will exclude a magnetic field to the extent that the superconductor will levitate over a magnet. This is called the Meissner effect and is used as the main indicator that superconductivity is occurring.

A crystalline matrix provides the proper spacing so that the electrons can pair up without forming chemical bonds. With type I and type II superconductors this matrix is crucial.

A colleague postulated (in 1996) that the ORMUS elements can be single unit superconductors because their electrons pair up within the single atomic or diatomic unit. You can read this colleagues description of his theory at:

http://www.subtleenergies.com/ormus/research/paranorm.htm#diatomic

When a group of particles "condense" into a single unified state capable of superconductor and superfluid behaviors they become a special state of matter called a "Bose-Einstein condensate" (BEC). The BEC state in whole atoms was recently achieved in the laboratory by cooling a group of atoms to within a millionth of a degree of absolute zero.

The particles, which are capable of quantum behaviors like superconductivity and superfluidity, are called "bosons". A boson must be composed of an even number of sub-particles. (particles with an odd number of sub particles are called "fermions".) This means that a single unit superconductor must be a boson.

Since metallic gold, for example, is a fermion--with an odd number (79) of protons and electrons--it theoretically could not become a monatomic superconductor. In order for a gold atom to become a single unit superconductor it would have to form a Bose-Einstein condensate with at least one other gold atom. Of course, then it would not be monatomic gold since two atoms of gold would be "condensed" into a single unit structure with 158 protons and electrons.

You can read about how this principle was demonstrated with helium 3 on the American Institute of Physics web page at:

http://www.aip.org/physnews/graphics/html/helium3.htm

Here is the quote from that page:

"A superfluid is a liquid that flows without viscosity or inner friction. For a liquid to become superfluid, the atoms or molecules making up the liquid must be cooled or "condensed" to the point at which they all occupy the same quantum state. A liquid of helium-3, an atom whose nucleus is made up of an odd number of particles, is a type of particle known as a fermion. Groups of fermions are not allowed to occupy the same quantum state.

By cooling the liquid to a low enough temperature, helium-3 atoms can pair up (left panel). The number of particles in each nucleus adds up to an even number, making it a type of particle known as a boson. Groups of bosons can fall into the same quantum state, and therefore superfluidity can be achieved. Helium-4 (middle panel), a boson, does not need to pair up to form a superfluid; groups of helium-4 atoms condense into the superfluid state at about 2 degrees above absolute zero. Superfluidity, especially the kind that exists in helium-3, is analogous to conventional low-temperature superconductivity, in which electrons flow through certain metals and alloys without resistance. In a superconductor (right panel), electrons, which are fermions, pair up in the metal crystal to form "Cooper pairs," bosons which can then condense into a superconducting state."

ORMUS gold has demonstrated superconductive properties in a non-crystalline form. You can see a short video that I took of some ORMUS gold that we made from metallic gold at:

http://www.subtleenergies.com/ormus/research/levitate.avi

This video demonstrates magnetic levitation of particles of ORMUS gold. Since these particles are obviously not in a rigid crystalline matrix we can take this as evidence that we have a bosonic form of gold (probably a condensed di-atom or larger).

From this experiment and others I think that it is fair to presume that the ORMUS elements are non-crystalline superconductors.

The magnetic vortex traps that I have designed also depend on the superconductive magnetic levitation of the ORMUS elements. You can find several magnetic trap designs on my web site at:

http://www.subtleenergies.com/ormus/tw/magtrap.htm

Since these magnetic traps work on water and air (which are both fluids) this is further evidence that these elements are single unit superconductors which do not require a crystalline matrix. Therefore, we should probably refer to them as type III superconductors.

Their magnetic levitation and gravity nulling properties appear to be related to what I call "spin coherence". You can read my spin coherence "theory" at:

http://www.subtleenergies.com/ormus/tw/patterns.htm

You can read more about why I do not believe that these substances are generally monatomic at:

http://www.subtleenergies.com/ormus/tw/what.htm


Monatomic, Diatomic or What?

In his Dallas lecture David Hudson said:
"For those of you who are interested, did you know that NASA has learned that you can scrape tissue out of the checks of the astronauts, and put the equivalent of a lie detector instrument on the tissue and that when the astronaut is out there, you know, millions of light years away, that when he's subjected to stress, that the cells instantaneously experience stress here on Earth even though they're not in his body."
Does this mean that NASA astronauts have been millions of light years away on their way to the moon or does it mean that David Hudson can be wrong about things?

The scientific method requires that we confirm David Hudson's hypotheses. Just because David Hudson says that the ORMUS form of the transition elements is monatomic does not necessarily mean that they are monatomic.

David Hudson has not provided any evidence to prove his hypothesis that the ORMUS form of the transition elements is monatomic in every case. The only empirical evidence that David Hudson references is his observation that these elements must be monatomic because if they were larger than a single atom they would show up in x-ray diffraction spectroscopy because the 15 angstrom wavelength of the x-ray would have to hit the sample twice in a diatom or larger.

There is another condition, which might apply here though. A diatom with a conjoined or condensed nucleus and cooper-paired electrons might actually be smaller than a conventional gold monatom. I will explain what I mean later in this article.

I have not seen any evidence that the m-state materials are monatomic. Since they exist in nature at a reduced weight they must be in some hitherto unknown state. Since they cannot be assayed using electron based spectroscopy methods they must not have the unpaired electrons, which should give a reading. Hudson makes a statement to this effect in his patent:

"Attempting to quantify the number of electrons remaining in an ORME is extremely difficult due to the electrons lost to oxidation, thermal treatment, and the inability, except from theory, to quantify electron pairs using electron quanta. It is established, however, that the ORME does not have valence electrons available for standard spectroscopic analysis such as atomic absorption, emission spectroscopy or inductively coupled plasma spectroscopy. Moreover, x-ray fluorescence or x-ray diffraction spectrometry will not respond the same as they do with T-metals in standard analysis."

In order to exhibit the properties, which are associated with bosons, i.e. superconductivity, tunneling, superfluidity and spin coherence, they must fit the criteria for bosons. Bosons all have an even number of sub-particles while fermions have an odd number of sub-particles. The smallest unit of gold atoms, which could be a boson, is a diatom.

Superfluidity, superconductivity and Josephson tunneling are bosonic properties. These phenomena do not exist in fermions. The distinction between bosons and fermions seems to be pretty well accepted by modern physicists. If only bosons can exhibit superfluidity and superconductivity then it seems reasonable that the magical white powder of gold which Hudson says is a single unit superconductor would have to be a boson. This means that it must have an even number of protons, neutrons and electrons.

Since the elements are defined by the number of protons they have (differing numbers of neutrons defines isotopes of a given element and differing numbers of electrons defines ions) then gold, with an uneven number of protons, cannot be both monatomic and bosonic. If it had one more proton it would be mercury, if it had one less it would be platinum.

Using this logic, the ORMUS elements which could be monatomic would be nickel, ruthenium, palladium, osmium, platinum and mercury because these elements have an even number of protons. The ORMUS elements which could not have a true monatomic form would be cobalt, copper, rhodium, silver, iridium and gold.

Hudson claims, and others have confirmed, that the ORMUS form of all of these elements exists in nature. He also claims that, in certain circumstances, they "look like" other elements. He said that the m-state gold, in various stages of its manufacture, looked like iron, silica and aluminum. Since the naturally occurring ORMUS elements have evaded detection by modern spectroscopy, ever since spectroscopy was invented, it seems reasonable to assume that they are masquerading as other elements.

They must also match the physical properties of the elements they are masquerading as. This means that ORMUS rhodium, for example, would measure as having a specific gravity similar to some lighter elements, if we accept Hudson's 5/9 rule. But remember, the weight loss, which Hudson described in his patent, happened in the first heating and cooling cycle after the material was heated and washed with hydrogen gas. Does this process change the monatomic gold auride into monatomic mercury with the addition of an atom of hydrogen or, perhaps, two or more gold nuclei are conjoined in this process to form another bosonic configuration.

As I mentioned before, if these elements are single unit superconductors (that is if they are superconductors as a monatom or diatom) then this superconductive state requires that they be bosons rather than fermions. Here is a description of some of these bosonic properties from an American Institute of Physics web page:
"A superfluid is a liquid that flows without viscosity or inner friction. For a liquid to become superfluid, the atoms or molecules making up the liquid must be cooled or "condensed" to the point at which they all occupy the same quantum state. A liquid of helium-3, an atom whose nucleus is made up of an odd number of particles, is a type of particle known as a fermion. Groups of fermions are not allowed to occupy the same quantum state.

By cooling the liquid to a low enough temperature, helium-3 atoms can pair up (left panel). The number of particles in each nucleus adds up to an even number, making it a type of particle known as a boson. Groups of bosons can fall into the same quantum state, and therefore superfluidity can be achieved. Helium-4 (middle panel), a boson, does not need to pair up to form a superfluid; groups of helium-4 atoms condense into the superfluid state at about 2 degrees above absolute zero. Superfluidity, especially the kind that exists in helium-3, is analogous to conventional low-temperature superconductivity, in which electrons flow through certain metals and alloys without resistance. In a superconductor (right panel), electrons, which are fermions, pair up in the metal crystal to form "Cooper pairs," bosons which can then condense into a superconducting state."
This quote with pictures can be found at http://www.aip.org/png/html/helium3.htm

Since both superconductivity and superfluidity have been observed as properties of ORMUS gold and since metallic gold is known to have an uneven number of protons and electrons the ORMUS gold must be a boson despite the fact that metallic gold monatom would be a fermion.

How might this happen? I can think of a couple of ways. One way is described in the quote above where two helium nuclei pair up to make a helium diatom with condensed nuclei. This might happen with element 79 (gold) as well. The condensed nuclei of such a gold diatom would have an even number of protons (158) and neutrons (236). This would make the diatomic gold a boson, which is capable of the bosonic behaviors of Bose-Einstein condensates, superconductors and superfluids.

The other possibility might be that the nucleus of a gold monatom would join with a hydrogen atom (for example) giving a condensed nucleus with 80 protons and 118 neutrons. Of course this would no longer be gold but would have become monatomic mercury 198 (which would be a boson because it has an even number of sub-particles).

In his Dallas lecture Hudson describes how m-state mercury can drop to metallic gold by heating it to red heat in the air. I am wondering if this door swings the other way too and the so-called monatomic gold is really monatomic mercury.

This would be one possible path for a fermion to become a boson but there is another. Since we are already talking about possible mechanisms of transmutation with the a priori assumption that nuclear transmutation is taking place in Hudson's relatively low temperature chemical process, it does not seem like much of a stretch to consider that two gold atoms are undergoing nuclear fusion and that we really have a monatomic form of element 158.

Of course the periodic chart currently does not go up much beyond element 110 but there has been some scientific speculation that there might be another plateau of stable elements as atomic numbers get higher than a certain point.

Ordinary type I and II superconductivity requires a solid matrix in which the electrons cooper-pair up and become bosons. With single unit superconductivity this solid matrix would, theoretically, not need to exist. It would, therefore, be possible to have liquid or gaseous superconductors.

In the Paranormal Observations article, Gary suggested that the ORMUS elements are type III superconductors because they exhibit the Meissner effect without being in a rigid matrix. He suggests that the thermal jitter, which prevents superconductivity at high temperatures in a metal matrix, is overcome by cooling the metal to cryogenic temperatures. This thermal jitter in the matrix would not be a problem in a single unit (monatom or diatom) superconductor.

Magnetic levitation ORMUS traps depend on the superconductive Meissner-effect behavior of the ORMUS elements in water. Water is diamagnetic and it levitates in magnetic fields. In this model diamagnetism and the Meissner effect might turn out to be one and the same thing.

A colleague has observed that ORMUS made from metal using ozone and pH swing is very sensitive to magnetic fields. He has many stories how these liquids exhibit antimagnetic behavior when exposed to moving magnetic fields. He has reported that the more energetic of these substances would sometimes invoke an out of body experience from a single whiff of them after they have been stimulated with a moving magnet. He frequently reported difficulty in containing these really energetic ORMUS materials.

My most profound ORMUS experiences resulted from ingesting ORMUS materials made from metal that had "escaped" from proximity to a moving magnetic field. Other researchers have also noticed difficulty in keeping higher energy ORMUS products confined to containers.

In summation, these behaviors suggest that we have single unit superconductors. Single unit superconductors would have to be bosons. Bosons would have to have an even number of protons, neutrons and electrons. Condensed matter, i.e. a gold diatom, would provide a mechanism that would tie together many of the strange properties we have observed in the ORMUS materials. Superconductivity, superfluidity, tunneling, biological quantum coherence, diamagnetism and the incredible shrinking diatom (x-ray fluorescence invisibility) might all be explained with this theory.

There is another related fact that Hudson does not adequately address in any source I can find. This is the fact of the weight change of these elements when they go from metal to m-state. Hudson has observed this as have Jim, the Essene and others. What are the physics of this phenomenon?

In August of 1996 Matti Pitkanen wrote me of a phenomena described in a Scientific American article which might help to understand this. Matti wrote:

"In monoatomic homepage I found reference to Scientific American article about spinning nuclei with following property. When bombarded with protons (if I remember correctly) new heavier nuclei were obtained from given heavy nucleus. What was peculiar was that the moments of inertia (proportional to mass) were not changed at all when nucleons where added to the original nucleus! Neither did the band structure of rotational spectrum change.! As if the protons would have gone- You can guess the continuation- to a different spacetime sheet and therefore would not participate the rotation nor contribute to the moment of inertia!"

One could hypothesize that the loss of weight when these metals go to their m-state is analogous to the change of state the electron goes through when it is Cooper paired. Since most of the mass of an atom is in the nucleons it seems very unlikely that the Cooper pairing of electrons would be responsible for this loss of weight. If, on the other hand, the nucleons of two identical atoms were also Cooper paired this would allow them to become a Bose-Einstein condensate with the properties of a single atom. This diatom might assume the weight of a single atom.

Gary suggested that the Scientific American article Matti is referring to provides support for his theory that various levels of electron Cooper pairing exist. Gary wrote:

"I will also mention something about the DH reference in Scientific American [Oct 1991]:
"A spinning superdeformed nucleus slows down in discrete steps, each time emitting gamma rays, or highly energetic photons. The emissions produce a characteristic band of energy spikes all spaced equally apart. The surprise: the spectra of some different superdeformed nuclei were almost identical."

I suggest to you that these discrete stepped emissions are the result of rupturing the valence circuits, one pair at a time, releasing their circuit energy (as an emission). Since the emission energy is a function of the energy stored in the valence circuit (and so not constant), when they are observed, as reported, to be the nearly the same for different elements, then this is only because the atoms were all charged in their circuits to nearly the same energy level; this is most probably a consequence of conditions imposed by the instrumentation environment that the atoms were placed in, and were observed under."

I suspect that this whole issue of electron and nucleon pairing is crucial to understanding the nature of the ORMUS elements. While it is clear that these elements can chemically bond in the metallic and near metallic state it is not at all clear that they can chemically bond in the m-state as they occur in nature. We need to design some experimental method to clear this up, as it is central to our understanding of these materials.

I see one of our next problems to be figuring out how to determine whether the ORMUS elements are monatoms, diatoms or something else, using conventional scientific instrumentation.

It would be nice if we could make this kind of determination using basic chemistry but it is beginning to become apparent that no one really understands the chemistry of the Hudson process on some very fundamental levels. There is one issue that neither Hudson nor anyone else has addressed, as far as I know.

A monatom (or diatom) is too small to be visible yet we clearly have a white (or gray or red-brown) powder that is visible. The particles of this powder are clearly visible but, in the case of the white powder of gold and iridium, are not easily soluble using strong acids. This would suggest that strong chemical bonds are active in the visible white powder particles.

If chemical bonds are holding these particles of pure gold together then they cannot be monatomic gold. They cannot be diatomic gold either. How many gold atoms must be bound together before you get a visible particle?

In one of his un-transcribed lectures, David Hudson quotes from one of the scientific papers he uses for reference. (I wish I had the exact quote and the lecture reference but I don't and it might take days to find it.) The quote was probably from one of the Physical Review papers on monatomic transition elements. As I recall, the quote suggested that monatomic gold could only exist as a gas.

If this is true, what is it that we see when we see a small white particle of ORMUS gold? What is the bond that holds these particles together? Is it a chemical bond, a nuclear bond or something we have never heard of? We obviously need a theory, which will clarify how these seemingly contradictory facts can all be true. The hypothesis, which I would suggest might reconcile these contradictions, is that the bosonic unit (that is the monatom or diatom) is not what we are seeing at all. Rather, what we are seeing is the cage or box that the bosonic unit is held in.

I suspect that virtually all chemical manipulation of the unassayable ORMUS elements is actually just manipulation of the particular molecular cage it is in.

If these elements are superconductors which exhibit diamagnetic properties in water then they would have to be "single unit" superconductors rather than matrix superconductors like we are used to. A "single unit" superconductor would have to be a boson with fully paired electrons AND fully paired nucleons as well.

The "preference" that these elements seem to have for hanging out inside molecular cages could be that these cages provide some shielding from magnetic and other forces. As single unit superconductors they would tend to retreat from magnetic fields into any structure which gave them some shielding from those fields. My colleague noticed this when he found that a rubber banded stack of microscope slides would tend to collect ORMUS in the tight space between the slides.

He took advantage of this effect when he would put a sealed bottle of aluminum oxide desiccant beads in the shielded container with his ORMUS products. He claims that these beads provide a tight comfy place for the ORMUS to hang out and that the ORMUS "gets into" the sealed container and changes the color of the indicator beads while the factory seal on the bottle is still intact. (I have seen this happen.) The sealed bottle of desiccant beads actually gains weight as the beads became saturated with ORMUS.

I would like to suggest that the ORMUS affinity for tight spaces also holds as an affinity for the very tight spaces inside molecules. While in this tight inner molecular space I would expect the Meissner "field" to exercise some control over the behavior and configuration of the molecule it is associated with.

Dr. Martin Chaplin who is the Professor of Applied Science at South Bank University in London has a well-described theory that water is generally composed of icosahedral water clusters. You can read more about this theory at http://www.martin.chaplin.btinternet.co.uk/intro.html.

These water molecules would, in essence, be like molecular geodesic domes which would provide a nice comfy inner space for the ORMUS unit to chill out. These water molecules with their ORMUS resident would also be available for other chemical bonds. When bonded with hydroxide radicals they would become visible as a precipitate.

As I suggested before, the ORMUS resident in the geodesic water molecule might exercise some control over the structure and behavior of the entire molecule through subtle energetic forces like the Meissner effect.

Is there any evidence that such changes in the structure and behavior of water take place in nature?

Of course there is. We have all seen pictures of Dr. Emoto's water crystals, which have been shaped by music, prayer, pollution or intent. "Structured water" is the buzzword of the new age water industry. Dr. Mae-Wan Ho believes that the structuring of water is the basis of homeopathy. Here is a quote from one of her articles on this subject:
"In the mid-1990s, quantum physicists Del Giudice and Preparata and other colleagues in University of Milan, in Italy, argued that quantum coherent domains measuring 100nm in diameter could arise in pure water. They show how the collective vibrations of the water molecules in the coherent domain eventually become phase-locked to the fluctuations of the global electromagnetic field. In this way, long-lasting, stable oscillations could be maintained in the water. One way in which 'memory' might be stored in water is through the excitation of long-lasting coherent oscillations specific to the substances in the homeopathic remedy dissolved in water. Interaction of water molecules with other molecules changes the collective structure of water, which would in turn determine the specific coherent oscillations that will develop. If these become stabilised and maintained by phase coupling between the global field and the excited molecules, then, even when the dissolved substances are diluted away, the water may still carry the coherent oscillations that can 'seed' other volumes of water on dilution. The discovery that dissolved substances form increasingly large clusters is compatible with the existence of a coherent field in water that can transmit attractive resonance between the molecules when the oscillations are in phase, leading to clumping in dilute solutions. As the cluster of molecules increases in size, its electromagnetic signature is correspondingly amplified, reinforcing the coherent oscillations carried by the water." [http://www.i-sis.org.uk/water3.php]
In "Cytoplasmic Gel States and Ordered Water: Possible Roles in Biological Quantum Coherence" - (http://www.consciousness.arizona.edu/hameroff/water2.html) Stuart Hameroff suggests that quantum coherence within the microtubule is related to the structuring of water:

"Here we consider three proposals in which ordered water may play a role in biological quantum coherence essential for living systems and consciousness: 1) quantum optical coherence in microtubule inner cores ("super-radiance" and "self-induced transparency"); 2) cellular "vision"; 3) isolation of microtubules from environmental decoherence."

The coherent changes that Hameroff and Ho are talking about must be controlled by something. I am postulating that the ORMUS unit inside some water molecules is the director of these coherent changes. I imagine that the ORMUS is like the driver of a radio-dispatched taxi. Using this example, the coherent communication, which we think happens between ORMUS elements, could give all of the taxi drivers in a city instruction to change lanes at the same time.

When the structure of water changes, work is being done. The taxi drivers have to tug on their steering wheels in order to change lanes. Where does the energy for this work come from? How does the intent of someone praying over some water get translated into a change of the structure of that water? How does a thought make coherent changes in all of the water in the body? These are all mechanisms that I think ORMUS theory will eventually help to describe.

Several researchers, who have been doing ORMUS chemistry for a long time, have noticed that there are similarities between the chemical interactions of the metallic forms and the chemical interactions of the ORMUS forms of these elements. They have also noticed differences. While the same chemical reactions may occur with the ORMUS form they are sometimes slower or less robust than the corresponding chemical reaction with the metallic form. Sometimes many repetitions are required to get the ORMUS form to do what we want it to do. This is quite noticeable in David Hudson's patent.

In my hypothesis, the difference would be accounted for because with the metals there is a direct chemical interaction with the transition elements. With the ORMUS form, on the other hand, the molecular cage that the ORMUS unit is in mediates the chemical interaction. All of these chemical processes are taking place in some sort of water-based solution. Since water is already the mediator of these chemical processes it is not that big a stretch to postulate that the difference is that the ORMUS form is in a water cage while the metallic form is not. The "hydroxide" ORMUS precipitate would, in this model, be a way of aggregating ORMUS/water cages so that they could be visibly isolated and concentrated.

This model might also provide a greater understanding of other interesting properties of water. As I mentioned earlier in this article, water is diamagnetic. This means that it is slightly repelled by magnetic fields. My theory suggests a number of questions, which might be answered empirically.

· Is this diamagnetism a form of superconductive magnetic levitation of the ORMUS/water cage molecule?
· Might changes in the Meissner "field" bring about corresponding changes in the structure of water?
· Does quantum coherence between the ORMUS units modulate the Meissner effect?

I think that the Bosonic ORMUS and water-cage models might provide a better framework for understanding the chemistry of these elements.

While we need to look at the ORMUS elements and their properties through the eyes of chemists but also we need to look at them through the eyes of physicists and mystics as well. Perhaps we will discover that all of this matter we see around us is just standing wave interference patterns in a sea of energy and the energy is the breath of God.

Let's not limit our ability to see beyond the realm of appearances by imposing the definitions of one agricultural chemist to these phenomena. Since the word "ORMUS" has no preexisting scientific meaning we can apply it to this whole class of unassayable materials without fostering rigid thinking. Let's move on now to describing and naming the finer distinctions of these substances.


Patterns of Motion

Psychic Observations

In 1907 C. W. Leadbeater wrote an article titled "KOILON--THE AETHER OF SPACE" which described the basic building blocks of the atom. This article was later included in Leadbeater and Besant's book OCCULT CHEMISTRY.

In this article Leadbeater described some micro-psychic observations of a phenomena which might correspond with a phenomena postulated in a number of modern quantum physical theories. He described bubbles in the aether which are the smallest "structure" of physical matter. These bubbles, in turn, are a component of a spiral structure which spirals around another coil and so on for seven levels of recursion. The entire structure is made up of these bubbles, strung like pearls, on a necklace looped in fractal coils.

http://www.subtleenergies.com/ormus/research/IMG00005.GIF

Here is a passage from OCCULT CHEMISTRY which describes these structures in Leadbeater's own words:

To help us to understand more clearly let us examine the ultimate atom of the physical plane. (See Figs. 3 and 6.) It is composed of ten rings or wires, which lie side by side, but never touch one another. If one of these wires be taken away from the atom, and as it were untwisted from its peculiar spiral shape and laid out on a flat surface, it will be seen that it is a complete circle--a tightly twisted endless coil. This coil is itself a spiral containing 1,680 turns; it can be unwound. and it will then make a much larger circle. There are in each wire seven sets of such coils or spirillae, each finer than the preceding coil to which its axis lies at right angles. The process of unwinding them in succession may be continued until we have nothing but an enormous circle of the tiniest imaginable dots lying like pearls upon an invisible string. These dots are so inconceivably small that many millions of them are needed to make one ultimate physical atom. They appear to be the basis of all matter of which we at present know anything; astral. mental and buddhic atoms also are built of them, so we may regard them as the fundamental units of which all material atoms on any plane yet attainable are composed.

These units are all alike, spherical and absolutely simple in construction. Though they are the basis of all matter, they are not themselves matter; they are not blocks but bubbles. They do not resemble bubbles floating in the air, which consist of a thin film of water separating the air within them from the air outside, so that the film has both an outer and an inner surface. Their analogy is rather with the bubbles that we see rising in water, bubbles which may be said to have only one surface--that of the water which is pushed back by the confined air. Just as the bubbles are not water, but are precisely the spots from which water is absent, so these units are not koilon but the absence of koilon--the only spots where it is not--specks of nothingness floating in it, so to speak, for the interior of these space-bubbles is an absolute void to the highest power of vision that we can turn upon them.

Modern quantum physics often describes fundamental building blocks of matter as the vectors of motion of packets of energy. If we were to consider Leadbeater's observations to be a description of the vectors of motion of a fundamental packet of energy these observations would seem to be congruent with several concepts proposed in recent theories by various physicists.

These concepts include superstring theory, quantum foam, mini-black holes, TGD throats, and spin-field theories. As you can see from the picture above these would clearly be string like structures.

Quantum foam, mini-black holes and TGD throats might all relate to the bubbles in the aether suggested by Leadbeater. These bubbles would, in effect, be spinning connectors between space-time sheets.

The vector motion of the coils suggests vortex type forces as implied by spin-field theories. It might help to visualize this concept by thinking of the absolute motion of a person standing on the earth. A person standing on the earth would be describing a circle around the axis of the earth while the earth itself would be circling the sun. At the same time, the sun would be circling the center of the galaxy. Because of the additional motion of the earth and the sun, the motion of the person would not actually be a circle but would rather be a nested spiral like the nested spirals pictured above.

Vortex Motion

A fluid vortex has some very unusual properties. One of these properties is that there is an outer vortex which goes in one direction and an inner vortex which goes in the opposite direction. An inner vortex can be seen in the following image of a water vortex:

http://www.subtleenergies.com/ormus/research/Vortex.jpg

In the image above, there are several vectors of motion. Here is a diagram of these vectors:

In both of these images the fluid (water) enters from the bottom left. This fluid is directed at a tangent to the circumference of the horizontal tube. This vector directs the fluid in a circular motion into the tube. The second vector is the flow toward the opening on the right end of the tube. This flow is converted to a vortex spiral by the circular motion imparted by the first vector. At the right end of the tube there is a conical reflector which imparts the third vector--a reverse flow back toward the inlet and out the left end of the tube.

Black Hole Jets

At the largest scales astronomers have recently observed a very unusual astrophysical phenomenon. Very massive and rapidly spinning objects such as black holes, neutron stars and galaxies with central black holes have been observed to have axial jets of matter, x-rays and gamma rays emerging from their poles. These energy and matter jets emerge from the axis of these objects perpendicular to their rotation. They clearly are a force opposing gravity.

Black Hole Jets

If there is another source of matter nearby such as in a binary system where one of the stars has become a black hole and the other remains as a light emitting star a disk of gaseous matter will form around the black hole. This is called an accretion disk. This disk feeds matter and energy into the black hole so that the energy flows and patterns become visible. See: http://science.msfc.nasa.gov/newhome/headlines/ast11jun97_1.htm for info on these systems.

In the vortex tube analogy, the light emitting companion star would be equivalent to the fluid source at the bottom of the vortex tube and the jets would be the fluid emerging from both ends of the tube.

If we postulate that the mini-black holes, observed by Leadbeater, have a spin and that this spin contributes to the vortex shaped fractal coils, also observed by Leadbeater, how might this be analogous to the energy flows and vectors in a massive black hole?

It looks like the massive black holes are both absorbing and emitting energy. They absorb matter/energy from the accretion disk and emit energy from their polar jets. Some physicists have hypothesized that the fundamental subatomic structures also absorb and emit energy. They have postulated mini-black holes and mini-white holes to fill both roles. I think that it might be reasonable to postulate both roles in a single structure.

What about the concept that something enters and leaves our universe in each type of black hole? What powers the attractive and repulsive forces in the subatomic structures and in the massive black holes?

Compton Radius Vortex

These patterns of motion also apply at the smallest scales. The motion of subatomic particles like electrons can be described as a vortex (which is an outer spiral with an inner return spiral). Here is a drawing of the Compton radius vortex of the electron from Tony Smiths web page:

Compton Radius Vortex
Tony suggests that the energy of the electron and gravity itself arise from zero point fluctuations within the Compton radius vortex.

Note that these images are also taken from Occult Chemistry.

Spin Coherence

If we expand our vortex tube analogy so that the input energy vector comes from another space/time sheet (through the zero point) I think we can start to explain some of the properties observed in the ORMUS materials.

We know that energy in opposition to gravity is emitted from the poles of a very large spinning black hole. The energy vector of a very large spinning object is virtually on a single plane. One might say that it is coherent within that plane. The energy vector of the spinning Earth is not coherently planar but, rather, is a combination of vectors forming a recursive spiral configuration like the motion of a particle following a string of the coil illustrated above.

If the Earth were spinning very rapidly, its spin would be much closer to a planar spin. If it were much more massive, it could sustain such a rapid spin without falling apart from centrifugal forces. If spin mass/density coherence is a necessary factor in the anti-gravity force emitted from the poles of a massive black hole then this spin density coherence would not be evident in an object with the density and spiral spin vector of the Earth.

Podkletnov Effect

It might be possible, however, to create this kind of spin density coherence in a spinning superconductor.

In the early 1990s Eugene E. Podkletnov, a Russian materials scientist then at Tampere University of Technology in Finland, reported gravity-attenuation effects in his experiments with spinning superconductors. He reported that gravity is attenuated above a spinning superconductor. You can read more about Podkletnov's experiment and its replication on the following web pages:

http://www.inetarena.com/~noetic/pls/gravity.html

http://www.innerx.net/personal/tsmith/BWantigrav.html

http://www.padrak.com/ine/PODKLETNOV.html

http://www.gravity.org/fur.htm

The gravity attenuation effects seem to be related to the rate of spin of the superconductor and the frequency of the electromagnetic field which was magnetically levitating it. According to Podkletnov's paper (See: http://www.inetarena.com/~noetic/pls/Papers/pc203.htm ), "[t]he shielding force depends on the rotational speed of the disk and has a tendency to increase with the speed of rotation." A non-rotating superconductor would still have a very small gravity attenuating effect. ("The sample with the initial weight of 5.47834 g was found to loose about 0.05% of its weight when placed over the levitating disk without any rotation.")

So, from Podkletnov's observations we have two facts to explain. 1) The faster the spin, the greater the attenuation of gravity above the spinning superconductor. 2) A very weak attenuation of gravity above a non-spinning superconductor.

ORMUS Observations

David Hudson measured a weight increase of about 575% of beginning weight in an m-state iridium sample and a weight decrease of about 25% less than no weight at all in the same sample. I have extended the lines on the chart recordings in Hudson's patent to give a graphic representation of these weight fluctuations of his m-iridium sample:

Weight Fluctuations

These weight swings occurred after several heating and cooling cycles in which smaller fluctuations occurred.

These weight changes occurred as the sample was being slowly heated to approximately 850 degrees Celsius inside a bifilar wound tube furnace.

Another researcher claims that he took pure m-state iridium and mixed it with porcelain pottery clay at about a ten to one ratio. He fired this as a clay disk and found that it would levitate if it were spun. Later he "annealed" this same clay disk by heating it to around 800 degrees Celsius and letting it cool about ten to fifteen times. This disk levitated without spinning. Anything put directly over the disk became weightless as well.

This last observation appears to be an extreme example of the Podkletnov effect. From these and other observations we suspect that ORMUS iridium is a superconductor at temperatures exceeding room temperature.

Superconductivity is considered to be a Bosonic property. This means that superconductors have some of the properties of a Bose-Einstein condensate (BEC).

A Bose-Einstein Condensate is a group of atoms which are all in the same quantum state. Such a group of atoms consequently behaves, in some ways, as a single atom. Superconductors are a form of BECs and so are superfluids.

You can read a simple description of what BECs are and how they work on the BEC homepage.

Here is an explanation of how BECs, superconductors and Cooper pairing inter-relate from the American Institute of Physics web page titled BECs, superconductors, and Cooper pairing:

  • "A superfluid is a liquid that flows without viscosity or inner friction. For a liquid to become superfluid, the atoms or molecules making up the liquid must be cooled or "condensed" to the point at which they all occupy the same quantum state. A liquid of helium-3, an atom whose nucleus is made up of an odd number of particles, is a type of particle known as a fermion. Groups of fermions are not allowed to occupy the same quantum state."
    "By cooling the liquid to a low enough temperature, helium-3 atoms can pair up. The number of particles in each nucleus adds up to an even number, making it a type of particle known as a boson. Groups of bosons can fall into the same quantum state, and therefore superfluidity can be achieved. Helium-4 (middle panel), a boson, does not need to pair up to form a superfluid; groups of helium-4 atoms condense into the superfluid state at about 2 degrees above absolute zero. Superfluidity, especially the kind that exists in helium-3, is analogous to conventional low-temperature superconductivity, in which electrons flow through certain metals and alloys without resistance. In a superconductor (right panel), electrons, which are fermions, pair up in the metal crystal to form "Cooper pairs," bosons which can then condense into a superconducting state."
Since the m-state iridium atoms are capable of responding coherently, when they are spun in a magnetic field, they all might align so that their spin axis is perpendicular to the Earth's magnetic field. This would orient all of the axial anti-gravity energies toward the center of the Earth.

When they are repeatedly annealed in a strong magnetic field, they "take a set" and this orientation becomes permanent.

Coherent atomic spin in objects within the magnetic vortex above the spinning superconductor might be induced by the spinning superconductor. This coherent spin might be related to the anti-gravity effect that Podkletnov reported. I have seen levitation effects as a result of spinning a magnet under certain m-state materials. I have placed a "movie" of this phenomenon on my web site. This movie is a 2,554kb file and can be downloaded at:

http://www.subtleenergies.com/ormus/tw/JumpingAu.wmv


Living Water, Vital Air

byBarry Carter

There are indications that the ORMUS materials strongly influence the "normal" properties of water in all of its phases. David Hudson in his Portlandworkshop said:

"This little zero point frequency I showed you between the positron and the electron; if you follow that right up the electromagnetic spectrum, it agrees with the molecular frequency of hydrogen dioxide, or water. So there is an affinity for this material and water. That's why it is normally taken in water. When you come to understand that your body is, in fact, mainly water. That, literally, this material when you distill water it distills with the water as the oridide, the iridide, the ruthidide, just like chlorine. And so if you distill water thinking you are getting high purity water, it goes with the water. And it literally changes the bond angles of the water. That one iridium atom controls 56 waters of hydration around itself. And all the bond angles of all 56 waters are altered when iridium is present. I haven't carefully studied the research work of people working with water but I strongly suspect that their water isn't completely pure and they are finding that the bond angles can be changed. There is something else besides H2O in the water."

A theoretical model for the properties of the ORMUS materials in water would have to account for the various properties which have been observed.

According to our observations the ORMUS materials are superconductors. When these superconductors are in the presence of a moving magnetic field, they will levitate on that magnetic field. These superconducting elements are abundantly present in some, perhaps all, water.

If you collect the ORMUS elements from a spring and from 300 meters downstream and convert them to their metallic counterparts, indications are that the ORMUS elements are twice as abundant at the spring as they are 300 meters downstream.

The question is, where do the ORMUS elements go. We believe that they go into the air. As these elements move across the earth's magnetic field in the stream, they levitate into the air, perhaps in water vapor, and are dispersed.

We have observed some fairly dramatic examples of the magnetic responses of the ORMUS materials. When these elements are abundantly present in a water matrix and are in a sealed container, they can be induced to "tunnel" out of the container by exposing them to a moving magnetic field. Liquid droplets of the ORMUS water mix will frequently appear on the outside of the container opposite the position of the magnetic field. For example if the sealed bottle is place upright on a magnetic stirrer, the droplets will appear on the top of the outside of the lid of the container.

We have seen this phenomenawith sealed HDPENalgene containers and with glass containers. If these materials are stored in glass containers, the glass will sometimes fracture at the liquid level.

The ORMUS materials have a peculiar taste in water. They are slightly sweet and seem to slick the lips. Water containing concentrated ORMUS materials also is more viscous and slipperier than ordinary water. Salt seems to trap the ORMUS elements and keep them from evaporating with water.

Living Water

These properties of water appear to be linked to life and consciousness. I will try to establish a chain of evidence and reasoning which links the self organizing properties of life and consciousness with the properties of the ORMUS elements.

In her book, The Rainbow and the Worm, Mae-Wan Ho writes:

"The collagenousliquid crystalline mesophasesin the connective tissues, with their associated structured water, therefore, constitutes a semi-conducting, highly responsive network that extends throughout the organism. This network is directly linked to the intracellular matrices of individual cells via proteins that go through the cell membrane. The connective tissues and intracellular matrices, together, form a global tensegritysystem, as well as an excitable electrical continuum for rapid intercommunication through-out the body."

She suggests that:

"theinstantaneous (nonlocal) coordination of body functions is mediated, not by the nervous system, but by the body consciousness inhering in the liquid crystalline continuum of the body. Implicit in this suggestion is the idea that living systems have a special kind of coherence or wholeness, which is characteristic of macroscopic quantum systems."
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Later she elaborates further on this:

"I have argued that quantum coherence is the basis of conscious experience, which involves the possibilities of nonlocalinter-communication between distant parts of the brain, the simultaneous recognition of whole and part in our perceptive field, and the distinctive quality of each experienced occasion.45 Allthat is beyond the scope of the present discussion. I shall mention just one aspect of (brain) memory here. Many people have already remarked on the holographic nature of brain memory in that it is able to survive large brain lesions. The possibility, from what has been said above, is that memory is not only delocalized over the entire brain, but over the entire liquid crystalline continuum of the body which serves as a holographic medium. Ervin Laszlo,46philosopher and systems theorist, has recently proposed that much of personal memory may be stored in an ambient, collective quantum holographic memory field delocalized from the individual- in the universal holographic medium of the quantum vacuum- and that memories are accessed by the brain from the ambient field. This is fully consistent with the 'romantic' idea, increasingly validated by the foundations of quantum theory, that all nature is interconnected, and that the separateness and discreteness of things in the common sensible world are illusory."
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Stuart Hameroff and Roger Penrose also postulate that structured water is involved in consciousness at the cellular level. In their paper titled "Orchestrated Objective Reduction of Quantum Coherence in Brain Microtubules: The "Orch OR" Model for Consciousness " http://www.u.arizona.edu/~hameroff/penrose1.html they write:

"Large scale quantum coherence occurring among tubulins(e.g. via electrons in hydrophobic pockets arrayed in the microtubule lattice, or ordered water within hollow MT cores) could take on aspects of a quantum computer in pre-conscious and sub-conscious modes."
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

So, what are some of the properties of this structured water and what "mechanism" is responsible for its structuring?

Hameroff also speaks of the alternating sol/gel state of the water inside microtubules in another paper titled "Cytoplasmic Gel States and Ordered Water: Possible Roles in Biological Quantum Coherence" (http://www.u.arizona.edu/~hameroff/water2.html). In his abstract for this paper Hameroff writes:

"Water inside living cell cytoplasm fluctuates between phases of disordered liquid (solution: "sol") and ordered solid (gelatinous: "gel") determined by polymerization of the actincytoskeleton. Cycles of sol-gel transformations are important in fundamental cellular processes (movement, growth, mitosis, synapse formation, etc.) and are regulated by calcium, which in turn may be regulated by other cytoskeletalstructures such as microtubules. Sol-gel transformations are close to the nature of life, and of consciousness enigmatic phenomena for which quantum coherence has been suggested as an explanatory mechanism.

In a quantum coherent system which remains isolated from its environment, spatially distributed components can exist in coherent "superposition" of many possible states. This property may explain the unity of biological functions in a living cell, and of consciousness throughout macroscopic portions of the brain.

The possibility of quantum coherence in biology is often discounted because the disordered water environment is assumed to dissipate any coherence. However, ordered water coupled to the cytoskeleton may become part of its quantum state. This paper argues that cycles of sol-gel transformation in living cells correspond to cycles of dissipation (sol) and isolation (gel) of quantum coherence in microtubules and cytoplasm. Three models of biological quantum coherence depending on actingels and ordered water are discussed: 1) super-radiance in microtubules [1]; 2) cellular vision [2]; 3) orchestrated objective reduction in microtubules [3]."
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

In the very first sentence of his paper Stuart Hameroff refers to this liquid as "living water".

But what is this structured, living water that Ho and Hameroff suggest might be at the core of consciousness and by what mechanism is it structured?

Neither of these authors seems to know.

I would like to suggest that all "ordinary" water is modified by the ORMUS elements and that these elements translate subtle energies into physical structure. Following are some of the reasons why I think this.

"Oily" Water

If we consider water on a spectrum with ultrapurewater made by burning pure hydrogen in pure oxygen on one end of the spectrum and with "ordinary" water in the middle of the spectrum we can postulate that the natural presence of the ORMUS elements in the "ordinary" water impart in it the properties which differentiate it from ultrapurewater. Water has a number of anomalous properties which would not be expected according to standard chemical models. The degree of deviance of these anomalies increases between ultrapurewater and "ordinary" water.

One of the properties of water which differs between ultrapureand ordinary water is viscosity. One would expect that further concentration of the ORMUS elements in water would lead to a further change of this property in the same direction as that between ultrapureand ordinary. This appears to be the case.

Various ORMUS researchers have reported that various techniques can be used to obtain a sweet, "oily" water which is lighter than ordinary water.

Full Moon Dew

The alchemists speak of such a product to be obtained from dew collected at the time of the full moon. Here is a description of such a collection by one researcher:

"I have collected dew many times by using ice in plastic drink bottles with a ceramic bowl collector underneath. The texts advise full moon periods and spring is the best season. (collectingdew off grass is a waste of time).

Once, last spring, I collected in this way a 200 ml of clear dew that seemed initially 'oily'. I live in the countryside away from any atmospheric pollution and the vessels were washed with distilled water. I left this oily dew in a sealed jar and after a week there were small brilliant crystals on the bottom. The dew was decanted off the crystals and gently evaporated. What resulted was a white crusty salt that redissolvedwith difficulty but was soluble in even weak acids. As it dissolved in the acids, small bubbles were given off which I thought at the time would be carbon dioxide. In water the pH of this matter is about 8 to 8.5. I still have it in my lab and it might be best tested with a moving permanent magnet."
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

This same researcher has also obtained a similar product from the vortex magnetic trap I described previously. It is possible to further concentrate this oily water till it has the viscosity of grease and "the taste of the grease.. .is 'fresh'. The best way to describe it,is that it is the taste equivalent of the smell of the first rain drops on parched earth- 'sweet', earthy, fresh."

"Tunnelling" Water"

I have also tasted a similar liquid but from a quite different source.

In 1996 Jim, a close friend who is an inventor,developed a method for converting the platinum group elements and gold to the m-state using pH adjustment and ozone. His end product was a slightly acidic gray/white suspension in water. The particular material I am thinking of was made from a platinum/iridium catalytic converter element. It was stored in a 250ml Nalgene bottle with a tight lid.

Jim had me take a magnet and spin it under this bottle to demonstrate that the liquid inside was influenced by the magnet. After spinning the magnet under the bottle for about a minute, Jim and I turned our back on the sealed bottle to get another sample from the refrigerator where it was being stored. When we turned around again, I noticed that there were several drops of a clear liquid perched on top of the lid of the bottle. These drops were definitely not there when we turned our backs on the bottle.

I put my finger in one of the drops and noticed that it had an oily feel. Ignoring safe laboratory procedures, I tasted the liquid and noticed that it had a very pleasant sweet taste; like the sweetest natural water that I had ever tasted but magnified several times.

When I asked Jim about how he thought that the liquid got out of the sealed bottle he said that he thought that it "tunnelled" (in the Jospehsonsense of the word) out. He said that he had seen this several times and I subsequently saw it happen several times. He suggested that it was "trying to escape the moving magnetic field" but that the portion which showed up on the lid was only a portion of what actually escaped from the bottle. The rest, he claimed, went into the air.

These early experiments were the genesis of the concepts which lead Jim to develop the first magnetic traps for the ORMUS materials.

During the following year, Jim also made a material from one of the precious metals which would go from a liquid to a gel state in response to exposure to sunlight. We observed this sol/gel phase change, similar to that described by Hameroff, in the ORMUS grease made from metal using ozone.

Gary's Explanation

For about a year, I worked with a gentleman named Garywho referred to himself as "a kundalini awakened American engineer" (in the aerospace industry). In the course of our correspondence, Garydemonstrated a sophisticated knowledge of chemistry, physics, medicine and electronics. Garywishes to remain anonymous but has given me permission to quote from our extensive correspondence.

Garywrote several emails to me with his explanations of the properties that I have described. (Garyused David Hudson's acronym ORMEsto refer to these materials.) Here are some excerpts from these email messages:

As far as your observations of the oily substance are concerned, I'm sure you are aware, ORMEsare somewhat hydrophilic, and tend also to be hygroscopic. How much so is in a proportion to how strongly their fields are charged. In "solution", the Meissner field of each ORMEis capable of controlling a significant number of water molecules; how many, again depends on the ORME'scharge. In such a solution of ORMEs, the separation between ORMEs, specifically, the distance at which energy normalization can occur between them is extended by the presence of the water molecules, for a given strength of Meissner field. It is similar to how inserting a dielectric material increases the capacitance between two plates. The plates may be much more widely separated when the intervening space is filled with a material of hi-dielectric constant, than without it, for the same capacitance. Likewise, the ORMEscan be further apart in water, and still communicate energy between one another.

The effect of the Meissner fields in such a situation is to artificially increase the apparent viscosity of the water. It produces a "stiffness" or pseudo-viscosity which is a function of the concentration of ORMEs, and of the field strength. The field strengths naturally normalize between ORMEsunder such conditions, so all individuals within the population come to an equivalence in energy level (assuming mixed species), or to an identical energy level between identical species. This is the explanation behind the slimy, gelatinous consistency of aqueous ORMEsdispersions. This false viscosity is the oily, glycerin-like consistency you reported.

The "viscosity" of the suspension may be altered drastically and dramatically, as a function or cause of anything which affects the Meissner fields. For example, placing a sample drop in a magnetic field, well in excess of Hc2, will suppress the extent or range of the individual Meissner fields and (unless other field types, as I alluded to before, are operative) the viscosity may be observed to diminish, particularly if any macro-currents were present.

I'm sure that you also, by now, have a clear understanding of the tunneling actions ORMEsare capable of when sufficiently charged. I suggest the following as an explanation of your pipettingdescriptions. We might assume that the liquid you observed within the bag, and between the petridishes had formed from ORMEs, sufficiently charged so as to tunnel out of their containers, and that's how they came to be in those places.

Hence the high "viscosity" upon drawing them into a pipette.The aqueous ORMEssuspension which you found accumulated on the inside of the Nalgene lid may be conjectured as being insufficiently charged, and incapable of tunneling, and so became trapped there. Upon bringing the low charge ORMEssuspension (from the lid) into contact and communication with the highly charged (viscous) ORMEsin the pipette, the first thing that would have happened would have been a instantaneous transfer and normalization of energy between the two populations, with energy flowing from the material in the pipette, to the newly introduced low charge material from the lid. This normalization, or evening out of energy distribution, would result in a new net energy level, below that formerly present in the solution in the pipette. The drop in Meissner field resulted in the observed decrease in apparent viscosity, thatyou saw.

&charging the atomic-level ORMEsfields, such as by induction from moving them in a magnetic field (or moving the magnetic field, relative to them)&increasing the strength of their pseudo-ferromagnetic properties (iemaking them more magnetic). This will be true, up to the point where their individual Meissner fields begin to touch, which if/when this occurs (again, depending on their inter-atomic spacing within the sample particle) they will at some point (as an energy-communicative grouping) begin to develop a macro diamagnetic Meissner field. Since natural ORMEs(particularly in solution) may not be very close (on average) to one another as individuals, this approach is an effective one.

The same thing ("magnetizing" the ORMEs) can be done faster with a fluctuating field, as in transformer action, but doing it by mechanical induction is intrinsically safer and somewhat self-limiting, and is far less likely to blow apart the ORMEsCooper pairs from over-charging.

[It] is ingenious to utilize this effect for the practical purposes of collecting ORMEsmaterials from Nature. Because of the typically large inter-atomic spacingsof ORMEsin natural dispersions, pseudo-FM effects are very important in this regard. The mechanical translation velocity between the ORMEsand the field lines in [this] method largely avoids flux embedding effects and consequences.

There are large quantities of ORMEsin sea water, and other similar salt water bodies, as a result of eons of natural accumulation. The unique field properties of ORMEsmay also be harnessed, to discriminately separate or "sieve" them out for extraction. The uniformity and pumpabilityof the brine carrier medium makes this a considerably simpler and more direct approach for recovery than the processes necessary to extract ORMEsfrom volcanic rock&It is potentially far more benign (it seems to me) from an environmental cost standpoint, to pump water out of the sea, extract the ORMEs, and then return it, rather than obtaining ORMEsfrom tertiary volcanic deposits by excavations. The relative percentage of gold, mostly as partial ORMEschlorides, is also significant.

Barry, perhaps Dr. Pitkanen'sestimate of 10^13 Hz (30 microns) for the light frequency of Cooper pairs rings a bell with you, from DH's lectures. Do you recall DH's discussion of the electromagnetic zero point? That is what I am referring to.

In other words, I suggest that (though quite real mathematically and physically) this is actually an artifact, generated by a zero point interaction; phenomena of this sort are only beginning to gain marginal acceptance.

The notch which Max Planck found between black body and solar radiations occurs at about 4 microns. You may also recall that the doublets in DH's near infra-red spectroscopy data for rhodium and iridium ORMEsshow unique, distinct zero point doublets, and are even closer to Dr. Pitkanen'sfigure. These latter two fall within the resonance band for ordinary water molecules, which has significant resonances at wavelengths between about 5-7 microns. As you can see, these are less than an order of magnitude from Dr. Pitkanen'sestimate.

Zero point coupling is also related to ORMEs' ability to interact with water, producing the pseudo-viscosity that has been discussed. The EMzero point in these phenomena is an important mechanism by which energy moves to and from the vacuum energy field, and out of or into our own space-time.

There exist many zero point [ZP] doublets, within reach of our experience (ie, associated with matter and energy phenomena we are capable of manipulating). They are points where physical and transcendental resonances occur simultaneously, ie, highly non-linear natural interactions between matter, energy, and space-time. Each of these ZPsrepresents a point of communication, through which energy may enter (or exit) our 3 dimensional world from higher dimensions, the ultimate source of the vacuum energy.

The important thing to understand, is, that it is not necessary for a particular wave's frequency to "match" the mid-frequency of a particular ZPdoublet, to experience this sort of transition. It is only necessary that coupling exist between energy (or matter, or both) in our dimensions (for example) and a zero point resonator. The presence of the appropriate coupling circumstances with a zero point notch or doublet results in the entrainment or discharge of energy, by means of coupling transfer.It is the coupling to the doublet resonator (e.g. a water molecule, ORME, etc.) which is important. The frequency "shift" of the coupled energy occurs as a natural consequence of this, due to topological properties associated with the zero points themselves. The zero points are not merely the specific frequencies they happen to fall on, within the EMspectrum, but are the result of the trans-dimensional resonator, which just happens to have whatever frequency it has; tuning the 'right' frequency without or apart from a ZPresonator does not constitute a zero point.
>>>>>>>>>>>>>>>End of Quotes<<<<<<<<<<<<<<<<

MattiPitkanen'sComments

MattiPitkanenties these properties back to consciousness in a couple of the articles he wrote on the subject of exotic (ORMUS) atoms. Here is a portion of a letter from Matti, dated Sept. 26, 1996, in which he detailed some of these correlations:

Dear Barry,

The mailings of Garywere very interesting. He had thought very thoroughly about the super conductivity and viscosity of ORMES. I pondered somewhat about these problems last night. It seems that ideas resembling much those of Garycould provide understanding concerning the thought experiment Youdid and the viscosity of ORMEsolution. By the way, the exotic atom concept has been very useful. I have now been able to construct a quite convincing model for membrane potential, EEG and nerve pulse generation. Earlier model was just the physical ideas plus some order of magnitude estimates. The model leads to Sine Gordon equation and extremely beautiful mathematics. Nerve pulses appear as solitons. Amusing thing is that both "throats" ("wormholes") and Cooper pairs appear as BE condensates and lead to essentially identical models for nerve pulse generation and I do not know, which alternative is correct! Probably both BE condensates are present and Cooper pairs create 'EEG' type oscillation with frequency of order 10^14 Hz and couple to BE condensate of photons whereas "throats" create the real EEG.

-----------------------------------------------------------------------

1. Viscosity of the ORMEsolution

The increase of viscosity in ORMEsolution reflects the presence of LONG RANGE ORDER, which correlates the motions of faraway particles. Simple analog is freezing of liquid or phase transition leading from gas to liquid.

The source of long range order should be the formation of macroscopic BE condensate. Somehow the BE condensates associated with individual ORMEparticles get extended spatially in water.

How this extension of the BE condensates associated with ORMEparticles occurs in solution turned out to be surprisingly easy to understand. What leads to the formation of large BE condensate are join along the boundaries contacts between the neighbouringatoms. To understand this recall how macroscopic super conductivity results in TGD:eishpicture. $#$ throats, that is the extremely tiny 'wormholes' behaving as very light particles, are constrained to move near the boundaries of (atomic) spacetimesheet and connect it to the 'lower' spacetimesheet. These # throats (or wormholes) form a BE condensate and the interaction of electrons with this condensate creates the attraction between electrons giving rise to Cooper pairs. For individual ORMEparticles in vacuum the BE condensates are not larger than particle itself. In water solution the hydrogen bonds of water molecules tend to extend this join along boundaries condensate so that # throats delocalize to a larger region and it is possible that the BE condensates of separate ORMEparticles get joined via the bridges formed by hydrogen bonds. Of course, these bridges are splitting and reconnecting all the time but in any case long range order is created and this is bound to increase viscosity. Quantitative modellingwould of course require a lot of work.

Test: Put ORMEsolution to magnetic field or move magnet near the solution. Does the viscosity change? The prediction is that large enough magnetic field should destroy the BE condensate and super conductivity and lead to a decrease of viscosity.
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Obtaining Living Water

Since we started to work with these materials we have figured out several ways to obtain the oily water and have discovered that a similar material was described by the ancient alchemists and others. Several of the people who have made the ORMUS water have also ingested it. They claim that it facilitates mental effects which would be congruent with the concept that this material is responsible for biological quantum coherence.

A similarsweet, oily water has been produced from:

1. metal using ozone and water

2.

3. full moon dew

4.

5. magnetic trap water

6.

7. the product of two different electrochemical methods

8.

9. fractional freezing

10.

11. anda chemical method that I developed.

12.

The magnetic trap looks like it might be the easiest and most universally useful method for obtaining this water.

One gentleman who has developed an electrochemical method for making the oily water says that he continues to ingest this oil which rises to the top of this preparation and that it induces dreams that are "lucid to the power of 100".

Some time earlier he reported:

In this discussion about sweetness and oils of ORMEs, the taste of the solutions that ihave made were very sweet (somewhat like the taste of punch) Thistaste was very verysimilar when iwas doing ONLY J's process. Sweet, Punch.

Also, in both my process and J's, an oilswims on the top of the water. It takes a couple of days for this to occur.
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

In addition to changes in dreams, several people have reported an increase in psychic ability related to their ingestion of the ORMUS materials. J, mentioned above, is an industrial chemist who claims that he has developed the ability to "see" atomic sized structures as a result of eating the product of the method he developed. He has successfully used this ability to inform his work with these materials.

Here is a comment from J:

I do believe that diatoms of gold and diatoms of silver can cause large-scale quantum effects, but they do so in an observable fashion only in the microtubules of our neurons. These effects are caused by the diatoms' (meaning two atoms) ability to align water within the microtubules. When sufficient concentrations of diatoms are reached, large scale quantum condensations result and this allows the psioniceffects of telepathy, bilocation(not biolocation), and telekinesis to occur.In water dispersions, the diatoms cause noticeable increases in viscosity up to approximately 15X the normal for water, but this effect disappears suddenly when the material is concentrated by evaporation. At this point, the viscosity returns to 1X and solids separate.

>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Historic References to Living Water

There are a number of historic references to materials which might fit with our experience of these materials. A modern alchemist of our acquaintance writes:

Several references might be found in the alchemical literature for the use of dew and rainwater (specially, when coming from a thunder storm near the equinoxes), as having special properties which tap water wouldn't have. The "AureaCatena Homerii", for instance, contains a very interesting procedure which PRS-PONstudents have tried. Basically, the water is left to stand for some time, when an earth develops within it. Then the water is distilled by fractions, which are then re-fractionated. Upon reunion of the fractions with the earth, different things are obtained, depending on the particular mixture of fractions which is being used. The earth is the Gur, or universal prime matter, which is vivified by the water to produce a vegetable, animal or mineral generation. Miraculously as it may sound, the idea is you can generate an animal (or plant, or mineral) from that earth when humectingit with the appropriate fractions. As was quantitatively tested by one experimenter, best results were obtained when the rainwater (which had to be previously purified by distillation, due to acid-rain contamination) was electrified by means of a Van de Graafgenerator. If dew really rises up, then some sort of electrostatic charge may be present. A popular alchemical text, the "MutusLiber" shows how to re-collect and use dew to produce the alchemical Stone. This is done by putting blankets hanging on the air, so that the water does not touch the soil, which might make it loose its charge. Some, however, have collected it just by drawing the blankets through a pasture field, collecting the droplets from the herb. Snow may also do, as the surface has not contacted the soil. The dew is then, as the rainwater, separated into a waterand an earth, to be worked upon later. Again, water attracted by means of deliquescent materials (potassium acetate, to name but one) is supposed to have special properties.

Many alchemical recipes which use water, actually mention "distilled rainwater" (distilled dew, or distilled snow, would be more or less equivalent). So there must be a difference. Thus, if you add something like "take distilled dew, and decoct it with your precipitate", your recipe may begin to sound like an alchemical recipe indeed :)
>>>>>>>>>>>>>>>End of Quote<<<<<<<<<<<<<<<<

Fluctuations in the earth's magnetic field are related to tidal effects which are generated primarily by the sun and the moon. When the earth's magnetic field is most active might be the best time to collect the ORMUS dew.

When the Israelites collected manna in the desert, their collection process was described like a dew collection process. The material they collected was described as tasting like honey or a sweetoil.

EXODUS 16:13-16

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

And when the children of Israelsaw it, they said one to another, It is manna: for theywistnot what it was. And Moses said unto them, Thisis the bread which the LORD hath given you to eat.

NUMBERS 11:9

And when the dew fell upon the camp in the night, the manna fell upon it.

The Bible also speaks of the manna as having an oily texture and a sweet taste:

NUMBERS 11:8

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

EXODUS 16:31

And the house of Israelcalled the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

Vital Air

Dew condenses from the air. In his Dallaspresentation Hudsonsaid:

"It's called the "white dew", the "white condensate", "the white dove" or it's depicted as a white feather in the alchemical texts. Because that's the way it was purified as a volatile material. Okay? All of the symbols of being fed by a dove, or receiving the white dove, is always an alchemical symbol."

It is fairly clear that these elements are present in the air but we are not familiar with any methods to collect them from the air except those methods described in mystical tradition.

Hindu tradition speaks of the pranawhich can be collected from the air using certain breathing techniques. For example UjjaiPranayamais a breathing technique which is said to collect pranain the throat by inhaling and exhaling through the nose while the throat is constricted.

Chinese tradition mentions chi which is spoken of similarly and Hawaii'antradition also speaks of a similar substance in the air.


Radiation and Transmutation

Transmutation and Radiation

Several transmutation and radiation effects have been reported which relate to the ORMUS materials.

Hudson and other researchers report that the m-state elements, particularly m-state rhodium will disappear in a flash of light if left in sunshine. In his Portland lecture, Hudson said:

"So we precipitated this material out of the black and we took the material and dried it. In the drying process we took a large porcelain funnel called a Buchner funnel about this big. It had a filter paper on it. This material was about a quarter of an inch thick on top of the filter paper. At that time I didn't have a drying furnace or a drying oven so I just set it out in the Arizona sunshine which was about 115 degrees at 5% humidity so it really dried fast.

What happened was that after the material dried it exploded. It exploded like no explosion I had ever seen in my life and I've worked with a lot of explosive materials. There was no explosion and there was no implosion. It was as if somebody had detonated about fifty thousand flash bulbs all at one time just poof. All the material was gone, the filter paper was gone and the funnel was cracked.

So I took a brand new pencil that had never been sharpened and stood it on end next to the funnel and started drying another sample. When the material detonated it burned the pencil about 30% in two but did not knock the pencil over and all the sample was gone. So this was not an explosion and was not an implosion. It was like a tremendous release of light.

It was like you set that pencil beside a fire place and after about 20 minutes you saw it was smoking on one side and burning in two. That's what the pencil looked like immediately after the flash. Now this just had me baffled. What ever this stuff is it's wild. We found that if we dried it out of the sunlight it didn't explode but if we dried it in the sunlight it exploded."

Another researcher reported a similar effect, but not in sunlight:

"I was going to dry some of this stuff inside of a heater, a wire wound resistor. And I was going to dry it. It stayed in there just fine until it got dry and then it went poof, and a big flash and that's how I got the first metal flake paint job."

It appears that this property of these materials is related to their absorption of energy, rather than the exposure to light, per se.

A third investigator definitely links the flash of light disappearance to the m-state rhodium:

"When you dry rhodium in the sunlight it goes off like a million flash bulbs. No explosion, no implosion, just a brilliant flash of light and it's done. The Pharaoh in Egypt used to commit suicide this way. When they were ready to meet their god they would dope up real heavy on the rhodium and walk up this long hallway into the morning sunlight. They would last about ten minutes. And they would blink out of existence. Gone in a flash of light. This is a massive overdose. You couldn't afford to get this amount of rhodium unless you owned a rhodium mine."

The best theory I have seen proposed to account for the disappearing in a flash of light phenomenon is as follows. When energy is added to the superconducting ORMUS system it is stored within that system. Superconducting systems can store a great amount of energy but their energy storage capacity is finite. The point at which energy storage capacity is full is called Hc2. When the energy storage capacity of a superconductor is saturated any more energy put into the system will cause the system to become unstable. It appears that when energy is added via solar radiation or via electromagnetic fields past the Hc2 saturation point the superconducting system breaks down and the ORMUS elements are converted to their metallic counterparts and to energy.

In his Portland lecture Hudson relates another experiment where the break past Hc2 would have occurred much more rapidly:

We purchased what is called an arc furnace. We took about thirty grams of this white powder and we put it in the furnace. This furnace had an insulated crucible; it had a copper crucible in it with water all around it to keep it cool. You bring a lid to set down on top of it and there's a tungsten rod that hangs down in it. And it actually runs a little arc welder which you strike from the tungsten electrode to the copper. And in this arc you sit there and you stir with the electrode back and forth, back and forth till you literally melt everything that is there. Now what we did was we pumped out all of the air, we back filled it with helium gas, for a plasma gas, and we struck the arc. It went bzzp, like that and shut off. We opened up the arc furnace, no tungsten electrode. Now this tungsten electrode is about the size of my thumb. Tungsten is the filament material that they make light bulbs out of. The people who built this furnace said we could use it for thirty five to forty times with no deterioration of the electrode. We could burn it for minutes and minutes and minutes and minutes. We didn't even get a second out of this thing. So we sent to the manufacturer, got another electrode put it back in it, put back on, closed it back up, vacuumed the air out, put in the inert gas, struck another arc, bzzp, shut off. Opened it up again and the tungsten electrode is all molten into this powder. What we found when we analyzed the powder after we did this, it wasn't the same element it was before we did this. And what we also found is that there was an amplification of heat about two thousand times. It was not chemical heat, it was nuclear heat. What we found is all the wiring in the laboratory was beginning to crumble and fall apart. You could go up to copper wires and do that and they would just go to powder.

The glass beaker sitting in the laboratory near the furnace was getting full of little air pockets in the glass and when we would pick them up they would fall apart. And that's radiation damage. There is no other explanation for it. I'll show you tomorrow that Berkeley-Brookhaven has confirmed that this is 25,000 electron volt photons. Gamma level radiation comes out of these high spin atoms when you throw too much energy at them.

We postulate that these different effects occur depending on how rapidly the superconducting system breaks past the Hc2 point.

It seems that industrial processes can be developed which take advantage of these different responses of the m-state materials.

One researcher has reported that in the presence of a rapidly collapsing magnetic field it is possible to add or subtract nucleons in the m-state materials. This researcher claims that it is possible to convert the metallic elements to their m-states then change their atomic number with a collapsing magnetic field and convert the resulting m-state element back to a different metallic element. This researcher says:

"Palladium made from mercury is completely stable. Gold made from mercury is not stable. It goes through a "hot" period. Since you must step the mercury down to get to gold (you are starting with 206 mercury and you are dropping it to 197 gold) you must step it down through several transitions. You should try to bring the excess nucleons all out as an inert gas. If you don't get them all out as an inert gas the material becomes radioactively hot and you will have a decay factor. During this decay process you can have neutron and beta emissions."

Carbon 14 formation

Hudson has also postulated that the ORMUS elements are related to the formation of carbon 14 in living things. In his Tampa lecture Hudson was asked "What did you mean when you said the hydrocarbons would poison the material?" He replied:

"I've found that there are four substances that pin these high spin atoms and take them back to the low spin state. Those substances are sulfites (SO3), carbon and carbon monoxide, nitric oxide, and short wavelength radiation (deep ultraviolet or shorter). That's what caused this stuff to explode in sunlight, I found out later. So there are four major things which cause this to go back to the low spin state. So, actually, in your body there are four things which cause this to go back to the low spin state. So that in your body it kills the light. It causes them to go back to the low spin state.

I will say that when nitric oxide interreacts with these elements, taking them back to the low spin state, that it does involve a phenomenon called electron annihilation. And the actual nitric oxides instead of being nitrogen 14 becomes radioactive carbon 14 when that occurs. So that in your body, when dying you are producing radioactive carbon 14. It gets in your body a different way than they tell you it does."

One researcher reports that when the precious metals are converted to their m-state, using a high temperature sodium reaction, beta radiation is released.

There are some historical references which might indicate that radiation was a problem for the people who handled the Ark of the Covenant.

In his Dallas workshop Hudson said:

And when you realize that in old kingdom Egypt, that on the holiest day in old kingdom of Egypt, in the "Sign of the Seal" you read this, that they carried around an Ark on two poles, and in the Ark was a stone. Coincidentally what was in the Ark of the Covenant? A stone. The pot of Manna and the stone. The gold glass.

And I'm saying that around the Ark of the Covenant was the Meissner field. Now, the strange thing about a Meissner field is other Meissner fields, that oscillates at the same frequency, can enter that field and not perturb it. And so if you are a high priest, a Melchizedek priest, and you eat this Bread of the Presence of God every week, you are a light being, and you can enter into that field and approach the Ark of the Covenant and not perturb it because you're in resonance with it. But if you're an ordinary soldier or a person who thinks bad things, ha-ha-ha, you know, they have to tie a rope around your legs because as you approach it, it may have a flux collapse. Now if you can imagine several hundred thousand amps and now you have volts, it's like a bolt of lightning. It literally is energy that is of unbelievable magnitude.

So as long as there is no volts, you could touch it, you could feel it, it's hundreds of thousands of amps, but no tickle, no tingle, because there's no volts. So as long as you're in resonance with it you can approach it, you could touch it, you could hold it, you could feel it, nothing. But if you're not in resonance with it, you enter the field, you perturb the resonance, and it's a flux collapse, and now you've got voltage, and it'll kill you.

Hudson is hypothesizing a connection between several historic references and the behavior of alleged superconducting elements stored in the Ark of the Covenant.

Stuart Nettleton, in his book The Alchemy Key, examined Hudson's claims from the historical perspective. Nettleton says that the Philistines of Ashdod got tumors from handling the Ark. He quotes Josephus:

"&for they died of the dysentery and flux, a sore distemper that brought death upon them very suddenly; for before the soul could, as usual in early deaths, be loosened from the body, they brought up their entrails and vomited up what they had eaten&"

xxxrope around foot referencexxx from page 217 of nettleton

Gary's comments on transmutation

Regarding cleanup of nuclear waste, there is a lot of good news in sight. I have been observing developments in CF research, since Pons and Fleischmann. Several researchers have reported wholesale transmutations occurring in these reactions. There have been numerous cases of radioactive substances displaying substantially reduced emissions, and even being rendered virtually non-radioactive. Besides the CF work, there are several other areas, such as sono-luminescence, Brown's gas, hydro-cavitation devices, and others, that are all showing transmutation effects. It seems that we are suddenly being bombarded by transmutations every time someone tries a new experiment these days.

I suggest that the ancient philosopher's stone is an ORMEs-based material. When ORMEs visit the scientific world in the near future, they will shortly thereafter be found to be the grand-daddy of all transmuters. Metals, concrete, liquids, and gases -all the radioactive materials of atomic sites- (I suggest) shall all be healable of their atomic instability by this means. It is going to be an amazingly different world from that time on.

In the same way the energized ORMEs of your friend J were able to penetrate their container walls, the ORMEs of the philosopher's stone likewise possess the ability to penetrate all forms of matter.

So I believe the ORMEs phenomena shall indeed provide means of effecting such stabilizing transmutations. In this regard, it does not particularly matter whether the actinides contain ORME-forming members, or not. There is far less reason to lose sleep worrying about a nuclear cleanup problem than there used to be. The almost-magical technology break-throughs that will make cleanup possible are finally beginning to come into view. It will even make your trees grow better.


Manipulating the ORMUS elements

The ORMUS elements differ in a fundamental way from their "ordinary" metallic counterparts. In a sense they can be considered to be parallel to the metallic elements on the periodic table. What differentiates this form of matter from "ordinary" matter is that the ORMUS elements are in a high spin state. This means that the atoms are spinning more rapidly than ordinary atoms. This high spin pulls the electron cloud in toward the nucleus of the atom, sort of like an ice skater pulling her arms in to increase the rate of her spin.

As these electrons get closer to the nucleus they pair up into what is called "Cooper pairs" of electrons. (The Cooper pairing phenomenon is named after one of the gentlemen who received a Nobel prize for its discovery.) These electrons, when they are Cooper paired, are no longer available for ordinary shared electron bonding between different elements. This means that they can no longer form ordinary chemical compounds.

Methods have been developed to convert metal to ORMUS. In one way or another these methods induce the high spin state and the Cooper pairing of electrons in the individual atoms or diatoms. It is also possible to convert ORMUS to metal using different methods.

Each of the elements, that can be transformed this way, keep their individual elemental properties through the transition from metal to ORME and to metal again. Some of these properties are common to both the metallic state and the ORMUS state. For example, the m-state rhodium gives water a sticky feel. This is also true of the metallic form--rhodium hydroxide. Also, rhodium seems to be useful as a catalyst in the ORMUS state and in the metallic state.

Because these elements hold on to their electrons so tightly the ordinary spectrographic methods of identifying them simply don't work. The only way we currently know to identify them is to run a spectrographic analysis on a candidate ORMUS sample, then convert it metal and run the spectrographic analysis again. If the first spectrographic analysis shows no metal and the second shows metal then we have identified an ORMUS element.

Though these elements don't form chemical compounds which are bound by electron sharing, they do seem to be involved in chemical compounds in some special ways. I believe that they should be suspected to be present in any chemical compound which cannot be synthesized. Chlorophyll would be an example of this type of compound. I understand that the "secret" ingredient in chlorophyll is the ORMUS form of copper.

Since these elements are not bonded by shared electrons, how might they be bonded? I know of two types of bonds which might apply.

All of these concepts are discussed in greater depth in Hudson's lectures and in Gary's article titled "Paranormal Observations of ORMEs Atomic Structure". These resources can be found at:

http://209.17.143.141/ormus/

Superconductivity is a property of certain substances which are in a special quantum state called a Bose-Einstein Condensate (BEC). A BEC is a large group of atoms which behave as a single atom due to their being in a common state. In the case of the ORMUS elements, their superconducting nature creates an energy field around each atom. This energy field is called a Meissner field. A Meissner field resonance couples individual ORME atoms to the point where many atoms can act like a single atom. This resonance coupling between ORME atoms allows you to perform a sort of shadow chemistry on them.

It appears that there are varying degrees of ORMEishness. An ORME diatom can have all of its electrons paired up or it can have only a portion of its electrons paired up. If you have an ORME diatom which is partially paired this will leave some electrons available for conventional electron bonding with other elements. This ORME diatom will then have one foot in the ORMUS world and one foot in the metal world. You can use these partial ORMEs to manipulate the full ORMEs chemically.

Imagine that you want to collect all the loose male dogs in your town. It might be difficult to chase them all down individually but there might be a simpler way to do this. You could find a female dog in heat and use a known property of male dogs to collect them. You would put the female dog on a leash and lead her through town and pretty soon you will be leading all the loose male dogs around too. These male dogs are not on your leash but they are attracted to the female dog and they will follow you because you are leading her.

In a similar way we can do chemistry on the partial ORME and use the partial ORME to lead the full ORMEs around.

There is another type of bond which we have seen in these ORMUS elements. Since these elements are stimulated by movement in relation to magnetic fields, and since magnetic fields are everywhere, they seem to seek situations where they are protected from movement in relation to magnetic fields. Any type of tight space will limit their movement in relation to magnetic fields. This principle can be used to manipulate them. You can move a fluid containing the ORMUS elements in relation to a magnet and provide a tight space for them to go to and thereby trap them.

We believe that the simple methods to chemically concentrate the ORMUS elements from water that are described in the ORMUS document at http://www.lyghtforce.com/WhiteGold/ormus.htm also use this second principle. The sodium atoms provided with the lye appear to form a three atom cluster or a triangle. We believe that this triangular molecule provides a nice tight comfy inner space for the ORME to hide in. Similar ring molecules made of carbon, oxygen and chlorine have also been used to trap and chemically manipulate the ORMUS elements.


New Physics

Of late, quantum physicists are thinking that there is an "implicate order" (or mind) out of which matter arises. Some physicists claim that this implicate order includes an infinite number of universes, one of which our consciousness, at any given moment, selects as our universe. Some physicists believe that this conscious selection takes place in microtubules which are a feature inside every cell. Also some physicists are proposing that the conscious selection is informed by information from both past and future.

If these concepts are valid, they would have some very wide ranging implications. These concepts imply a universal, undivided God like field. They imply a psychic connection between all life. They imply that time is a local phenomenon.

Defining the link between consciousness and matter is referred to as the "hard problem" of quantum physics.

David Bohm, in one of his last published articles before he died, proposed that there was no real division between the implicate order and matter. Thomas Germine commented on some of the implications of Bohm's theory in an article in the same issue of PsychoScience. Germine wrote:

"Proceeding along the lines of Bohm's rejection of Mind-Matter Duality, it is reasonable to hypothesize that, just as material phenomena are manifestations of an unfolding implicate order, so the phenomena of Consciousness may be seen as the unfoldment of a timeless, spaceless, apparently random subtext.... Ultimately, at the most subtle levels, the implicate orders of the material and psychic universes are one, but it may be inferred that there are also intervening gradations of ever-more-subtle levels, in which common pools of information link waking consciousness with the unconscious, and the individual mind with a collective psyche."

There is a link to both of these articles at:

http://goertzel.org/dynapsyc/dynacon.html#1995

In other words it would seem that Bohm and Germine are implying that these ever-more-subtle levels are levels of consciousness.

In a related development, Jack Sarfatti recently proposed that microtubules, which are believed to be the connection to "implicate order" consciousness inside every cell, interact with both the past and the future. Sarfatti wrote:

I agree that the Bohm picture needs to be modified to include temporal nonlocality. Bohm and Hiley talk about that. One way to do it, perhaps, is to define

R(x,X(t),t) = [R(retarded)R(advanced)]^1/2 (1)

so that Q* is formed by information flows both from future and past. This would be consistent with precognitive remote viewing data. One has to use the Aharonov multiple time states in the Bohm picture in some way. To make sense of eq.1 we have to go back to Feynman's old papers where, for example he derives the local wave function from path amplitudes coming both from the past and from the future, for non-relativistic QM with Galilean relativity of absolute time. Let's not worry about special relativity yet. It should be a small correction for consciousness unless you are in a starship or an ET UFO :-)

We need to look at the Aharonov quantum time machine. That may explain why remote-viewing of the future and past, the time slips, are so rare. They may be quantum time machine effects in the Q* mind-field that only work rarely according to the Aharonov theory?

Penrose, Hameroff, Sarfatti, Pitkanen and Deutsch all seem to agree that the microtubule is a connection between this "layer" of reality and multiple, perhaps infinite, other layers of reality.

One problem with the concept of microtubule based quantum computing is that no one has demonstrated a clear mechanism whereby individual microtubules in individual cells can generate sufficient quantum coherence to work together with microtubules in other cells.

Physicists working in other specializations of physics have observed a phenomena which might provide such a mechanism. They have observed the effects of superconductivity in biological systems. There are several papers which suggest that superconducting materials exist in the brain:

Evidence from Activation Energies for Superconductive Tunneling in Biological Systems at Physiological Temperatures

Physiological Chemistry and Physics 3 1971

Bio-chemistry laboratory

U.S. Naval Air Development Center, Pennsylvania.

Reference: pp. 403-410

"For several biological systems involving nerve or growth processes the square of the activation energy is a linear function of temperature over a moderate range of physiological temperatures. This behavior may be predicted from the hypothesis that the rate of biological process is controlled by single electron tunneling between micro-regions of superconductivity.

Superconductivity has been observed. It's responsible for nerve and growth processes."

Magnetic Flux Quantization and Josephson Behavior in Living Systems

Physica Scripta

Vol. 40, 1989

E. Del Giudice, S. Doglia, M. Milani, C. W. Smith, G. Vitiello

Reference: pp. 786-791

"Abstract: The proposal of coherent electromagnetic processes as the engine of biological dynamics suggests that Josephson effects could be present in living cells. Positive experimental evidence is reported and discussed."

Biological Sensitivity to Weak Magnetic Fields Due to Biological Superconductive Josephson Junctions

Physiological Chemistry and Physics 5, 1973

Reference: pp. 173-176

"Summary: Various species of organisms can detect weak magnetic fields from .1 to 5 gauss. Indirect evidence suggests that electron tunneling may occur across junctions between superconducting micro regions in living systems. Man made superconducting Josephson junctions have been fabricated with magnetic sensitivity as high as 10-11 gauss. It is suggested that superconducting Josephson junctions in living systems may provide a physical mechanism with more than enough sensitivity to explain the observed responses of organisms to weak magnetic fields."

A gentleman named David Hudson has identified materials which are superconductors at biological temperatures and which are present in brain tissue in significant amounts. These materials consist of the precious metal elements in a non-metallic state which Hudson has patented and calls the ORME state. ORME stands for Orbitally Rearranged Monoatomic Elements.

It is fairly easy to convert gold and the platinum group elements to this ORME state. These elements will not read in any type of spectrographic analysis while they are in this state. It is possible but not as easy to convert these elements back to the metallic state where they will read as expected.

These elements in the ORME state are quite abundant in nature but since they do not have metallic properties, they are mistaken for other elements. The abundance of ORME materials in various foods has been examined. There is a table at:

http://www.subtleenergies.com/ORMUS/Health/sources.htm

which details the amount of the ORME iridium and ORME rhodium in various foods.

There is evidence that these elements create quantum coherence in biological systems and that this quantum coherence is responsible for the repair of the DNA.

Accumulated damage to the DNA has been called one of the major factors in aging. It is also a major factor in cancer, aids and other degenerative diseases. David Hudson in his lectures and workshops claims that the ORME materials have cured many cases of cancer and other diseases. Hudson claims that that the ORME materials are involved in the repair of the DNA.

Here is a quote on this subject from David Hudson's Portland, Oregon lecture:

They claimed that it perfects the cells of the body. Well I can show you tomorrow Bristol-Myers-Squib research that shows that this material inter-reacts with DNA, correcting the DNA. All the carcinogenic damage, all the radiation damage, all is corrected from these elements in the presence of the cell. They don't chemically inter-react with it, they just correct the DNA.

>>>>>>>>>>>>>>>>>End of Hudson Quote<<<<<<<<<<<<<<<<<<

(An explanation of what the ORME elements are and how to obtain them is available on the web at:

http://www.lyghtforce.com/WhiteGold/ormus.htm )

The immune system is also degraded by DNA damage. I would expect that any disease which is related to either the immune system or damaged DNA would benefit from ingestion of the ORME materials.

A recent Associated Press story talks about the discovery of an "aging gene" named WRN which "appears to play a vital role in how DNA repairs itself and reproduces, long suspected as keys to aging". . . "Normal WRN appears to govern the production of vital enzymes called helicases."

"DNA carries the body's genetic blueprint, in double-helix strands coiled inside every cell. Whenever a cell reproduces, the DNA strands first must uncoil so they can be copied accurately for the new cell. Likewise, whenever the body needs to repair a cellular defect, the DNA must unwind so repair enzymes can snip off the defective piece. Helicases make DNA unwind."

"If WRN is mutated, presumably the helicases aren't uncoiling DNA properly - so cells aren't reproducing to replace dying ones or DNA damage is not being repaired"

Three recent papers suggest that monatomic platinum group elements can assist in this process of DNA repair:

Platinum Metals Review

1990, Volume 34, Number 4

Biophysical Studies of the Modification of DNA by Antitumour Platinum Coordination Complexes

"The modification of DNA by cisplatin has been examined. Anti-tumour active Pt compounds induce in DNA, at low levels of binding, local conformational alterations which have the character of non-denaturing distortions. These changes in DNA occur due to formation of inter-strand cause links..."

p. 235

Scientific American

May 1995

David Paterson

"The researchers examined the electrical properties of short lengths of double-helix DNA in which there was a ruthenium atom at each end of one of the strands. Meade and Kayyem estimated from earlier studies that a short single strand of DNA ought to conduct up to 100 electrons a second. Imagine their astonishment when they measured the rate of flow along the ruthenium-doped double helix: the current was up by a factor of more than 10,000 times-over a million electrons a second. It was as if the double helix was behaving like a piece of molecular wire."

"For some time, chemists have suspected that the double helix might create a highly conductive path along the axis of the molecule, a route that does not exist in the single strand. Here was confirmation of this idea."

pp. 33-34

Matti Pitkanen, a theoretical quantum physicist in Finland wrote the following about an article in Science magazine:

In the newest Science, vol. 275, 7. March 1997 there was a very interesting article about the work of Barton and her group. Barton et al have done several experiments between 1993-1997 related to the conductivity properties of DNA double helix. The conclusion of Barton et al is that DNA double helix has the ability to do chemistry at distance: "A DNA molecule with a chemical group artificially tethered to one end appears to mediate a chemical change far down the helix, causing a patch of damaged DNA to be mended.".

DNA as conducting wire instead of insulator

What seems to occur is flow of electron current along DNA with very small resistance. Typically the experiments involve electron donator and acceptor separated by a long distance along DNA. When acceptor is radiated it goes to excited state and an electron current flows from donator to acceptor as a consequence. Standard wisdom tells that this should not be possible. The current should flow by quantum tunneling between adjacent building units of DNA and it should diminish exponentially with distance. For proteins this is known to be the case. In experiments however no distance dependence was observed.

There exist a theory which assumes that the current could flow along the interior of double DNA, that is the region between the bases of strand and complementary strand. The electron would be delocalized in bases rings these rings would form a stack along DNA. The current would flow by tunneling also now but the tunneling probability would be so large that distance dependence would be weak. The critics of Barton argue that this model cannot explain all the experiments of Barton and that the model is not in accordance with basic organic chemistry and biology: ordinary sun light should have rather drastic effects on us. Barton admits that they do not understand the mechanism.

TGD-based explanation in terms of exotic atom concept

TGD suggests a possible explanation of phenomenon in terms of closely related concepts of exotic atom and charged wormhole. The concept of exotic atom in turn relies on the concept of many sheeted spacetime. Exotic atom is formed when one or more outer valence electrons of ordinary atom are dropped from atomic spacetime sheet to a 'larger' spacetime sheet, now spacetime sheet with a form of DNA helix. As a consequence, charged wormholes feeding the em gauge flux to the larger spacetime sheet are also generated. Electrons in larger spacetimesheet could be delocalized and this could lead to a smaller ground state energy. What is important is that the electrons on the larger spacetime sheet move effectively in empty spacetime and therefore electric current can flow freely without resistance.

Charged wormholes could provide also a mechanism of superconductivity: photons are replaced with the excitations of wormhole BE condensate in this mechanism. It is however too early to say whether super conductivity is really in question and even whether this superconductivity mechanism really works.

In the experimental arrangements of Barton typically donors and acceptors of electrons are Rh and Ru atoms. Both have 5s unpaired electron and this electron would drop on the larger spacetime sheet from the atomic spacetime sheet and induce electric current. Some colleagues of Barton did not observe the effect when using organic molecules as donors. A possible explanation is that these molecules are such that their valence electrons cannot drop on lower spacetime sheet (it is not energetically favourable, they could be paired, for instance).

********************************************************************

For exotic atoms, charged wormholes and the related mechanism of super

conductivity see my homepage

http://blues.helsinki.fi/~matpitka

>>>>>>>>>>>>>>>>End of Pitkanen Quote<<<<<<<<<<<<<<<<

From these three papers, it should be clear that the repair of DNA is linked to the presence of monatoms of the platinum group elements.

David Hudson has provided ORME materials to various medical doctors who have given them to patients with cancer. In the great majority of these cases the cancer patients have recovered with indications that the cancer tissue reverted to normal tissue. Hudson reports that the tumors at first appeared to grow because cancer tissue is more dense than normal tissue. Since the cancer was becoming normal tissue, as it became less dense it would expand.

In his Ashland, Oregon lecture Hudson said:

"First of all, if you use the rhodium and iridium, one of the things you can see is that in the first 3 to 4 weeks the tumor actually appears to grow faster. So if you have taken a biopsy, and found that you have a tumor, if you take the rhodium and iridium, in the first 3 to 4 weeks the magnetic resonance imaging will show it's growing faster, which really scares people. They say 'God, that's not what I want'. What you have to understand is, that the dense cancer tissue, when the tissue is converted to healthy tissue, it enlarges in size. And so if the physical tumor is this large (gesture), when it's cured will be this large (gesture). It actually gets larger because it's going to healthy tissue. It's called necrosis in the medical community. Its the opening up of the tumor, okay, and the going to normal. After 60 days you do a biopsy on the tumor and it's no longer cancer. It's a benign tumor. The doctors who surgically remove the tumor say 'Gosh, it looks like cancer, looks like it ought to be cancer, it was cancer 60 days ago; its just not cancer now...I don't know what to explain.' Well, that's okay. It takes about a year and a half for all this mass of tumor to dissolve away.

So... if you have a cancer in the brain, if you have a brain tumor, my advice is to stay away from this. And the reason for it is there seems to be a growth. And that's a problem when you have a brain tumor because your brain is encapsulated in a skull, which has a limited amount of room. And so I advise people, you can have surgically implanted a radioactive iridium pellet -which you don't have to have radioactive, you can put the [non-radioactive] iridium and it goes away too, but they make it radioactive so that standard science can accept that this is why its going away; I thought 'That's stupid' when I read that. Anyway then, implant this pellet in the tumor, and the tumor shrinks down to the point that they can surgically remove it, without hurting the brain. Then they actually take the tumor out and they take the pellet out also. Then you can take the material. Okay? But my advice to you is to be careful in dealing with brain tumors, because you do have a space limitation here."

>>>>>>>>>>>>>>>>>End of Hudson Quote<<<<<<<<<<<<<<<<<

Hudson has also provided ORME materials to the National Institute of Health for in-vitro studies. Here the results were no less striking but appeared to provide conflicting results. Most of the cancer tissue cultures did not show reversion of the cancer tissue to normal tissue but rather showed that the cancer just became more healthy. Here is an excerpt from Hudson's July/August, 1996 newsletter:

Now to RESEARCH:

The National Institute of Health has performed cancer cell testing. Six kinds of tests were performed on leukemia with no direct intereaction with rhodium. Nine types of non-small cell lung cancer were tested with direct retardation of only one type of cell by the rhodium. That was NCl-H23. There were seven varieties of colon cancer tested with no intereaction with the rhodium. There were six varieties of CNS cancer with no direct intereaction.

There were eight varieties of Irialanoma with one variety referred to as the LOX IMVI, showing a dramatic reduction of growth in the presence of rhodium. The LOX INVI cancer cells are a melanoma form of cancer.

There were six varieties of ovarian cancer, six varieties of renal cancer, two varieties of prostate cancer, eight varieties of breast cancer, none of which showed any direct intereaction with the rhodium. There was MD MID tests performed on Delta and also on the Range showing dramatic reduction in cancer activity.

Members should be clear that this was not a study on human patients. It did not measure any reaction with the thymus or other organs in the body. The tests did not measure increases in white blood cells, T-cells, etc. it was simply a test of the direct intereaction of one ORME (rhodium) in a cell culture.

Additional studies were conducted in New York on PC3 independent prostate cancer cells. At two, four and ten micrograms per milliliter the rhodium ORME promoted DNA synthesis (measured by the thymidine incorporation), stimulated cell growth and cell looked better than usual. Thus rhodium ORME is not toxic, but in fact seems to make the cancer cells more vigorous and robust and clearly does not retard PC3 cancer cells.

Similar results occurred with mink lung epithelial cells. Incorporation of tritiated thymidine increased from 7000 cpm to 20,000 cpm.

In PC3 cells, rhodium ORME caused cytokine, mRNA and peptide levels to fall. This correlates with the increased growth rates in these cells, since this cytokine is known to inhibit cell growth. It also is known to increase in inflammatory conditions, therefore it is possible that the decrease in the cytokine caused by the rhodium ORME could reduce inflammation.

At the university of Illinois, the rhodium ORME was tested in cytotoxicity tests using eight different cell lines. None showed toxicity at levels as high as twenty micrograms per milliliter. This shows that rhodium ORME is not toxic. Clearly Rhodium ORME does not act on cancer cells by killing them, but many other mechanisms which are not considered normal in cancer research are now being investigated.

In Summary:

Rhodium ORME is clearly not toxic, even at very high concentration. Thus its anti-cancer action can not be via a cancer cell-killing mechanism.

Its effects on growth of cancer cells is cell type specific. It inhibits growth of liver cancer cell lines and the prostate line H23, but not the growth of other cell types. It actually stimulates the growth of PC3 cells and mink lung epithelial cells.

It inhibits the production of cytokine in PC3 cell and mink lung epithelial cells, which suggests the rhodium ORME may have anti-inflammatory activity.

>>>>>>>>>>>>>>>>End of Hudson Newsletter Quote<<<<<<<<<<<<<<<<

The implications of this discrepancy need to be examined. If, with exposure to the ORME elements, cancer cells revert to normal cells in the body but do not do so in the petri dish then there must be some factor present in the body, that is not present in a petri dish, which promotes this reversion.

One explanation could be that there is a non-material field congruent with the body which contains the information the DNA needs to repair itself. The phantom DNA effect discovered by Dr. Vladimir Poponin looks like evidence of such a field. Here is an explanation of the DNA phantom effect from the following web link:

http://www.webcom.com/hrtmath/IHM/Research/DNAResearch.html

"Dr. Vladimir Poponin and his Russian colleagues serendipitously discovered the DNA phantom effect during experiments observing DNA molecules with a laser photon correlation spectrometer. To their surprise, they found characteristic and reproducible patterns of photon scattering both while DNA molecules remained in the path of the laser beam and after the DNA molecules were removed from the laser pathway. They were able to detect the photon patterns (which they called the DNA phantom effect) for as long as several months after removal of the physical DNA from the system. They realized they had demonstrated a link - or coupling - between the electromagnetic energy of the DNA molecule and the zero energy vacuum substructure predicted by quantum physics."

So there are experimental confirmations of a concept very much like Rupert Sheldrake's morphogenic field concept.

Now we are getting into the metaphysical implications of these new quantum physical theories. As long as we are already here, here are some observations about this DNA repair from a student of yoga theory and practice. The following was written by a gentleman named Gary, who describes himself as a "kundalini awakened American engineer":

Regarding Hudson's negative results with in-vitro cancer cultures. Cell cultures do not behave the same as their in-vivo equivalents, for processes that involve kundalini. Cell cultures contain pranic energy, but they lack nadis, and kundalini. As kundalini generally oversees and directs the use of ORMEs, this means ORMEs actions in vitro will be substantially impaired, and much less effective, than in vivo.

Some have asked incredulously and sometimes vituperously how DNA could possibly be repaired and restored to its original sequence by *anything*, once damaged. I have listened to several such exchanges. Some apparently believe that, once the DNA is damaged, nothing remains to base a correction on, and hence have difficulty understanding how ORMEs (or anything else) could know *how* to "fix" sequencing damage, once it has occurred (assuming, of course, that both halves of the DNA have been altered).

Each of us has an etheric double, which is the coarsest of the subtle counterparts of our physical body. This and some subplanes of the astral are the level or home of an 'elemental', associated with the innate consciousness of the physical body. This is a separate consciousness, like those I touched on in explaining the nature of consciousness in matter, earlier.

Regardless of the physical damage cellular DNA may sustain, such as by ionizing radiation, phage-induced mutations, etc., the subtle template is always there, and though it may be depleted of vitality, it is not susceptible to these sorts of structural damage. It is around this prescient organizational form that our bodies grew, in genomic expression, once the individualization phase began in later fetal progress. Every molecule **related to organization and structure** has its subtle counterpart, within it. This is the same matrix which has been observed in the "phantom leaf effect", etc., in Kirlian photography.

Kundalini and ORMEs both function, in large part, in 4th dimensional astral levels. The original subtle "backup copy" of the DNA is readily available to them, at the precise place where it is needed, right at the damage site in the errant cell's DNA. The subtle part lies, superimposed 4th dimensionally, right where the physical part is, and there is no problem at all, in seeing where the two don't agree. There are a variety of mechanisms that repair DNA. In some cases, given sufficient ORMEs in the system, kundalini simply uses the ORMEs as a mechanism, like a read/write head so-to-speak, in repairing the damage. ORMEs are used to transfer a resonance from the subtle template, to guide the DNase, polymerase, endonuclease, and other various enzymes in removing and recoding the damaged base sequences. Each of the bases has a distinct vibrational signature, which the enzymes have no trouble at all in recognizing.

In a cell culture, the cell's own subtle template is present, but no kundalini is present as an organizing force, nor overall template, and virtually no organization is present among the cells, so the genotypical expression elements are largely running open loop. How likely is it that ORMEs may effect a cure under these conditions? Not very(!), though they still seem to have some slight beneficial effect. I suggest they shall have better luck with curing cancers when they experiment on lab mice and other living creatures.

>>>>>>>>>>>>>End of Gary's Comments<<<<<<<<<<<<

Many modern physicists postulate that quantum coherence links microtubules within and between cells. Some also postulate that a similar quantum coherence links our universe with somewhere else. Nobel laureate Brian Josephson and statistician Jessica Utts call this "somewhere else" "a deeper subquantum domain".

In April of 1996 Josephson and Utts wrote an article for the Times Higher Education Supplement's special section on Consciousness linked to the Tucson II conference "Toward a Science of Consciousness". This article was titled "The Paranomal: The Evidence and its Implications for Consciousness". In this article they wrote the following about how quantum physics might relate to psychic phenomena:

"What are the implications for science of the fact that psychic functioning appears to be a real effect? These phenomena seem mysterious, but no more mysterious perhaps than strange phenomena of the past which science has now happily incorporated within its scope. What ideas might be relevant in the context of suitably extending science to take these phenomena into account? Two such concepts are those of the observer, and non-locality. The observer forces his way into modern science because the equations of quantum physics, if taken literally, imply a universe that is constantly splitting into separate branches, only one of which corresponds to our perceived reality. A process of "decoherence" has been invoked to stop two branches interfering with each other, but this still does not answer the question of why our experience is of one particular branch and not any other. Perhaps, despite the unpopularity of the idea, the experiencers of the reality are also the selectors.

This idea perhaps makes sense in the light of theories that presuppose that quantum theory is not the ultimate theory of nature, but involves (in ways that in some versions of the idea can be made mathematically precise) the manifestations of a deeper "subquantum domain". In just the same way that a surf rider can make use of random waves to travel effortlessly along, a psychic may be able to direct random energy at the subquantum level for her own purposes. Some accounts of the subquantum level involve action at a distance, which fits in well with some purported psychic abilities."

Physicist Matti Pitkanen also postulates that quantum coherence operates between our universe and somewhere else and that this connection may be directly responsible for psychokinesis which is the direct control of matter by mind. In a May 1997 email Matti wrote:

Dear Barry,

Certain person claiming to have ability to do psychokinesis contacted me and he encouraged me to think about a possible TGD inspired model of psychokinesis. Although I have worked only less than week it seems that this will turn out to be a good question. As a matter of fact it seems that separate pieces of TGD inspired model of biosystem begin to fit together very nicely.

The key concept is what I call topological field quantization. Magnetic field in TGD decomposes into flux tubes parallel to the flux lines of field. These flux tubes are cylindrical surfaces with outer boundary. If one requires that there is no ordinary matter inside them one obtains hollow cylindrical flux tubes with opposite charged wormohole densities on the inner and outer surfaces of this cylindrical surface. Note that wormhole flux tubes involve always two spacetime sheets with opposite magnetic fluxes. Wormholes form a BE condensate and this topologically quantized magnetic field becomes quantum object of macroscopic size and a potential conscious being if TGD inspired theory of consciousness is correct!! Jim and other people seem to speak about White Gold almost as an conscious being: they might be right!

If PK-able person is able to control this kind of macroscopic field associated with his body then PK becomes possible by levitation in this field, provided the object is wormhole super conductor (recall that wormholes can give rise to super conductivity in which wormholes are charge carriers as well as ordinary electronic super conductivity). By changing voluntarily the quantized magnetic fluxes in flux lines of magnetic field PK-able person can control the magnetic field at will and thus create levitating force.

Actually also DNA inside cell could perform similar control of motion. In fact, the genetic code might be transcribed into the structure of the wormhole magnetic field surrounding DNA and this would make possible the translation of genetic code to biostructures. So called phantom DNA effect is in accordance with the hypothesis that DNA in presence of coherent light (created by microtubules by quantum antenna hypothesis!) gives rise to wormhole magnetic field. Wormhole magnetic fields might the key feature of biological systems behind coherent photons.

--------------------------

Matti Pitkanen has expanded this concept on his web site. In his paper there he writes:

"The basic philosophy of the model is following. PK is not just some isolated exotic phenomenon but only a special case of the voluntary control of bodily motions, which we all routinely perform. The only difference is that the range of voluntary control extends over the boundaries of the body in case of PK. This leads to important conclusion: PK phenomena must involve classical long range fields, which give for biosystems spatial extension larger than what is visible (that is hands with which to grasp on external object!). According to TGD inspired theory of consciousness, cell and even DNA can be conscious and perform choices. Thus the model should also provide understanding about small scale biocontrol such as the (voluntary!) control of the motion of cell organelles performed by cell nucleus. A related problem is how genetic code is transformed into spatial structures during ontogeny and the idea that each DNA sequence corresponds to a characteristic classical field configuration, is attractive. Thus the model in question is not meant to be an ad hoc solution of a particular problem called PK but a general solution of several basic problems in biology."

Take a look at:

http://blues.helsinki.fi/~matpitka/material.html

It doesn't take a rocket scientist to see that Pitkanen's theory links consciousness, matter, God, the universe and everything. His theory is that superconducting ORMUS elements are present in the microtubules in every cell. These superconducting elements resonance connect with their counterparts in other cells generating a quantum coherence throughout the body.

They also form quantum connections through other space-time sheets to everything else in the universe (and beyond). Pitkanen alludes to this concept in his "Model for soul".

http://blues.helsinki.fi/~matpitka/soul.html

He writes:

"The simplest identification for the soul is as a cognitive representation of the system, which need not disappear in the death. Thus it should correspond to a spacetimesheet or a multi-sheeted spacetime, which is almost vacuum.

Soul should form a representation of itself and hence its moments of consciousness should correspond to self-perceptions. This is achieved if soul corresponds to a double-sheeted spacetime such that sheets are symmetry related. This means that they have the same p-adic prime p. The first sheet observes the second sheet and hence itself in the quantum jumps: Escher's hand drawing Escher's hand. [DNA:s double strand and double lipid layer of the cell membrane could form analogous self representations.]

The entangled quantum states associated with the spacetime sheets correspond most naturally to coherent photons and possibly coherent gravitons condensed on the two spacetime sheets. This is in accordance with the religious mytology, where light is in fundamental role and also with the fact that coherent light in the TGD based identification for the qualia corresponds to the visual sensory experience [TGD,qualia]."

It is interesting to note that all of the concepts described above were coherently described in a book called The "Unknown" Reality by Jane Roberts. This book was reportedly dictated through Jane Roberts in 1974-75 by an "energy essence personality" called Seth. If all of the above theories are valid, they would imply that other organizations of consciousness, which are not directly connected to matter like we are, might exist.

I can provide parallel quotes from The "Unknown" Reality by request.

In 1990 Norman Friedman published his book titled "Bridging Science and Spirit: Common Elements In David Bohm's Physics, The Perennial Philosophy and Seth". A couple of years ago he wrote an article for Reality Change magazine which has an explanation about who Seth is, as well as an explanation of some of the correlations between physics and the "Seth" philosophy. Here are a couple of excerpts from that article:

Seth and Physics: The Construction of the Physical Universe

By Norman Friedman, author of Bridging Science and Spirit and speaker at SethNet '94

"Jane Roberts (1929-1984) was a novelist and poet before she became a channel for the entity who calls himself Seth. In September 1963, Jane had what she described as her first paranormal experience. While writing poetry, she suddenly felt her consciousness leave her body, and simultaneously she began writing (or recording) a torrent of new ideas entering her mind. These writings are the enormously provocative definitions entitled "The Physical Universe as Idea Construction."1 The amazing aspect of this encounter for Jane was that not only were some of these ideas new to her but many were contrary to her own beliefs.

At the time, Jane was researching and writing a book on extra-sensory perception, the acquisition of information outside the five senses. As part of her project, she and her husband Robert Butts began experimenting with a Ouija board. After a few sessions, they began receiving messages from Seth---an "energy essence personality," using Seth's terms. After a few more sessions, Jane began anticipating the Ouija board messages and speaking them before the pointer moved. Soon after that she was capable of full trance in which she allowed Seth to use her body to deliver his message. These sessions resulted in a number of books written by Jane Roberts and others dictated by Seth."

_____________________________________

Friedman's article goes on to describe several correlations between modern scientific thought and Seth's "theories" and ends with a discussion of the multiple universe theory:

"One final aspect should be considered. If we each make our own reality, how is it that we perceive a single shared reality "out there?" According to Seth, there exists an infinite number of realities---all occupying the same space. As an example, imagine three persons plus a cat in a room with a table. According to Seth, there are actually three rooms, each with a table, each in a three-dimensional space. There is also a fourth room made by the cat. The rooms made by the people are enough alike to create the impression of the same "room," the reason being that the humans have the same neurological structure and are on relatively the same level of conscious awareness. The room made by the cat is probably quite different but since we have no common language, we cannot determine its characteristics.

You might be thinking that surely there is no counterpart to such an idea in contemporary physics. But a construct called Hilbert space offers some parallels.

When quantum theory was originally formulated, it was found that ordinary three-dimensional space was not adequate if all the independent possibilities were to be handled. For example, if two electrons make up the quantum state, one three-dimensional space for both electrons would not allow the physicist to perform such calculations as the conservation of momentum if two electrons collide. In short, a six-dimensional space is required---three for each electron. As the possibilities increase, the number of dimensions increase. The physicist uses an infinite-dimensional Hilbert space for calculations, with the particle becoming a pattern in this infinite-dimensional space. It is as if each electron requires its own space. An analogy would be two people in separate cities playing a game of chess and communicating their moves through a telephone link. In such an arrangement, two chess boards are required, each with the pieces placed in the same pattern. Thus the idea that we construct our own reality is like each of us having our own chessboard of life, playing the game according to generally agreed upon rules.

In summary, Seth makes these assertions, which are clearly related to concepts in contemporary physics:

· Energy is the basis of the universe.

· Energy is consciousness: that is to say, mind is inherent in all matter from the elementary particle to the human.

· The universe is constructed from mental activity and from all consciousness.

· All conscious gestalts are constrained by their level of development but willingly cooperate to create a consensus reality. In the simplest terms, all is energy, energy is consciousness, and all cooperate for the development of all."

>>>>>>>>>>>>>>>End of Quotes<<<<<<<<<<<<<<

The introduction and preface for "Bridging Science and Spirit" is available on the web at:

http://brassringbooks.com/store/normbook.htm#BSSIntro

The article quoted above can be found on the same web site at:

http://brassringbooks.com/store/rcperm.htm#Physics

The implications for social science and the humanities of the new theories of quantum physics are thoroughly discussed in The "Unknown" Reality.


Observed Properties

We use the terms m-state and ORMUS in preference to Hudson's ORME terminology since ORME is an acronym for Orbitally Rearranged Monoatomic Elements and it is not entirely certain that any of these elements are monatomic.

General Properties

Hudson's quantities

Element | Oz./Ton | Percent of Total | Percent of Ton
Rhodium | 1,200 | 50% | 5.00%
Iridium | 800 | 33% | 3.33%
Ruthenium | 250 | 10% | 1.04%
Osmium | 150 | 6% | 0.63%
Platinum | 13 | 1% | 0.05%
Palladium | 5 | 0% | 0.02%
Gold | 1 | 0% | 0.00%
Total | 2,419 | 100% | 10.08%

Elements don't assay correctly

Various researchers have reported that these elements don't assay as what they are, using spectroscopic or chemical assay methods.

M-osmium battery

Two sources report that it is possible to make a very high energy capacity battery using m-state osmium. Since osmium is generally very toxic it may not be the best element to use in this situation. A similar high density battery has been reported using other materials.

Methods for making or obtaining the m-state elements

Hudson's patented method

Electrochemical method

Ozone method

Magnetic trap

HCl & H2O2 method

Sodium burn

Boiling in lye

Wet method

Dry method

Homeopathic method

Full Moon dew method

Extract from organics

Golden tree in sodium

Ancient mechanical method

HR method

Can be transmuted using following methods

Collapsing magnetic field

Microwave oven

Solar UV

High heat

Chemical

M-state liquids

One colleague has developed a "magnetic levitation (ML) trap" to concentrate the ORMUS elements in water. This trap literally levitates the superconducting elements against gravity and against the flow of the water into a collector from which they are conducted into a storage container. This ORMUS water is then converted to metal for assay and sale.

The "water" from the trap is distinct from "normal" water from the same source in several ways:

It is lighter than water

I have measured several samples of m-state water from a magnetic levitation trap and it is somewhat lighter than regular water. 25 ml of m-water weighs .07 grams less than an equal amount of regular tap water. Despite this lighter weight, we speculate that the m-water may have greater mass than tap water and that the lighter weight may be attributable to magnetic levitation on the earth's magnetic field or some other phenomena. We cannot measure this with our existing equipment. Others have made similar measurements and have not confirmed these results. This may be due to problems with my measurement technique or differences in the source water for the trap.

It is more viscous and slipperier than water

The m-water comes out of the ML trap through a quarter inch inside diameter vinyl tube. It does not flow through the tube like water should but rather seems to have about the consistency of light oil or glycerin. (Some of the water above some of my samples made from pure metallic gold seems to have "gelled". These are in small test tubes and I can tip them completely on their sides and the "water" line inside barely tilts.) This m-water has a slightly slippery feel which increases with concentration of the m-state materials within.

It is hydrophobic

The magnetically energized m-water looks like water but seems to have some hydrophobic properties. It dries very quickly on your hands. I believe that it also evaporates very quickly when it is concentrated in one place. (This should be a measurable phenomenon and I intend to measure it as soon as I get some of this damn stuff out of my system.) However it also seems to resist evaporation in some circumstances.

It goes to gas easily

When the m-state elements in ML trap water are precipitated according to the wet method described in the ORMUS document ( http://www.lyghtforce.com/WhiteGold/ormus3.htm ) bubbles will form inside the precipitate for several days after it is precipitated. My colleague believes that these bubbles are magnetically stimulated m-state gas which is trying to get out of the water. He claims that this m-state material is hydrophobic and will leave water as soon as it has somewhere better to go. These bubbles become more common when a magnet is moved under a sample.

These bubbles do not seem to rise to the surface of the liquid as rapidly as air bubbles. When they rise to the surface and enter the atmosphere they will escape from a container around the edges of a loose lid. When this happens this gas is visible in the following way. It looks like a heat shimmer from the pavement or like the shimmer you see above the hose nozzle when you are filling up your car with gasoline. The gasoline analogy is more apt since it goes horizontally and down instead of up.

It might be distilled by cooling

This researcher claims that refrigerating the ML trap water will actually cause it to go to vapor faster. This is just the opposite of normal materials. He thinks that different m-state materials might gas off as the temperature is lowered and that this will enable us to fractionate the m-state materials as they are distilled off. This has not been tested yet.

It seems to be concentrated by fractional freezing

Another researcher claims that she started by partially freezing several gallons of water. When about half of the water was frozen she broke the ice and poured the unfrozen portion into another container where it was partially frozen again. She continued to repeat this till she got a portion which would not freeze at the temperatures which were available to her.

I have also done this starting with a thirty gallon barrel of water on a cold winter night. I repeated this process till I got down to two quarts of water but this water still froze outside at night. I still have this bottle of water in my refrigerator after about three years. The inside bottom of the bottle appears to be coated with a white precipitate which also clings to the sides of the bottom up about an inch. This coating is not very thick but looks a bit like the residue left when hard water evaporates.

It appears to "tunnel" out of sealed containers

I have observed this phenomena three or four times, my colleague has observed it many times. The most active portion of these materials, when they have been magnetically stimulated, will easily pass through the walls of most sealed plastic or glass containers. Often they will have just enough energy to escape the container and then will "condense" as drops of liquid on the side of the container furthest from magnetic stimulation. This liquid has an oilier feel than water and has a pleasant sweet taste.

M-state concentrate "evaporates" when vacuum is released

One researcher has reported that as a vacuum is pulled on the m-state concentrate from ML traps, the water associated with it will boil off leaving a gelatinous substance. As the vacuum is released this substance evaporates. I know of no other material which behaves in this way.

Superfluid behavior

A couple of researchers have reported that under certain conditions these elements in water will not stay in an open container, but will "flow" up and out of the container. I am fairly certain that I have observed this myself.

Flows toward nearest living thing

One researcher has reported that a puddle of water left after ozonation of water which probably contained ORMUS moved across the floor toward the nearest person. This phenomena has not been confirmed or replicated by anyone else.

Oil of the metals

Jerel's method

Daniel's method

Magnetic trap

Dew

It appears to multiply by itself

A couple of days ago a friend called to tell me that he had noticed that the m-state precipitate in the bottom of a vial filled mostly with distilled water had increased by "ten or twenty fold". Various other researchers have occasionally seen the same phenomenon but no one seems to have precisely nailed it down. The interesting thing about my friend's sample is that I have its twin at my house and my sample has not increased. We have considered the differences in these samples and how they are stored and we suspect that the unknown factor may be that his sample was stored in a double mu metal shielded container and mine was not.

Our hypothesis is that the m-state elements enter and leave this space-time all the time. They are more likely to leave if they are more energized. Fluctuating magnetic fields energize them. Better magnetic shielding allows more to stay around than leave.

It seems to "like" tight spaces

The m-state water seems to be more comfortable in tight spaces. Tightly packed polyethylene fibers seem to improve our ability to collect and store these liquid concentrates. We hypothesize that tight spaces stabilize these elements in relation to magnetic fields and this allows them to be less energetic.

The weight of the m-state increases as it is turned to metal

Various researchers have reported that the weight of the m-state elements will almost double as they are converted to metal. My colleague has demonstrated this process on a scale where the weight of the material literally increased before our eyes.

Rotation preference

Another researcher, with whom I have not worked as closely, has described an interesting phenomenon with the m-state iridium. He claims that if you take m-state iridium precipitate and evaporate the water out till it is about the consistency of automotive grease, it will exhibit a distinct preference for being stirred in one direction rather than another. He says that when stirred in a clockwise direction it moves quite easily but when stirred in the opposite direction seems like you are lifting the entire mass of the material hanging from a string tied round the axis of rotation.

M-state solids

Hyper-hydrophobia

One researcher and his partner have reported that at a certain energy level the dry m-state powder cannot be wetted with water. They claim that this effect is so profound that they can pour water into a beaker with this material in a pile in the center and the water will literally form a cylinder up the wall of the beaker without going over the pile of m-state in the center of the beaker.

Levitation effects

Hudson has reported levitation effects in these materials under carefully controlled conditions. My colleague has seen them in less controlled situations. When he dried m-state materials from one source, he could not collect it because whenever he came near to it, it would "fly" away. He finally figured out a way to contain it and dry it in the container so then he had a mason jar containing a material which would "fly" to the side away from anyone who approached it.

Levitation disks

Another researcher claims that if you take pure m-state iridium and leave it set for a few months, it will convert to metallic iridium. If you divide it up so that it is not so concentrated it is much more stable. He says that if you mix it with ceramic clay at a ratio of about nine parts clay to one part m-iridium you can make a ceramic disk which will levitate and exhibit other unusual properties.

The gentleman who claims that he has built the m-iridium/ceramic disks said that if they were annealed properly they would levitate by themselves, otherwise they had to be spun to levitate. He also mentioned that if you spin two of them face to face 30 or 40 mm apart that you can swing a pendulum between them and it will stop when it gets dead center between them. When you turn the motors off, which are spinning the disks, the pendulum will resume its swing with the same momentum that it had before it stopped. He speculates that the spinning disks somehow stop time in the space between them. Another researcher has attempted to replicate these results with m-iridium without success.

Gone in a flash of light

Hudson and a couple of other researchers report that m-state rhodium precipitate if dried out in sunlight will disappear in a flash of light. The rhodium must comprise a significant but unquantified portion of the total amount of precipitate. This flash of light does not necessarily involve an explosion or implosion, just a release of radiation.

M-state Iridium Disappears

Hudson reports that m-state iridium looses all weight an disappears from view when heated to around 830 degrees Celsius after repeated heating and cooling cycles.

Dissolves in acid

Element | Dry M-state dissolves in strong Hydrochloric Acid?
Magnesium | y
Calcium | y
Cobalt | y
Nickel | y
Copper | y
Ruthenium | y
Rhodium | y
Palladium | y
Silver | y
Rhenium | y
Osmium | y
Iridium | n
Platinum | s
Gold | n
Mercury | y

M-state gases or vapors

These also seem to "like" tight spaces.

Sublimates in air

One ORMUS researcher claims that the powdered m-state elements sublimate in air at the following temperatures:
Element | ORME BP
Magnesium | ?
Calcium | ?
Cobalt | ?
Nickel | ?
Copper | ?
Ruthenium | ?
Rhodium | 900 C or 1066 C
Palladium | Over 2700 C
Silver | 1800 C
Rhenium | ?
Osmium | ?
Iridium | 5400 C
Platinum | ?
Gold | 425 C
Mercury | ?

There is some evidence that, at least, some of them will sinter into a glass at temperatures higher than their sublimation points in air if they are heated in an inert gas. For example, Hudson reports that m-state gold sublimates at 425 degrees Celsius while it can be sintered into a glass at 1160 degrees Celsius.

Chart Comparing Various Observers

Properties observed by Hudson | Hudson's Statement | Hudson Quote | Hudson's "Scientific" Theory | Evidence Supporting "Scientific" Theory | Evidence Questioning "Scientific" Theory | Alternative "Scientific" Theory | Independent Observation of Property | Hudson's "Philosophic" Theory | Evidence Supporting "Philosophic" Theory | Evidence Questioning "Philosophic" Theory | Alternative "Philosophic" Theory | Jim's Observation of Property
Disappeared in flash of light in sunlight |  |  | High energy ionizing radiation causes matter to energy conversion from superdeformed nuclei | Pencil was not knocked over but was burned half in two. | Conversion to energy of the amount of material suggested by Hudson would cause a much larger "explosion". | Nuclear fission into two separate elements which were dispersed with the energy release. |  |  |  |  |  | Jim says that his material flashed and he subsequently observed gold flecks in the paint of his car which was sitting nearby.
Same material divided into three parts assays differently |  |  |  |  |  |  |  |  |  |  |  |
Much higher levels of elements present |  |  | Physicist's claim that the amounts of these materials present on earth does not match quantities predicted based on nuclear theory and observation |  |  |  |  |  |  |  |  |
Weight changes when heated and cooled |  |  | Material goes to five ninths of it's weight according to Putthof's calculations based on Sakharov's theory of gravitation. |  |  |  |  |  |  |  |  | Fly ash
Disappeared when heated to |  |  | Material disappears into the zero point and exists in another universe. |  |  |  |  |  |  |  |  |
Sinters into a glass |  |  |  |  |  |  |  |  |  |  |  |
Superconductor at room temperature |  | A superconductor; how do you prove it's a superconductor? You literally take a constant magnetic field and you pass the material into the constant magnetic field. If it's not a superconductor if you apply a magnetic field you get positive inductance. | Monoatomic transition elements are supercondutors at room temperature as the result of being resonance connected, quantum oscillator, resonating in two dimensions. | Four papers claiming evidence of superconductive effects in biological systems. |  |  | FIGURE 5 is the cycling magnetometry evaluation of iridium S-ORME demonstrating the phenomena of negative magnetization and minimum (Hc1) and maximum (Hc2) critical fields. In addition, the Josephson effect is demonstrated by the compensating current flo | The Meissner field is the "Light of Life" which flows within us. This is the same as the "aura". | Some people observe "auras" which are stronger around "spiritual" people. |  |  | Jim glowed in the dark for a week or so after getting sprayed by the material from the broken coupling.
Superfluid at room temperature |  |  |  |  |  |  |  |  |  |  |  |
Material flies around inside the tube furnace in response to biological fields but not magnetic fields. |  |  | At 762 degrees phase change to superconductor causes the iridium to emit heat and cool the atom down.. |  |  |  |  |  |  |  |  |
Cancer treatment |  |  | Repairs DNA |  |  |  |  |  |  |  |  |
AIDS treatment |  |  | Repairs DNA |  |  |  |  |  |  |  |  |


ORMUS Index

This is just a place holder.